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FORWARD 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart 
Study (JHS).  The complexity of the JHS requires that a sizeable number of procedures be 
described, thus this rather extensive list of materials has been organized into the set of 
manuals listed below.  Manual 1 provides the background, organization, and general 
objectives of the JHS Study.  Manuals 2, 3, and 4 describe the operation of the Cohort 
Procedures, Blood Pressure and Central Laboratory and Specimen Repository Components of 
the study.  Manuals 5 and comprise Electrocardiography and Magnetic Resonance Image 
studies, respectively. . Manual 7 comprises of Morbidity and Mortality Classifications. Manual 
8 articulates the quality assurance and control activities of JHS Examination 3 components. 
Quality control includes activities that are designed to assure quality of data, which take place 
prior to the collection of data.  Quality control relates to efforts during this study to monitor 
the quality of data. Detailed Manuals of operation for specific procedures, including those for 
Blood Pressure and Quality Control, make up Manual 4 and 5.  The Data Management System 
is described in Manual 9.   
 
 

JHS Study Protocols and Manuals of Operation 
 

 MANUAL     TITLE 
 

1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen 

Repository 
 

5 Electrocardiography 
 

6 Magnetic Resonance Imaging 
 

7 Morbidity and Mortality  
 

8 Quality Control 
 

9 Data Management 
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1.0 SITTING BLOOD PRESSURE PROTOCOL  
 
1.1 Introduction 
 
As blood pressure rises, so does risk of ischemic heart disease and its complications.  The range of 
normal blood pressures is wide.  Even within the "normal" range, risk increases as the upper limits are 
approached.  Usually, blood pressures are expressed as systolic pressure/diastolic pressure; values 
exceeding 140/90 mmHg are considered to be hypertensive for adults.  Classification and staging of 
hypertension are more precise where systolic rather than diastolic is the principle criterion.  Both systolic 
and diastolic blood pressure elevations are associated with increasing risk for cardiovascular disease.  
Middle-aged persons with a diastolic blood pressure of 90-104 mmHg (so-called "mild" hypertension) have 
a risk of heart attack that is about 70 percent higher than that of persons with a diastolic pressure under 80 
mmHg (optimal value).  Persons with a diastolic blood pressure exceeding 104 mmHg (moderately severe 
to severe hypertension) have a risk more than twice that of those with a normal value.  Hypertension is an 
especially strong risk factor for stroke and, to a lesser extent, for peripheral vascular disease.  Most of the 
knowledge of the consequences of high blood pressure arises from studies of sitting arm blood pressure, 
as described in this section. 
 
Sitting blood pressure in Exams 1 and 2 was measured in a resting state, using 2 measurements with a 
random zero sphygmomanometer.  In Exam 2 a blood pressure comparability study comparing BP 
measurements using the OMRON and the random zero mercury sphygmomanometer was conducted .   
 
1.2 Standardized Clinic Procedures 
 
Correct measurement of blood pressure is of the utmost importance to the success of this study.  It is 
essential that the procedure described below for measuring blood pressure be followed exactly.  Major 
differences in blood pressure measurement methodology among health professionals from several 
countries have been observed despite the fact that a joint committee of the American Heart Association 
and the Cardiac Society of Great Britain and Ireland established international recommendations on blood 
pressure measurement in 1939.  Precision is essential for valid comparisons of blood pressure between 
groups of people and in individuals on different occasions. 
 
 
1.3 Description of the Equipment 
 
1.4 Blood Pressure Measurement Instructions 

 
Standardizing the measurement technique and the environment in which the measurement is made 
controls some of the many extraneous factors influencing blood pressure.  Uncontrolled factors 
(temperature, time of day, arm circumference, recent use of caffeine, and identity of the observer) are 
recorded, so that they can be taken into account during analysis. 
 
JHS participants are reminded during the scheduling of Exam 3 to avoid caffeine (from tea, coffee, 
chocolate, and soft drinks), eating, heavy physical activity, smoking and alcohol intake for twelve 
hours prior to the clinic visit.  Current drug intake, including medications affecting blood pressure and 
non-prescription drugs, is recorded on the day of the examination.  A detailed history of alcohol intake 
history is also recorded. 
 
 
1.5 Staff Preparation for Participant Visit 
 
In relating to the JHS participants, remember that participation in the study is voluntary.  Participants 
are given full explanation and instructions about the preparation for the blood pressure examination 
and an opportunity for questions.  The setting in which blood pressure measurements are made is 
standardized and takes place in a separate, quiet room where no other activity is taking place, and 
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where temperature fluctuations are minimal.  Clinic scheduling procedures establish consistent 
appointment times to minimize as much as possible the impact of daily blood pressure variation. 
 

 
1.6 Stopping Rules for Elevated Blood Pressure 
 
The classification of blood pressure for adults is summarized in Table 3.  The medical care referral 
guidelines for elevated blood pressure are summarized in Table 4.  When a person has one or more sitting 
blood pressure measurements where the systolic reading exceeds 260 mm Hg or the diastolic reading 
exceeds 130 mm Hg (emergency referral), the JHS physician is consulted and the arrangements are made 
to transport the person to an emergency care facility.  The JHS physician is also consulted and the 
participant is advised to seek immediate medical care (same day) when one or more systolic blood 
pressure measurements are between 210 and 259 mm Hg or the diastolic pressure is between 120 and 
129 mm Hg (immediate referral).  In both circumstances, the remaining procedures and interviews in Visit 
1 are cancelled and Visit 1 is rescheduled as appropriate.  When one or more systolic blood pressure 
levels are between 180 and 209 mm Hg or the diastolic is between 110 and 119 (urgent referral); the JHS 
physician is notified for urgent referral unless the physician recommends otherwise. 
 
 
 

Table 5.1 Classification of Blood Pressure for Adults, Based on Joint 
National Committee on Detection, Evaluation and Treatment of High Blood 
Pressure (JNC-VII, 2003) Guidelines 

 
Category* 

SBP 
(mm Hg) 

 DBP 
(mm Hg) 

Normal <120 and <80 

Pre Hypertension 120-139 or 80-89 

Stage 1 Hypertension 140-159 or 90-99 

Stage 2 Hypertension ≥160 or ≥100 

 
*When SBP and DBP fall into different categories, use the higher category. 
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*When SBP and DBP fall into different categories, use the higher category. 
Table 5.2 Medical Care Referral Guidelines for Blood Pressure, Based on Joint National 
Committee on Detection, Evaluation and Treatment of High Blood Pressure  
(JNC-VII, 2003) Guidelines 

Referral 
Classification 

Examination 
Findings 

Recommendation to Participant1 Explanation 
to 

Participant 

Emergency Referral SBP > 260 

or  
DBP > 130 

Transportation to emergency care 
facility. Stop exam and reschedule 
clinic visit 

Your BP is 
very high. 

Immediate Referral SBP 210-259 
or  

DBP 120-129 

Consult with JHS MD.  Refer to 
source of care immediately (today). 
Stop exam and reschedule clinic visit 

Your BP is 
very high. 

Urgent Referral SBP 180-209 
or  

DBP 110-119 

Consult with JHS MD and proceed 
unless otherwise indicated. Refer to 
source of care within 1 week 

Your BP is 
high. 

Routine Referral SBP 160-179 
or  

DBP 100-109 

Refer to source of care within 1 month Your BP is 
elevated. 

 SBP 140-159 
or  

DBP 90-99 

Refer to source of care within 2 
months 

Your BP is 
elevated. 

 SBP 120-139 
or  

DBP 80-89 

Recheck in 1 year (no JHS referral) Your BP is in 
the pre-
hypertension 
range 

 SBP < 1202or  
DBP < 80 Recheck in 2 years (no JHS referral) Your blood 

pressure is 
normal 

1 If the systolic and diastolic categories are different, follow recommendations for the shorter time follow-up (e.g., 160/85 mm Hg should be evaluated or 
referred to source of care within 1 month).       2 Unusually low readings should be evaluated for clinical significance 
 
1.7 Sitting Blood Pressure Training and Certification 
 
At the Examination Center a minimum of five clinic staff persons are trained for measuring sitting blood 
pressure.  They need not be health professionals, but they must be trained and certified by JHS in the 
blood pressure measurement technique.  Observers should also have experience in relating to people. 
 
It is the responsibility of the Examination Center to conduct recertification procedures and report to the 
Clinic Manager when the procedures are complete. 
 
 
1.8  Quality Control 
 

To ensure the accuracy of the blood pressure measurements throughout the study, quality control 
measures are developed at the Coordinating Center and applied at the Examination Center.  These 
measures include: 
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1. recruitment of the most qualified personnel 

2. standardized training and certification 

3. retraining and recertification 

4. biannual observation of data collection by supervisors, using the checklist given in Appendix 3.  
 One checklist is used for each technician and sent to the Coordinating Center each quarter. 

5. frequent staff meetings to provide feedback 

6. editing of data, both manual and by computer 

7. a quality assurance program administered by the Coordinating Center 

8. biannual simultaneous Y Tube observation of each technician by the blood pressure supervisor 

9. equipment maintenance program 
 
1.9  Technician Training and Quality Control 
 

Blood pressure technicians are trained by the clinic coordinator or their designee prior to participant 
recruitment.  New technicians hired after the start of the study are trained locally by the Study 
Coordinator or a designated "Blood Pressure Supervisor".  Recertification occurs every six months.  
Prior to certification, each technician is required to have a clinical hearing test. 

 
The Coordinating Center directs a blood pressure quality assurance program to review six-monthly 
data.  This includes quality analysis and review of blood pressure data, comparing means for each 
technician with the values for all technicians.  These statistics are adjusted for weight, age and sex of 
the participants.  Digit preference is also monitored for each technician. 
 
1.10 Equipment Maintenance 
 
The Examination Center is responsible for the proper operation and maintenance of its equipment.  
Maintenance responsibility is assumed by the blood pressure supervisor and all staff are instructed to 
report any real or suspected equipment problems to that person promptly. 
 
All checks, inspections, cleanings and problems indicated are documented and recorded by date in a 
permanent log.  Problems and solutions are also recorded.  A copy of this log is given in Appendix 4. 
 
 
1.11 Referral of Hypertensives 
 
As shown in Table 3, blood pressure referral levels are made based on the findings of the JHS 
examination which are consistent with the recommendations given in the seventh report of the Joint 
National Committee on Detection, Evaluation, and Treatment of High Blood Pressure (2003).  The 
average of the first and second resting blood pressure readings is used. 
 
2.0 Sitting Blood Pressure (omron HEM-907XL) Blood Pressure Protocol  
 
This protocol is written for use with the Omron HEM907XL automated BP monitor.  Special attention 
must be placed on assessment and maintenance of the instrument’s accuracy as per the manual that 
accompanies the instrument (Appendix).  
 
The design and operation of the Omron HEM907XL are based upon the combined principles of 
compression of the brachial artery under an elastic, inflatable cuff and estimation of the systolic and 
diastolic BP levels by oscillometric methods.  All readings are to be recorded to the nearest digit.   
 
 



A-5 

M3_ Blood Pressure Version 3.0_10-14-2008   

2.1  Equipment  
 

The following equipment will be required for BP and 

pulse measurement: 

1. One Omron HEM907XL automated BP monitor.   

 2.   BP cuffs in four sizes: S, M, L, XL 

 3.   One Gulick II tape (or Gulick II Plus) 

4. A chair with arm support for BP measurement, or 

a chair and table (table must provide for a 

comfortable resting posture of the arm with the 

cubital fossa at the level of the 4th intercostal space at heart level) 

 5. One black pen (marking on skin) and one No. 2 pencil (completing the form) 

 
2.2  Exclusions 

 

1. Persons with rigid arteries such that an occlusion pressure cannot be reached.  If the artery 
cannot be occluded before the mercury column reaches 300 mmHg, the participant is excluded. 

2. Persons with bilateral amputations of arms. 

3. Subjects who fit any of the above categories are recorded as missing data. 

4. If a subject has undergone a mastectomy of the right breast or has other reasons to omit right 
arm pressures, the left arm will be used for measures. 

 

  
2.3  Set-Up Procedure 

The proper cuff size must be used to avoid under- or over-estimation of BP.  Cuff size refers to the 
cuff’s bladder, not the cloth.  A copy of the chart below should be attached to the sphygmomanometer 
for easy reference.  In addition, the cuffs must be HEM907 XL-compatible (see manual in Appendix). 
If the right arm cannot be used, the left may be used.  This change must be noted on form. 
 
Table 1. Determination of Cuff Size Based on Arm Circumference 
 

 Cuff Size Arm  Circumference  Bladder Size 

 Small Adult 17-22  Small 

 Adult 22-32  Medium 

 Large Adult 32-42  Large  

 Thigh 42-50  Extra Large 
 

 
Measurement of arm circumference. The participant should remove his/her upper garment, or clear 
the upper arm area so that an unencumbered measurement may be made.  The technician should: 
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1. Have the participant stand, with the right arm hanging and bending the elbow so that the 

forearm is horizontal (parallel) to the floor. 
 
2. Measure arm length from the acromion (bony protuberance at the shoulder) to the olecranon 

(tip of the elbow), using the Gulick II anthropometric tape. 
 

3. Mark the midpoint on the dorsal surface of the arm. 
 

4. Have the participant relax arm along side of the body. 
 

5. Draw the tape snugly around the arm at the midpoint mark.   
  NOTE:  Tape should be horizontal and should not indent the skin. 
 

6. Noting the arm circumference indicated by the tape, use the criteria above for determining 
cuff size. 

 
1.12 Procedure 
 

2.5.1 Wrapping the Blood Pressure Cuff around the Arm 
 The technician should: 

1. Ensure the participant is seated, legs uncrossed, in a quiet 
room, with the elbow and forearm resting comfortably on 
the armrest of the BP measurement chair (or table), with 
the palm of the hand turned upward.  The area to which the 
cuff is to be applied must be bare (free of clothing). 

2. Locate the brachial artery by palpation and mark the skin 
with a small dot, using a black pen.  (The brachial artery is 
usually found just medial and superior to the cubital fossa, 
posterior to the biceps muscle and slightly toward the 
body).  For brachial artery palpation, fingertips or thumb 
may be used (see figures to the right). 

3. Place the appropriate cuff around the upper right arm so that: 
i. The midpoint of the length of the bladder lies over the brachial artery. 
ii. The cubital fossa is at heart level. 
 

 NOTE:  The midpoint of the length of the bladder should be confirmed by folding the 
bladder in two.  The marking on the cuff should not be trusted. 

 
4. Place the lower edge of the cuff, with its tubing connections, about 1 inch above the natural 

crease across the inner aspect of the elbow (the cubital fossa).   
 
5. Wrap the cuff snugly about the arm, with the palm of the participant’s hand turned upward, 

making sure the long edges of the cuff lie on top of each other as the cuff is wrapped 
around.   

 
6. Secure the wrapped cuff firmly by applying 

pressure to the locking fabric fastener over 
the area where it is applied to the cuff.   

 NOTE: The cuff should not be wrapped too 
tightly around the arm.  

 
1.12.2 General Guide to Blood Pressure Readings 
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1. Following any previous inflation, wait at least 30 seconds after cuff has completely 
deflated. 

2. By closing the thumb valve and squeezing the bulb, inflate the cuff at a rapid but smooth 
continuous rate to the maximal inflation level (30 mmHg above systolic pressure). This 
measure is described in greater detail below. 

3. The examiner’s eyes should be level with the mid-range of the manometer scale and 
focused at the level to which the pressure will be raised. 

4. By opening the thumb valve slightly, and maintaining a constant rate of deflation at 
approximately 2 mmHg per second, allow the cuff to deflate. 

5. Listen throughout the entire range of deflation, past the systolic reading (the pressure 
where the first regular sound is heard) for 10 mmHg.  Two subsequent beats should be 
heard for any valid systolic blood pressure reading. 

6. Deflate the cuff fully by opening the thumb valve. 

7. Neatly enter systolic readings in the spaces provided on the form. 
 

 
2.5.4 Omron Technician 
The Omron technician should: 

1.  Enter his/her Technician ID in the space provided at the bottom of the BCF form. Remove 
the standard cuff, after the RZ technician has completed the peak inflation level 
measurement, and apply the appropriate sized Omron cuff to the participant’s arm with the 
arrow at the brachial artery.  

2.   Turn on the Omron (It is best to have the Omron connected to the main power supply, 
rather than relying on the battery power). Turn the P-SET dial on the Omron to the P-Set 
level estimated in [2.6.3(7)], above. PLEASE NOTE: If using Omron equipment without prior 
Random Zero methods, enter the P-Set level as the pulse obliteration level + 30. 

3. Turn the MODE on the Omron to MANUAL. 

4.  Place the double Y-stethoscope earpieces into his/her 
ears (at same time as other technician) and hold the 
bell over the participant’s artery. 

5. Press START on the Omron. The Omron will inflate the 
cuff for both devices. 

6. Watch the Omron and listen for the onset of 1st 

(sounds) and 5th (disappearance) Korotkoff phase 
sounds, noting the pressure levels.  

7. Record the systolic and diastolic BP levels from the 
Omron, when the cuff is completely deflated and the 
Omron is at “0.”  

  

2.5.5 Second Blood Pressure Measurements 
 
2.5.6 Measurements Using Omron Only Equipment 
 
When taking measurements using ONLY the Omron equipment, follow all the instructions above for 
the Omron Technician except: 
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1. only one technician is required 

2. Set the P-SET value to AUTOMATIC and record the maximum inflation on the monitor before 
the monitor begins automatic deflation as the P-set value. 

3. Set the MODE to AVG. The monitor will automatically take two measurements one minute 
apart displaying the first, second, and average blood pressure readings. Record each as 
directed in the SBP QxQs for the relevant items.   

 
1.13 Quality Assurance 
 
1.13.1 Training Requirements 
 
Staff performing the ankle-arm index measurements should be research technicians or clinicians 
previously trained in taking research blood pressure measurements.  In addition, training should 
include: 
 

• Read and study manual 

• Attend Jackson Heart Study training session on techniques (or observe administration by 
experienced examiner) 

• Practice on volunteers 

• Compare measurements with those made by experienced colleagues (Goal: obtain 
measurements within ± 2 mm Hg of that observed by a trainer) 

• Discuss problems and questions with QC officer 
 
1.13.2 Certification Requirements 
 

• Complete training requirements 

• Recite exclusion criteria 

• Conduct exam on two volunteers while being observed by QC officer listening with Y 
stethoscope 
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2.0 ANKLE/BRACHIAL SYSTOLIC BLOOD PRESSURE PROTOCOL 
 
 
2.1 Purpose 
 
The ratio of the ankle blood pressure to the arm blood pressure provides a measure of lower 
extremity arterial disease (circulation problems).  The ankle-arm index (AAI) is reduced to less than 
1.0 when there is obstruction to blood flow in the legs.  The AAI is a non-invasive measure of 
atherosclerosis.  The AAI is associated with atherosclerotic disease in other vascular beds and 
predicts cardiovascular mortality. 
 
 
2.2 Equipment  
 
1. 8 megahertz Doppler pen probe with built-in speakers 

2. 9 volt alkaline batteries 

3. Doppler conducting jelly 

4. Standard mercury column sphygmomanometer: Wall-mounted Baumanometer 

5. Calibrated V-Lok BP cuffs in four sizes: 

• 2 large adult cuff 

• 2 small adult cuffs 

• 4 regular adult cuffs 

• 3 thigh cuffs 

6. Tissues to remove conducting jelly 

7. Black eyeliner pencil  
 
2.3 Exclusions 
 

5. Persons with venous stasis ulceration or other pathology that precludes placing a BP cuff around 
the ankle (e.g. open wounds). 

6. Persons with rigid arteries such that an occlusion pressure cannot be reached.  If the artery 
cannot be occluded before the mercury column reaches 300 mmHg, the participant is excluded. 

7. Persons with bilateral amputations of legs. 

8. Subjects who fit any of the above categories are recorded as missing data. 

9. If a subject has undergone a mastectomy of the right breast or has other reasons to omit right 
arm pressures, the left arm will be used for measures. 
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2.4 Set-Up Procedure 
 

1. Ask participant to remove shoes and stockings so that the ankles are bare to mid-calf. 

2. Participant is positioned on examination in a flat to semi flat position with trunk no more 
than 45 degrees from surface. 

3. Keep participant supine for at least five minutes before measuring BP. 

4. Place three BP cuffs on the participant (be sure to check for appropriate cuff size) 

a) Right arm 

b) Right ankle 

c) Left ankle 
 
If the right arm cannot be used, the left may be used.  This change must be noted on form. 
 
Table 2. Determination of Cuff Size Based on Arm and Ankle Circumference 
 

 Cuff Size Arm  and Ankle 
Circumference 

  

 Small Adult < 24 cm   

 Adult 24 to 32 cm   

 Large Adult 33 to 41 cm   

 Thigh > 41 cm   
 

 
5. Apply ankle cuffs with midpoint of bladder over posterior tibial artery, with lower end of 

bladder approximately 3 cm above medial malleolus (prominence on medial side of 
ankle).  See Figure 1. 

 
 
2.5 Procedure 
 
2.5.1 General Guide to Blood Pressure Readings 

 

8. Following any previous inflation, wait at least 30 seconds after cuff has completely 
deflated. 

9. By closing the thumb valve and squeezing the bulb, inflate the cuff at a rapid but smooth 
continuous rate to the maximal inflation level (30 mmHg above systolic pressure). This 
measure is described in greater detail below. 

10. The examiner’s eyes should be level with the mid-range of the manometer scale and 
focused at the level to which the pressure will be raised. 

11. By opening the thumb valve slightly, and maintaining a constant rate of deflation at 
approximately 2 mmHg per second, allow the cuff to deflate. 

12. Listen throughout the entire range of deflation, past the systolic reading (the pressure 
where the first regular sound is heard) for 10 mmHg.  Two subsequent beats should be 
heard for any valid systolic blood pressure reading. 

13. Deflate the cuff fully by opening the thumb valve. 

14. Neatly enter systolic readings in the spaces provided on the form. 
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2.5.2 Right Arm Systolic Blood Pressure Measurement 
 

1. Attach right arm cuff tubing to manometer. 

2. Apply ultrasound jelly over brachial artery.  The brachial artery is located just medial to 
the center of the cubital fossa. 

3. Locate brachial artery using Doppler pen probe. 

4. Hold the Doppler Probe absolutely still.  It can easily slip off the artery. 

5. Measure the systolic blood pressure: 

a. Inflate cuff quickly to maximal inflation level (30 mmHg above systolic pressure). 

b. Deflate at 2 mmHg/second, to appearance of systolic pressure. 

c. Follow down for 10 mmHg.  Two subsequent beats should be heard for any valid 
systolic blood pressure reading. 

d. Remove Doppler pen probe. 

e. Deflate cuff quickly and completely. 

f. Disconnect the right arm cuff from the manometer and connect to the right ankle 
cuff. 

6. Neatly record systolic blood pressure. 

7. Disconnect the right arm cuff from manometer. 
 
2.5.3 Right and Left Ankle Systolic Blood Pressure Measurement  
 

1. Connect right ankle cuff to the manometer. 

2. Apply ultrasound jelly over posterior tibial artery.  This artery is located on the calf and is 
most easily located at the medial malleolus of the ankle 

3. Locate posterior tibial artery using Doppler pen probe. 

4. Hold the Doppler probe absolutely still.  It can easily slip off the artery. 

5. Measure the systolic blood pressure: 

a. Inflate cuff quickly to maximal inflation level (30 mmHg above systolic pressure). 

b. Deflate at 2 mmHg/second to appearance of systolic pressure. 

c. Follow down for 10 mmHg.  Two subsequent beats should be heard for any valid 
systolic blood pressure reading. 

d. Remove Doppler pen probe. 

e. Deflate cuff quickly and completely. 

6. Neatly record ankle systolic blood pressure. 

7. Disconnect right ankle cuff from manometer.  Connect left ankle cuff to manometer and 
repeat procedure. 

 
NOTE: If the posterior tibial pulse cannot be found with palpation or Doppler pen probe, use the 
dorsalis pedis artery for the measurement.  Have another examiner verify the absent posterior tibial 
pulse. 
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Figure 1. Right and Left Ankle Cuff Placement 
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2.5.4 Repeating the Ankle-Arm 
 
Repeat the sequence in reverse order 

a. left ankle 

b. right ankle 

c. right arm 
 
2.6 Tips for Ankle-Arm Measurements 
 
2.6.1 Using the Doppler 
 
Push button in to turn on and gradually turn the volume up.  Now place the probe over the artery 
(brachial or posterior tibial). 
 
The frequency used is 8 Megahertz (vibrations of 8 million times per second).  In order to hear the 
signal above background noise, the instrument must be pushed in toward the artery.  Angling the 
beam upstream improves the signal.  For deeper vessels, the unit will have to be tilted back toward 
perpendicular, but NOTE: the instrument works poorly or not at all if held fully perpendicular to the 
flow.  It must always be angled into and IN LINE with the flow.  Please see figure below. 
 
Figure 2. Doppler Probe Position  
 

 
 
In some places along the posterior tibial artery, there is anatomical hiding of the vessel by muscle or 
tendons.  Move up or down the vessel a little to find the best signal above background noise. 
 
The purpose of the Doppler is to determine that blood is or is not flowing under the cuff.  For correct 
interpretation, the probe MUST be centered directly over the artery and must not be moved while 
inflating the cuff. 
 
Please note that the Doppler unit turns itself off after 5 minutes automatically.  This may occur in the 
middle of a measurement. 
 

• Mark the location of maximal pulse or Doppler signal on the brachial artery and both posterior 
and tibial arteries with eyeliner pencil to improve the speed and accuracy of localizing them 
the second time and to help maintain position. 
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• Hold the Doppler pen absolutely still while inflating and deflating the cuff; moving a few 

millimeters will lose the pulse. 
 

• Always use enough jelly to ensure good contact. 
 
 
2.6.2 Maintenance of Doppler 
 

• KEY POINT: Use only ultrasound gel  
 

• The probe: The probe consists of two crystals; one for transmitting the ultrasound waves and 
the other for receiving the reflected waves.  If either crystal is damaged, the probe will not 
work properly or will not work at all.  The crystals are covered by epoxy resin.  This resin is 
attacked by any gel or liquid containing the chloride ion.  Therefore, NEVER use ECG paste 
or cream as the contact medium between the skin and the crystals.  Use AQUASONIC or any 
gel made for ultrasonic physical therapy equipment.  In an emergency use any surgical jelly 
or lubricant, even Vaseline or mineral oil.  Remove the gel after use with a soft tissue.  If the 
probe has dried gel on it, wash it off under running water.  Do NOT scrape off the gel 
because this may damage the epoxy coating.  Do NOT autoclave the probe.  Gas sterilization 
is OK. 
 

• KEY POINT: To preserve the battery, turn off the unit immediately after measurements. 
 

• The battery: As the battery runs down, the signal will get weaker to the point where the 
instrument just doesn’t work.  Most batteries run down because the instrument has been left 
turned on.  It takes less than a minute to make a blood pressure measurement.  Turn the unit 
off immediately after removing it from the skin.  Use an alkaline-type replacement 9-volt 
transistor radio battery. 
 

• Abnormal  Doppler Noise: On occasion there are unusual noises from the Doppler that do not 
indicate a problem with the Doppler.  The normal sound will become obvious with experience 
in performing this test.  Following are some common complaints and their causes. 
 

• Popping noises when the probe is first placed on the skin.  Scratchy sound at first.  Cause: 
bubbles in the gel that are moving and/or popping.  Also hair movement can cause noise.  
Remedy: Use a new glob of gel that looks clear, push down enough so hair is immobilized, 
and just wait a few seconds for things to settle down.  If the noise isn’t there when the probe 
is clean (no gel) and suspended in the air, the Doppler and/or probe are probably not at fault. 
 

• Bad static when the dry probe is moved in the air.  Cause: a loose connector where the probe 
connects to the instrument, a broken shield wire in the cable either at the connector or as it 
comes out of the probe.  This can be diagnosed by wiggling the wire or connectors gently.  
There is NORMALLY some static generated when the cable is flexed, but it isn’t severe.  
Remedy: QC Officer will arrange to replace probe or get connectors fixed. 
 

• High-pitched tone.  Cause: radio interference from a mobile service, police station nearby, 
even another Doppler working nearby.  Usually occurs near large open windows, rarely in the 
center of the building.  Remedy: Move to another room. 
 

• Howling noise when the probe with gel on it is held or laid on a table.  Cause: acoustic 
feedback through the probe acting as a microphone.  If it doesn’t occur without gel on the 
probe, everything is OK. 
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2.6.3 Guidelines for Blood Pressure 
  

a. Determining the Maximal Inflation Level (MIL) 
 

Determine the pressure to which to inflate the cuff for the measurement of the systolic 
blood pressure.  This assures that the cuff pressure at the start of the reading exceeds 
the systolic blood pressure and allows you to hear the first Korotkoff sound.  The maximal 
inflation level (MIL) should be measured specifically for the ankle-arm index 
measurement, using the Doppler, independently from its measurement for the regular 
blood pressure measurement.  The procedures for determining MIL are as follows: 

 
• Attach the cuff tubing on the arm to the conventional mercury 

sphygmomanometer.   
 

• Locate the brachial pulse with the Doppler. 
 

• Inflate the cuff until the brachial pulse is no longer heard. 
 

• Deflate the cuff quickly and completely. 
 

• Inflate the cuff to 30 mmHg above the Doppler systolic pressure for all 
subsequent readings. 
 

• Repeat the MIL if the first attempt was unsatisfactory or you have had to readjust 
the cuff after measuring the MIL.  Wait 30 seconds before making a second 
attempt if the first is unsatisfactory. 
 

• If the brachial pulse is still heard at a level of 270 mmHg or higher (which means 
that the MIL is 30 mmHg or higher) repeat the MIL.  If the MIL is still 300 mmHg, 
terminate the blood pressure measurements and write in “300/MIL” on the form.  
On the Report of Findings, indicate the blood pressure at the level heard.  Refer 
the participant to see their doctor based on the blood pressure taken with a 
stethoscope.  The Doppler will always be higher. 

 
b. The systolic value is the pressure level at which you hear the first of two or more swishing 

sounds in the appropriate rhythm.  (Note: A single sound heard in isolation [i.e., not in 
rhythmic sequence] before the first of the rhythmic sounds [systolic] does not alter the 
interpretation of blood pressure). 

 
c. Record all readings to the nearest even digit, rounding up (i.e., read any value that 

appears to fall exactly between the markings on the mercury column to the next higher 
even marking). 

 
d. Make readings at the top of the meniscus, or rounded surface of the mercury columns. 

 
e. When the pressure is released too quickly from a high level, a vacuum is formed above 

the mercury and the meniscus is distorted.  Allow a few moments for it to reappear before 
reading the manometer or doing a repeat measurement. 
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2.7 Quality Assurance 
 
2.7.1 Training Requirements 
 
Staff performing the ankle-arm index measurements should be research technicians or clinicians 
previously trained in taking research blood pressure measurements.  In addition, training should 
include: 
 

• Read and study manual 

• Attend Jackson Heart Study training session on techniques (or observe administration by 
experienced examiner) 

• Practice on volunteers 

• Compare measurements with those made by experienced colleagues (Goal: obtain 
measurements within ± 2 mm Hg of that observed by a trainer) 

• Discuss problems and questions with QC officer 
 
2.7.2 Certification Requirements 
 

• Complete training requirements 

• Recite exclusion criteria 

• Conduct exam on two volunteers while being observed by QC officer listening with Doppler 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
Appendix 3 Check Procedures for Maintenance of the Omron HEM907XL Blood Pressure 
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Equipment 
 
The following checks should be conducted at least every month, and a log kept of the dates and the 
people carrying out the troubleshooting (see Appendix 4).  
 
1. Assemble the following equipment: 

2. Connect the manometer, inflation bulb, cuff, and the monitor with the T-tube (see p 26 of the 
Omron HEM907XL Instruction Manual. 

3. Tightly wrap the cuff over a sturdy cylinder 

4. Release the valve of inflation bulb to remove the air inside the cuff completely 

5. Set the MODE to “CHECK” 

6. Close the valve of inflation bulb and inflate the cuff to the pressure to be checked, based on 
the manometer read 

7. Compare the pressure values displayed on the monitor with the one on the manometer 

 

CHECK RESULT: The accuracy of the monitor should be validated to ±3 mmHg or 2% of standard 
manometer reading. If the result shows a difference exceeding this tolerance, contact Omron repair 
department (1-877-216-1336). 
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Appendix 4 Checklist for Biannual Observation of BP Technicians by BP Supervisor 
 
 
BP Technician Code #_______  Observer Code #_______ 
 
Date Observed   ____/____/_____ 
 
_______________________________________________________________________ 
 
Instructions: For each item, check "yes" or "no" in the space provided to indicate if the procedure is 
carried out correctly.  Record any comments in the blank line between that item and the next.  For 
certain items specific parts of the procedure which are important are listed separately.  Supervisor 
should recheck all measurements and procedures. 
 
 Yes No 
ALL:   
Measures arm for correct cuff size (  ) (  ) 
   
Palpates brachial artery (  ) (  ) 
   
Marks pulse point (  ) (  ) 
   
Wraps cuff center of bladder over brachial pulse (  ) (  ) 
   
Leaves subject for five minutes rest (  ) (  ) 
Instructs on Posture (  ) (  ) 
Full five minutes for rest allowed (  ) (  ) 
Work station free of excessive noise (  ) (  ) 
Explanation (  ) (  ) 
   
Calculates peak inflation, standard manometer (  ) (  ) 
   
Calculates peak inflation, R-Z (  ) (  ) 
   
If computer is down use the formula (pulse obliteration 
pressure + R-Z maximum zero number + 30 

  

Explanation (  ) (  ) 
   
Connects R-Z tube to cuff (  ) (  ) 
   
Sure reservoir lever open (newer devices have no 
lever) 

(  ) (  ) 

   
Opens bellows valve and waits full 3 seconds for 
mercury to settle  

(  ) (  ) 

   
Turns thumb wheel (down strokes only) (  ) (  ) 
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 Yes No 
Informs participant of average readings (  ) (  ) 
OMRON    
Assure unit is properly plugged into wall unit (  ) (  ) 
   
Push ON/OFF button to turn on power (  ) (  ) 
   
Set the MODE for AVG (if off site) 
Set the MODE for MANU if on site 

(  ) (  ) 

   
Set the P-SET to AUTO (if off site) 
Set the P-SET to = Item 15 SBP-B (if on site) 

(  ) (  ) 

   
Wrap the proper size cuff on arm (  ) (  ) 
   
Press the START button to take measurement (  ) (  ) 
   
Records the first measurement (  ) (  ) 
   
Records the second measurement (  ) (  ) 
   
Records the average measurement (if off site) (  ) (  ) 
   
Push the ON/OFF button to turn the power off (  ) (  ) 
   
Inform the participant of the average reading (  ) (  ) 
   
   
Special Comments: 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
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Appendix 5 JHS Monthly Log for Sitting Blood Pressure Station 
This needs revisions to reflect Omron maintenances  
 
Month________Year________ 
 
 
Weekly Check Procedures: 
    Week   
       
  1 2 3 4 5 
       
1. Date of Check      
       
  _____ _____ _____ _____ _____ 
       
A. Check Tube for Oxide Dust _____ _____ _____ _____ _____ 
       
B. Check Cap for Tightness   _____ _____ _____ _____ _____ 
C. Check Omron for Accuracy ______ _____ ______ ______ _____ 
 
 
Procedures performed only if there appear to be problems: 
 
C. If mercury bounces even though the cap appears tight, remove cap, clean of any mercury 

beads, and check opening at top of tube for dust 
 
 Check Needed and Performed during weeks  1 2 3 4 5 
 (Circle number of weeks applicable)      
 
D. If tube appears "dirty" (oxidized mercury) remove cap, tip manometer to retract mercury, run 

pipe cleaner down, replace cap  
 
 Needed and Performed during weeks 1 2 3 4 5 
 (Circle number of weeks applicable)      
 
E. List the problem encountered, the date, and the actions taken below: 
 

_________________________________________________________________________ 
 
_________________________________________________________________________ 
 
_________________________________________________________________________ 

 



A-21 

M3_ Blood Pressure Version 3.0_10-14-2008   

Monthly Check Procedures: 
 
A. Accuracy Check on Random-Zero Sphygmomanometer (to be performed every 2 months): 
 
B. Standard sphygmomanometer check (to be performed every two months) 
 

Date of check: ______________ 
 
A. Check cap for tightness ______ 
 
B. Check tube for oxide dust ______ 
 
C. Check that mercury is at 

zero with no pressure ______ 
 
List any problems found and corrective action taken: 
 
_________________________________________________________________________ 
 
_________________________________________________________________________ 
 
_________________________________________________________________________ 

 
C. Accuracy check for Omron monitor (to be performed every two months) 
 
 Date of Check:  ________________________ 
 

Problems found on accuracy check? (  ) Yes  (  ) No 
 
If yes, list problems found and corrective action taken: 
 
_________________________________________________________________________ 
 
_________________________________________________________________________ 
 
_________________________________________________________________________ 

D. Measuring tape for arm circumference worn or stretched 
 

Tape measure has been tested as part 
of Anthropometry station procedures. (  ) Yes  (  ) No 
 
If no, perform tape measure calibration check: 
 
Check by holding the zero mark of the tape against the ruler used to measure standing height 
at the 150 cm. mark.  If the 30 cm. mark on the tape used for arm circumference falls outside 
the range 119.5 to 120.5 on the standing height ruler it should be replaced. 
 
 
Date of check: _____ 
 
Point on height ruler where 30 cm. on tape falls _____ 
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Appendix 7 Form for Recording Simultaneous Blood Pressure Observations on a Volunteer 
by Two Technicians 
 
this section needs to be revised to reflect BP observation for OMRON only.  There are components 
that reference random zero techniques. 
 
Instructions: 
 
Biannually, each technician should be part of a pair of technicians who simultaneously measure blood 
pressure using an Y-tube on a volunteer (not a JHS participant).  Each technician should separately 
record his/her measurements on a standard paper JHS SBP form.  The blood pressure supervisor 
should then transfer the results to this form and calculate the differences between the two sets of 
measurements.  If the difference on any individual measurement is greater than 4 mmHg, or if the 
averages of the two readings for each technician differ by more than 3 mmHg, the supervisor should 
indicate the corrective action taken on this form.  Any further sets of simultaneous measurements for 
a given pair should appear on a new form. 
 
 
Technician IDs: 1st ID: __________ 2nd ID:__________  Date: _______ 
 
 
  1st Technician 2nd Technician Difference 
     
a. Initial arm circumference (cm) ___________ ___________ ___________ 
     
b. Initial cuff size selected ___________ ___________ ___________ 
     
c. Pulse Obliteration Pressure ___________ ___________ ___________ 
     
d. First SBP ___________ ___________ ___________ 
     
e. First DBP ___________ ___________ ___________ 
     
f. First Zero Reading ___________ ___________ ___________ 
     
g. First Net SBP 

Corrected for Zero 
 

___________ 
 

___________ 
 

___________ 
     
h. First Net DBP 

Corrected for Zero 
 

___________ 
 

___________ 
 

___________ 
     
i. Second SBP ___________ ___________ ___________ 
     
j. Second DBP ___________ ___________ ___________ 
     
k. Second Zero Reading ___________ ___________ ___________ 
     
l. Second Net SBP 

Corrected for Zero 
 

___________ 
 

___________ 
 

___________ 
     
m. Second Net DBP 

Corrected for Zero 
 

___________ 
 

___________ 
 

___________ 
     
n. Average Net SBP ___________ ___________ ___________ 
     
o. Average Net DBP ___________ ___________ ___________ 
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ACTION TAKEN IF DIFFERENCES BETWEEN TECHNICIANS EXCEED LIMITS SPECIFIED: 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
 
______________________________________________________________________________ 
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 Omron Technician 
1 Apply the Omron appropriate sized cuff to the 

participant’s arm with the arrow at the brachial 
artery (same size used during the core exam Blood 
Pressure measurement). 

2  
3 Turn on the Omron.  Turn the P-SET dial on the 

Omron to the P-Set level estimated in #5 (RZ) 
above. Turn the MODE on the Omron to MANUAL. 

4 Place the double Y-stethoscope earpieces into 
ears, holding the bell over participant’s artery. 

5 Press START on the Omron, cuffs will inflate. 
6 Watch the Omron. 
7 Listen for the onset of 1st (sounds) and 5th 

(disappearance) Korotkoff phase sounds.  
8 When the cuff is completely deflated and the 

Omron is at “0,” record the systolic and diastolic BP 
levels from the Omron (Item 24 for 1st reading).   

9  
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Appendix 9 

OmROn®  
INSTRUCTION MANUAL  
IntelliSenseTM Blood Pressure Monitor Model HEM907XL  

 

Table of Contents  
Be Sure to Read This Section  
Exemptions 2  
Notes on Safety 3  
Know Your Unit  
Features of the Product 7  
Components of the Product 8  
Options 9  
Features and Functions 10  
Names of the Parts 10  
Functions and setting  
while the unit is in use 12  
Preparations before Measurement  
How to Apply the Cuff 14  
How to Use the Power Source 16  
How to Use the AC Adapter 16  
Installation and Replacement  
of Battery Pack 17  
How to Measure Blood Pressure  
List of Measurement Modes 19  
SINGLE Mode 20  
AVG Mode 22  
MANU Mode 24  
How to Check Pressure Accuracy. .26  
How to Clean the Unit after Use 27  
List of Error Codes 28  
Troubleshooting 29  
Specifications  
Caution 30  
Five Year Limited Warranty 31  
Specifications 31  

 
 
 
 
 

                          

 

          
    

 
       

          
 



A-28 

Exam 3 Blood Pressure Manual.doc 

 



A-29 

M3_ Blood Pressure Version 3.0_10-14-2008   

 

 



A-30 

Exam 3 Blood Pressure Manual.doc 

 



A-31 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
 



A-32 

Exam 3 Blood Pressure Manual.doc 

 
 



A-33 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
 



A-34 

Exam 3 Blood Pressure Manual.doc 

 
 



A-35 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
 



A-36 

Exam 3 Blood Pressure Manual.doc 

 



A-37 

M3_ Blood Pressure Version 3.0_10-14-2008   

 

 



A-38 

Exam 3 Blood Pressure Manual.doc 

 



A-39 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
 



A-40 

Exam 3 Blood Pressure Manual.doc 

 



A-41 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
 



A-42 

Exam 3 Blood Pressure Manual.doc 

 



A-43 

M3_ Blood Pressure Version 3.0_10-14-2008   

 
  



A-44 

Exam 3 Blood Pressure Manual.doc 

Appendix 10 Omron HEM-780 Instruction Manual 
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FOREWORD 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart Study 
(JHS).  The complexity of the JHS requires that a sizeable number of procedures be described, thus 
this rather extensive list of materials has been organized into the set of manuals listed below.   
 

JHS Study Protocols and Manuals of Operation 
 
 

MANUAL TITLE 
  
1 General Description and Study Management 
  
2 Cohort Component Procedures 
  
3 Blood Pressure 
  
4 Morbidity and Mortality  
  
5 Quality Control 
  
6 Data Management 
  
7 Specimen Collection and Processing 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



ii 

 
 

Manual 7. Central Laboratory and Specimen Repository 
Specimen Collection and Processing 

 
Table of Contents 

 

1.0 PURPOSE ................................................................................................................................... 1 

2.0 PREPARATION .......................................................................................................................... 1 
2.1 Participant Contact .................................................................................................................. 1 

2.2 Staff Certification Requirements .............................................................................................. 1 

2.3 Blood Collecting Trays and Tubes ........................................................................................... 1 

2.4 Blood Collection Tubes: Labeling and Set-up ......................................................................... 2 

2.5 Sample Aliquot Tubes: Labeling and Set-up ........................................................................... 4 

2.6 Preparation for Specimen Collection ....................................................................................... 4 

2.7 Venipuncture Form and Urine Collection Form ....................................................................... 4 

3.0 VENIPUNCTURE ........................................................................................................................ 5 
3.1 Precautions for Handling Blood Specimens ............................................................................ 5 

3.2 Phlebotomy Room ................................................................................................................... 5 

3.3 Participant Preparation ............................................................................................................ 5 

3.4 Venipuncture ............................................................................................................................ 6 

3.5 Blood Mixing During Venipuncture .......................................................................................... 8 

4.0 BLOOD AND URINE PROCESSING ......................................................................................... 9 
4.1 Stage One: Immediate Processing .......................................................................................... 9 

4.2 Operating the Centrifuge ......................................................................................................... 9 

4.3 Stage Two: ............................................................................................................................... 9 

4.4 Stage Three ........................................................................................................................... 10 

4.5 Final Blood Processing .......................................................................................................... 10 

4.6 Freezing ................................................................................................................................. 10 

5.0 STORAGE AND SHIPPING ..................................................................................................... 11 
5.1 Storage .................................................................................................................................. 11 

5.2 Shipping ................................................................................................................................. 11 

6.0 QUALITY CONTROL ................................................................................................................ 13 
6.1 Venipuncture and Equipment Records .................................................................................. 13 

6.2 Quality Control Duplicate Blood and Urine Samples ............................................................. 13 



iii 

6.3 Reporting of Results/DNA Amounts ....................................................................................... 16 

7.0 TRAINING PROCEDURES ....................................................................................................... 17 
7.1 Technician Training and Evaluation ....................................................................................... 17 
 





v 

Manual 7. Central Laboratory and Specimen Repository 
Specimen Collection and Processing 

 
Appendices 

 

Appendix 1 JHS Laboratory Tests ................................................................................................A-1 

Appendix 2 Equipment and Supplies ............................................................................................A-3 

Appendix 3 JHS Shipping Forms and Instructions for Completion ..............................................A-5 

Appendix 4 JHS Daily Temperature Record ..............................................................................A-11 

Appendix 5 JHS Monthly Equipment Quality Control Checklist .................................................A-13 

Appendix 6 JHS Venipuncture and Processing Procedures Certification Checklist ..................A-15 

Appendix 7 Sample Exams for Certification ...............................................................................A-17 

Appendix 8 JHS Quality Control Phantom Participant ID Form .................................................A-21 





vii 

Manual 7. Central Laboratory and Specimen Repository 
Specimen Collection and Processing 

 
Tables  

Table 1  JHS Laboratory Reference & Alert Ranges ...................................................................... 16 

 

Figures 

Figure 1. Weekly Blood QC Sample Checklist .................................................................................. 16 





1 

 

1.0 PURPOSE 
 
The Jackson Heart Study (JHS) provides a framework for research into the genetic, biochemical, 
epidemiological, and physiological causes of cardiovascular disease in African-Americans.  The study 
participants will include 5,600 African-Americans between the ages of 35-84 years.  Female and male 
participants will be equally represented.  Blood and urine samples and other information on these 
individuals will be extensively analyzed to determine how best to prevent and treat cardiovascular 
disease. 
 
Jackson, MS is the site of the only Exam Center involved.   The technicians at the exam center collect 
blood and urine specimens, process them, and ship them to the Central Laboratory at University of 
Minnesota Medical Center, Fairview in Minneapolis, MN.  Specimens collected for immediate testing 
and specimens collected for long-term storage are both sent to the Central Laboratory. 
 
The Central Laboratory performs general blood and urine chemistry tests, routine plasma lipid tests 
(cholesterol, triglycerides, and HDL-cholesterol), and other more specialized analyses.  A complete 
list of tests performed is located in Appendix 1. 
 
The foundation on which all of these tests are based is the blood and urine samples that are collected 
and processed by the technicians at the Exam Center.  Probably the most important step (and 
potentially the most variable) is the collection and processing of the samples.  Laboratory tests can be 
repeated, but if the sample itself is NOT correctly collected and processed, the laboratory results may 
be precise, but perhaps not reflective of the in vivo state.  It is important that this study measures true 
differences between participants rather than differences in collection procedures.  The JHS depends 
heavily on the Exam Center technicians who perform the blood and urine collection and sample 
processing. 
 
 
   
2.0 PREPARATION 
 
 
2.1  Participant Contact 
 
Since the study depends on the voluntary participation of participants, every effort must be made to 
make the entire procedure as easy and painless as possible for them.  The technicians must remain 
calm and project an attitude of competence even when faced with the most nervous or inquiring 
participant.  The best way to achieve this is for the technicians to be thoroughly knowledgeable about 
all aspects of the procedures.  The JHS involves the collection of 20-30 mL of blood from each 
participant.  Three or four tubes of blood are collected. Any participant who is concerned about the 
volume of blood should be reassured that the total amount of blood drawn is only about two ounces, 
although it may look like more.  The technician may also assure participants that they donate 15 
times as much blood (450 mL) when they donate a pint of blood. Participants will also be asked to 
provide a random urine specimen during their visit. The technicians and the clerk should be wearing a 
clean laboratory coat. 
 
 
2.2  Staff Certification Requirements 
 
A certified JHS technician at the Exam Center performs the blood drawing and blood and urine 
processing.  Technicians complete a training course taught by certified laboratory staff.  Each 
technician must complete the training and pass both written and practical exams before becoming 
JHS-certified.  Re-certification takes place annually and is authorized by supervisory personnel. 
 
2.3  Blood Collecting Trays and Tubes 
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Prior to venipuncture two trays are prepared for each participant.  One tray holds the Vacutainer 
tubes used in the blood collection.  The other tray holds the various plastic microvials which contain 
the final serum, plasma, and urine aliquots that are sent to the Central Laboratory and local laboratory 
for analyses.  The collection tubes and storage microvials are labeled with LABID numbers.  A list of 
equipment, suppliers, and vendors is provided in Appendix 2. 
 
2.3.1  Blood Collection Tray 
 
First, the technicians organize and prepare the blood collection tray.  The tray itself should be made 
of hard plastic, which is unbreakable and can be easily cleaned.  The tray has individual 
compartments, filled with the following supplies. 
 
• A test tube rack to hold the three or four blood collection tubes drawn from each participant.  

These tubes are described in detail in the next section. 
 
• Sterile, disposable 21 gauge butterfly needles 
 
• Plastic Vacutainer tube guides 
 
• Vacutainer Luer adapters 
 
• Sterile alcohol swabs 
 
• Gauze sponges 
 
• Tourniquets 
 
• Bandages ("Band Aids") 
 
• Smelling salts, ice packs, and wash cloths should be readily available in the specimen collection 

area for patients who become faint during the blood draw 
 

2.3.2   Blood Collection Tubes 
 
Collect 20-30 mL of blood from each participant using three or four Vacutainer tubes.  Specimens 
from these blood collection tubes are used in approximately eleven different biochemical assays.  It is 
important that the technicians know more than just the arrangement of the blood collection tubes and 
the sequence of tube collection.  They should also be familiar with the purpose of each tube, the type 
of anticoagulant in each tube, and possible sources of error in the handling of each tube.  These 
tubes are organized in the test rack in the following sequence: 
 
Tube #1 is a 10-mL red and gray-stoppered tube filled with 9.5 mL of blood.  This tube does NOT 
contain anticoagulant, so it does NOT need to be mixed following collection.  After collection, allow 
the blood to clot at room temperature for 30 minutes.  Following centrifugation, the serum is frozen 
and sent to the Central Laboratory.  One potential problem with the processing of this tube is that one 
of the tests it is used for is a blood glucose determination.  If the serum is allowed to remain in contact 
with the red cells for much longer than 30 minutes, the serum glucose values can be artifactually 
decreased. 
 
Tubes #2 is a 10-mL lavender-stoppered tube containing the liquid anticoagulant EDTA. The plasma 
is used to measure p-selectin and stored for future testing.  After each tube is fully filled with blood, 
invert four times then place into a room temperature rack until centrifugation. * 
 
Tube #3 is a 3 mL lavender stoppered tube containing the anticoaglulant EDTA. The whole blood 
from this tube is used to measure glycated hemoglobin. After the tube is filled, invert four times, then 
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save at refrigerated temperature until shipment to the Central Laboratory. Minimum volume needed in 
this tube is 1 mL.  
 
*Note: If unable to obtain tube 3, place 1 mL of well mixed WHOLE blood from tube 2 in a 1.5mL 
microvial and save at refrigerated temperature for the glycated hemoglobin analysis. Record this in 
section 8 of the venipuncture form. 
 
2.4 Blood Collection Tubes: Labeling and Set-up 
 
Three or tubes are collected in the following sequence: 
 
Tube #1:    9.5-mL red and gray-stoppered tube 
Tube #2:    10-mL lavender-stoppered tube (EDTA) 
Tube #3:    3-mL lavender-stoppered tube (EDTA) 
 
Attach pre-numbered adhesive LABID labels to each Vacutainer tube and each plastic microvial prior 
to blood collection.  Place the labels on the tubes so that the barcoded ID number is positioned 
vertically.  Arrange the set of tubes in a test tube rack.  When the participant arrives for the Exam 
Center visit, place a LABID label on the Venipuncture form along with the participant's JHS ID 
number.   Handle only one participant's specimens at a time so the chance of mislabeling is 
minimized.  Each center must keep a permanent record of the matching of the JHS ID number to the 
laboratory ID number (e.g., participant log). 
 
Select a number of JHS participants to donate duplicate samples for analysis.  Assign duplicate 
samples a unique laboratory ID number and ship to the Central Laboratory one week later. This is 
described more completely in the Quality Control Section. 
 
 
 
2.5 Sample Aliquot Tubes: Labeling and Set-up  
 
The technician prepares a tray of the plastic microvials that will contain the final samples that will be 
assayed locally or shipped to the Central Laboratory for each participant.  Each type of microvial has 
a corresponding color-coded screw cap that fits onto it.  The technicians should be trained to organize 
the tray for the sample processing as follows: 
 
2.5.1 Sample Tray 
 
The tray itself should be a flexible sponge test tube rack that will fit tubes from 10-16 mm in diameter.  
The tray has 5 rows and 10 columns.  The columns are numbered 1-10 from left to right.  The rows 
are lettered A-E from top to bottom. 
 
2.5.2 Organization 
 
The technician needs the following supplies for each sample tray:  
 

5 - 1.5-mL polypropylene vials (red top) 
5 - 1.5-mL polypropylene vials (purple top) 
5 - 1.5-mL polypropylene vials (clear top) 

 
Vertically label the microvials with the LABID number (letter designator at bottom) and arrange in the 
sample tray in the following order: 
 

Col 1: 1.5-mL red top vials (rows A-E) 
Col 2: empty 
Col 3: 1.5-mL purple top vials (rows A-E) 
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Col 4: empty 
Col 5: 1.5-mL clear top vials (rows A-E) 
Col 6: empty 
Col 7: empty 
Col 8: empty 
Col 9:  empty 
Col 10: empty 

 
2.6 Preparation for Specimen Collection 
 
Prepare for specimen collection in the following manner.  In the early morning, prior to drawing blood 
from the participants: 
 
1. Check to make sure the blood collection tray is properly equipped.  Every item on the checklist 

must be ready before proceeding. 
 

2. Check that each Vacutainer tube is properly labeled with the appropriate LABID number.  
 
3. Check that the sample processing tray is properly equipped.  Every item on the checklist must be 

ready and in its proper position. 
 
4. Check that each microvial is labeled with the appropriate laboratory number. 
 
5. Check that a urine collection container is labeled with the appropriate laboratory number. 
 
6. Perform and record quality control (QC) check on centrifuge temperature (4°C+ 2°C). 
 
7. Perform and record QC check on refrigerator temperature (4°C + 2°C). 
 
8. Perform and record QC check on freezer temperature (-70°C + 10°C). 
 
9. Perform and record QC check on room temperature. 
 
At participant arrival:  
 
1. Place the LABID label (labeled on the collection tubes and aliquot vials) on the Venipuncture 

Form.  Make sure the JHS ID number on the Venipuncture Form is correct. 
 
2. Check that Quality Control tubes are prepared and labeled, if needed (see Quality Control section  

of this manual for details). 
 

 
2.7 Venipuncture Form and Urine Collection Form 
 
Enter the participant's JHS ID Number and name on the Venipuncture form when the participant 
arrives for the visit.  At the completion of specimen collection and processing, the entire original 
Venipuncture Form is kept on file at the Exam Center. 
 
The original Urine Collection Form is also kept on file at the Exam Center. 
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3.0VENIPUNCTURE 
 
 

3.1   Precautions for Handling Blood Specimens 
 
Handle all specimens as potentially infectious for laboratory workers.  OSHA rules mandate that 
technicians must always wear disposable protective gloves when collecting and processing 
specimens. 
 
Use 0.5% sodium hypochlorite (household bleach diluted 1:10) to clean up any spills of blood, 
plasma, or serum. 
 
OSHA regulations require that all needles and sharp instruments be discarded into puncture resistant 
containers. 
 
Avoid formation of potentially infectious aerosols when removing the rubber stoppers from Vacutainer 
tubes.  In addition to wearing protective gloves, hold a piece of gauze over the stopper while slowly 
removing it from the tube. 
 
Place all used Vacutainer tubes and blood-contaminated products in biohazard bags for proper 
disposal. 
 

3.2Phlebotomy Room  
 
The blood drawing takes place in an isolated room or in an area where participants are separated by 
room dividers. 
 

3.3Participant Preparation 
 
Informed consent must be obtained from the participant before drawing blood and collecting urine.  
This procedure is followed to ensure that the participants understand the purpose of blood drawing 
and the possible complications of venipuncture.  A standard informed consent has been prepared for 
this study.  With regard to laboratory procedures, the consent statement informs study participants 
that although there may be some minor discomfort, their blood will be drawn by trained technicians.  
The consent statement also states that a copy of clinically relevant test results is sent to their 
physicians and that they will be contacted if clinically important tests are abnormal, if so desired by 
the participant. 
 
Complete the JHS Venipuncture Form with the participant. 
 
Blood drawing is standardized to the supine (laying) position 
 
Give the participant enough time to feel comfortable after the blood collection, as well.  In many cases 
the most memorable part of the experience for participants will be the contact with the technicians 
who draw the blood and their general attitude and competence. 
 
If the participant is nervous or excited, the technician briefly describes the procedure, e.g., "I am 
going to be drawing about three ounces of blood.  This blood will be used in tests for lipids (or fats) 
and cholesterol and other chemistry tests.  We hope to be able to use the results of these tests to 
determine some of the causes of heart disease." 
 
HANDLING PARTICIPANTS WHO ARE EXTREMELY APPREHENSIVE ABOUT HAVING BLOOD 
DRAWN: Do NOT under any circumstances force the participant to have blood drawn.  It may help to 
explain to the participant that the blood drawing is designed to be as nearly painless as possible.  It is 
sometimes best to let the participant go on with another part of the visit.  It may also be helpful to 
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have the participant relax just so the phlebotomist can check the veins in the participant's arms, 
without actually drawing blood.  
 
Provide participant with a labeled urine collection container and instructions for specimen collection.  
If possible, obtain this specimen prior to blood collection.  The urine specimen may then be 
processed with the blood specimens.  
 

3.4 Venipuncture 
 
Before applying the tourniquet, screw the Luer adapter into the plastic Vacutainer tube guide.  Insert 
the butterfly tubing onto the adapter. 
 
With jacket or sweater removed, have the participant lie supine with the sleeves rolled up to expose 
the antecubital fossa (elbow).  The preferred arm to draw from is the left arm.  The right arm should 
be used only if blood collection is NOT possible from the left arm.  This does NOT mean you must 
stick the left arm.  Only do so if an adequate vein is apparent. 
 
PRECAUTIONS WHEN USING A TOURNIQUET: The tourniquet should be on the arm for the 
shortest time possible.  Never leave the tourniquet on for longer than two minutes.  To do so may 
result in hemoconcentration or a variation in blood test values.  If a tourniquet must be applied for 
preliminary vein selection, and it remains on the arm for longer than two minutes, it should be 
released and reapplied after a wait of two minutes.  Instruct the participant that he/she should not 
clench their fist prior to the venipuncture.  Doing so could cause fluctuations in the results in several 
of the analytes being measured.  Specifically, it could artifactually raise the serum potassium level.  If 
the participant has a skin condition, put the tourniquet over the participant's shirt or use a piece of 
gauze or paper tissue so as NOT to pinch the skin.  Wrap the tourniquet around the arm 3 to 4 inches 
(7.5 to 10.0 cm) above the venipuncture site. 
 
Identify the vein, then cleanse the venipuncture site. 
 
1. Remove alcohol prep from its sterile package. 
 
2. Cleanse the vein site with the alcohol prep using a circular motion from the center to the 

periphery. 
 
3. Allow the area to dry to prevent possible hemolysis of the specimen and a burning sensation to 

the patient when the venipuncture is performed. 
 
4. If venipuncture becomes difficult, the vein may need to be touched again with your hand.  If this 

happens, cleanse the site again with alcohol. 
 
Perform venipuncture. 
 
1. Grasp the participant's arm firmly, using your thumb to draw the skin taut.   This anchors the vein.  

The thumb should be 1 or 2 inches (2.5 or 5.0 cm) below the venipuncture site.  
 
2. With the needle bevel upward, enter the vein in a smooth continuous motion.  
 
3. Make sure the participant's arm is in a flat or downward position while maintaining the tube below 

the site when the needle is in the vein.  DO NOT HAVE THE PARTICIPANT MAKE A FIST IN 
THE HAND OF THE ARM FROM WHICH BLOOD IS TO BE DRAWN. 

 
4. After blood has appeared in the butterfly tubing insert tube #1 into the plastic vacutainer tube 

holder.  Grasp the flange of the tube holder and push the tube forward until the butt end of the 
needle punctures the stopper, exposing the full lumen of the needle.  The tube should begin filling 
with blood.  
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5. Once the draw has started, do NOT change the position of a tube until it is withdrawn from the 

needle.  If blood is flowing freely, remove the tourniquet after two minutes. A tourniquet may be 
reapplied during the collection to spare the participant a restick, but the tourniquet must NOT be 
on for more than two minutes.   

 
6. Keep a constant, slight forward pressure on the end of the tube.  This prevents release of the 

shutoff valve and stopping of blood flow. 
 
7. Fill each Vacutainer tube as completely as possible; i.e., until the vacuum is exhausted and blood 

flow ceases.  If a Vacutainer tube fills only partially, remove the tube and attach another without 
removing needle from vein. 

 
8. When the blood flow into the collection tube ceases, remove the tube from the holder. The shutoff 

valve covers the point, stopping blood flow until the next tube is inserted (if necessary).  Tubes 
which require mixing (#1 through #3) should be gently inverted four times immediately following 
removal of the tube from the adapter, then placed into a room temperature rack. 

 
If a blood sample is NOT forthcoming, the following manipulations may be helpful. 
 
1. Turn needle slightly or lift the holder in an effort to move the bevel away from the wall of the vein.  
 
2. Move needle slightly in hope of entering vein.  Do NOT probe.  If NOT successful, release 

tourniquet and remove needle.  A second attempt can be made on either arm.  The same 
technician should NOT attempt a venipuncture more than twice.  If a third attempt is necessary, a 
different phlebotomist should attempt the venipuncture. 

 
3. Loosen the tourniquet.  It may have been applied too tightly, thereby stopping the blood flow.  

Reapply the tourniquet loosely.  If the tourniquet is a Velcro type, quickly release and press back 
together.  Be sure, however, that the tourniquet remains on for no longer than two minutes at a 
time.  

 
At the conclusion of the blood draw: 
 
1. Remove the last collection tube from the Vacutainer tube holder prior to removing  the needle 

from the participant’s arm.  Lightly place clean gauze over the venipuncture site.  Remove the 
needle quickly and immediately apply pressure to the site with a gauze pad.  Discard the butterfly 
needle, adapter and Vacutainer tube holder into a needle box.  DO NOT ATTEMPT TO RECAP 
NEEDLES!  Have the participant hold the gauze pad firmly for one to two minutes to prevent a 
hematoma. 

 
2. If blood flow stops before collecting tube #3, repeat the venipuncture, collecting only the unfilled 

tubes from the previous attempt.  A tourniquet may be applied in this case but should be released 
if possible as soon as blood flows into the first tube.  As always, the tourniquet must never be on 
for longer than two minutes.  

 
Bandaging the arm.  
 
1. Under normal conditions: 
 

a. Slip the gauze pad down over the site, continuing mild pressure. 
 
b. Apply an adhesive or gauze bandage over the venipuncture site after making sure that blood 

flow has stopped. 
 
2. If the participant continues to bleed:  
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a. Apply pressure to the site with a gauze pad.  Keep the arm elevated until the bleeding stops. 
 
b. Wrap a gauze bandage tightly around the arm over the pad. 

 
c. Tell the participant to leave the bandage on for at least 15 minutes.  

 
PRECAUTIONS - WHEN A PARTICIPANT FEELS FAINT OR LOOKS FAINT FOLLOWING THE 
BLOOD DRAWING: 
 
1. Have the person remain lying down with legs elevated.   
 
2. Take an ampule of smelling salts, crush it, and wave it under the person's nose for a few 

seconds.  
 
3. Provide the person with a basin if he/she feels nauseous.  
 
4. Have the person stay seated or lying down until he/she feels better. 
 
5. Have someone stay with the person to prevent them from falling and injuring themselves if they 

should faint. 
 
6. Place a cold wet cloth on the back of the person's neck or on their forehead. 
 
7. Once the episode has passed, some fruit juice may be given to the participant in order to 

counteract any possible hypoglycemia due to their pre-clinic visit fast. 
 
8. If the person continues to feel sick, take a blood pressure and pulse reading.  Contact a medical 

staff member, who will advise you on further action.  
 

1.1 Blood Mixing During Venipuncture 
 
To invert tubes, hold the tube horizontal to the floor.  Slowly tip the stopper end down while watching 
the air bubble rise to the butt.   Now, lower the butt end slightly while watching the bubble float to the 
stopper (1st inversion).  Invert each tube, except #1 and #2, four times.  Four inversions should take 6 
to 8 seconds. 
 
1. Collect tube #1 (10-mL red and gray top).  Place the tube in a rack at room temperature. 
 
2. Collect tube #2  (10-mL lavender top).  Invert four times and place in room temperature rack. 
 
3. Collect tube #3 (3 mL lavender top).  Invert four times and place in room temperature rack. 
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2.0 BLOOD AND URINE PROCESSING 
 
 
Processing of the various blood samples is divided into 3 stages.   
 

2.1 Stage One: Immediate Processing  
 
Tube #1 remains at room temperature for thirty minutes to allow the blood to clot (blood at 4°C clots 
extremely slowly).  Set a timer for 30 minutes as a reminder to centrifuge this tube. 
 

2.1.1 Whole blood for glycosylated hemoglobin  
 
Tube #3 is placed into the refrigerator until shipment.  It is NOT centrifuged.  This tube must be 
shipped within 48 hours of collection. 
 

2.1.2 Centrifugation 
 
Place tube #2 in the centrifuge trunion.  Balance the centrifuge then spin these tubes at 3,000 x g for 
10 minutes at 4ºC. 
 
Wait for centrifuge to come to a complete stop.  Remove the tubes from the centrifuge as soon as 
possible.  Proceed to stage two processing. 
 

2.1.3 Urine specimens 
 
1. Thoroughly mix the random urine specimen. 
 
2. Using a plastic transfer pipet, deliver 1.5 mL of urine to each of the five labeled microvials in  

column 5. DO NOT OVERFILL THE URINE VIALS. 
 
3. Screw clear plastic caps onto each vial, and leave the sponge rack at room temperature. 
 
4.  Re-attach the screw cap to the collection container, and hold it at room temperature until all vials 

are safely frozen. 
 

2.2 Operating the Centrifuge 
 
Refer to Centrifuge Operating Manual for specific operating and balancing instructions.  In order to 
achieve a 3000 x g centrifugal force within the centrifuge, the corresponding revolutions per minute 
(RPM) will vary from centrifuge to centrifuge depending on radius of the centrifuge's rotor.  Consult 
the centrifuge's operating manual for the appropriate RPM for each centrifuge. 
 

2.3 Stage Two: 
 
Approximately 15 minutes after venipuncture.  
 

2.3.1 Lavender-stoppered Tube (Tube #2)  
 
1. Remove tube from the centrifuge and put it in the sponge test tube rack holding the microvials 

labeled with the corresponding laboratory number.  Remove the stopper. 
 
2. Using the plastic transfer pipette, and being careful not to disturb the cell layer, remove the clear 

plasma supernatant from tube #2.  The pipette tip should NOT get any closer than one-half inch 
from the cells.  Equally transfer the plasma into the five 1.5-mL microvials in column 3.   

 
3. Fasten the purple screw caps onto the microvials in column 3, and leave them in the sponge rack. 
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4. Re-stopper collection tube #2, and discard it in a biohazard waste bag. 
 
5. Leave the sponge rack holding the filled aliquot vials at room temperature until it is time to 

remove the serum from tube #1.  The EDTA plasma vials must NOT be refrigerated.  They are to 
remain at room temperature until placed in the freezer. 

 
 

2.4 Stage Three 
 
Stage three begins approximately 30 minutes after venipuncture. 
 
As soon as possible after the 30 minutes timer goes off, and NOT longer than 45 minutes after blood 
collection, centrifuge tube #1 at 3,000 x g for 10 minutes at 4ºC.   
 

2.5 Final Blood Processing 
 
1. Remove the red and gray top tube from the centrifuge and place it in the sponge test tube rack. 
 
2. Remove the stopper from tube #1.  Using a plastic transfer pipette, aliquot all of the serum 

equally into the five tubes in column 1. 
 
3. Fasten red screw caps on each of these vials. 
 
4. Replace the stopper on the red and gray-stoppered blood collection tube and discard it in a 

biohazard waste bag. 
 
 
 

2.6 Freezing 
 
When all of the blood and urine specimens have been aliquotted into their respective microvials, and 
the microvials have been replaced in the sponge rack, the entire rack (minus the urine specimen set 
aside for local analyses) is placed upright in the -70°C freezer for a minimum of 30 minutes.  Samples 
must be placed into the freezer within 90 minutes from venipuncture time.  Samples must be 
thoroughly frozen before packaging them for storage and shipping.  Record the time that the samples 
are placed in the freezer on the Venipuncture form. 
 
Once the specimens are safely stored in the freezer, the urine may be discarded.  The urine can be 
poured down a sink with copious amounts of water, or it can be flushed down a toilet.  The empty 
collection container should be discarded in accordance with local biosafety guidelines.   
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3.0 STORAGE AND SHIPPING 
 
 

3.1 Storage 
 

3.1.1 Frozen Specimens 
 
Place all of the frozen serum and plasma vials from a single participant into a 5” x 8” zip-seal storage 
bag.  Place all of the frozen urine vials from a single participant into a separate 5”x 8” zip-seal storage 
bag. Check again to make sure all tubes are labeled correctly.  Press the air out of the bag and seal.  
Place these bags in the Central Laboratory box in the -70°C freezer and do NOT remove it until the 
time of shipment.  This shipment is prepared weekly. 
 
 

3.1.2 Refrigerated Specimens 
 
Maintain a rack for each whole blood or 1.5 mL microvial in the refrigerator until shipment.  The whole 
blood EDTA tube (#3) or microvial may be shipped within 48 hours of collection. . 
 

3.2 Shipping 
 
All frozen specimens collected and stored within the last workweek are shipped to the Central 
Laboratory on Monday, with the exception of Quality Control sera, as discussed in the Quality Control 
section below, by overnight courier.  If very few participants were seen in the Exam Center during a 
week, two or three weeks of frozen specimens can be combined into one shipment. 
 
 
Ship refrigerated whole blood EDTA specimens (tube #3) within 48 hours of collection. 
 
If there is any deviation from the regular shipping schedule contact the Central Laboratory to notify 
them of any changes. 
 
Weigh all packages before shipping, if possible.  It is important to record an accurate weight on the 
Federal Express airbill.  Do NOT over-estimate the package weight. 
 

3.2.1 Packaging Instructions (frozen specimens) 
 
The bags of frozen specimens are packed and shipped in styrofoam boxes.  Packaging instructions 
are as follows: 
 
1. Place a layer of dry ice on the bottom of the styrofoam box. 
 
2. Put half of the bags of specimens into the styrofoam box on top of the dry ice. 
 
3. Layer more dry ice on top of and around the sample bags. 
 
4. Put the remaining specimen bags into the styrofoam box on top of the dry ice.  
 
5. Layer more dry ice on top of and around the sample bags.  The amount of dry ice in the shipping 

box should total at least five pounds. 
 
6. Place packing material (e.g. bubble wrap) on top of the dry ice to fill the box. 
 
7. Place the paper shipping forms on top of the styrofoam box lid.  The shipping forms and 

instructions are shown in Appendix 3. 
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8. Seal the outer box tightly with strapping tape.  Affix UN3373 and UN1845 dry ice  labels to 
outside of box. The UN1845 label must be filled in with the appropriate dry ice weight and 
addresses. 

 
9. Address the box and contact Federal Express for pickup. 
 
10. If necessary, more than one box may have to be shipped per week. 
 
 

3.2.2 Packaging Instructions (refrigerated specimens) 
 
1. Place refrigerated specimens into a three-tube foam mailer system.  Place the mailer in a zip-seal 

bag. 
 
2. Press the air out of the bag and seal. 
 
3. Place the mailer inside a small styrofoam shipping box.  Add a previously frozen freezer pack and 

other packing material (e.g. bubble wrap) to occupy extra space.   
 
4. Place the paper shipping forms on top of the styrofoam box lid.  The shipping forms and 

instructions are shown in Appendix 3. 
 
5. Seal the box tightly with strapping tape.  Affix UN3373 label to outside of box. 
 
6. Address the box and contact Federal Express for pickup.  This shipment occurs on Tuesdays and 

Thursdays. 
 

3.2.3 Mailing Instructions 
 
All shipping containers are sent to the Central Laboratory by overnight courier Federal Express) to 
ensure receipt within 24 hours.  The empty styrofoam containers are returned to the Exam Center via 
UPS.  
 
Containers shipped to the Central Laboratory are addressed as follows: 
 
 JHS Central Laboratory 

University of MN Medical Center, Fairview 
 Room L275 Mayo 
 420 Delaware Street S.E. 
 Minneapolis, MN 55455 
 Telephone:  (612) 273-3645 (Julie and Vicky in the lab) 
 Telephone:  (612) 273-3318 ( Greg’s office ) 
 FAX: (612) 273-3489 
 Email: jidzore1@fairview.org 

grynder1@fairview.org 
vmakky1@fairview.org 

mailto:jidzore1@fairview.org
mailto:grynder1@fairview.org
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4.0 QUALITY CONTROL 
 
 

4.1 Venipuncture and Equipment Records 
 
In the Exam Center there are two different aspects of quality control.  One is the daily or monthly 
record of the performance of the refrigeration equipment and centrifuge.  This is most easily kept as a 
check sheet with the daily or monthly records, as described below.  The other aspect of quality control 
is the Venipuncture Form that is part of each participant's records.  It shows the number of attempts it 
takes to achieve a successful venipuncture and the code number of the technician who performs the 
venipuncture. This record provides needed documentation that the blood was drawn in a 
standardized manner and that the equipment was functioning properly.  This quality control 
documentation is the best evidence that all specimens in the Exam Center are being drawn and 
processed identically.  Differences in the way the samples are collected or processed could 
potentially create a significant difference in assay results, which could seriously compromise the 
laboratory test data.  It is very important that the quality control records of the procedures and the 
equipment be properly maintained. 
 
For the equipment, daily records should be kept on all refrigerators and freezers.  The temperature of 
the refrigerated centrifuge must be recorded daily.  See Appendix 4 for a sample form.  In addition, 
the actual speed of the centrifuge needs to be checked and recorded annually with a tachometer.  A 
sample Quality Control Checklist is enclosed in this manual (see Appendix 5).  The local blood 
processing certifier will fill out this sheet monthly, certifying that daily checks have been performed 
properly and describing any problems in this area.  The Monthly Quality Control Checklists should be 
kept in a permanent file in the Exam Center. 
 

4.2 Quality Control Duplicate Blood and Urine Samples 
 
As part of the overall quality control program for laboratory analyses, duplicate specimens are sent to 
the laboratory, with one half of each specimen pair sent under the participant's regular JHS laboratory 
ID number, and the other half under a Quality Control Phantom Participant (QC) laboratory ID 
number.  The QC laboratory ID numbers are not distinguishable from other laboratory ID numbers so 
that this forms a blinded external quality control program monitoring measurement variability. 
 
To reduce the burden upon JHS participants, no one person is asked to contribute sufficient extra 
blood to make a complete set of duplicates for all tests.  Instead, extra blood is drawn from three 
participants and sent out under the same QC ID number.  For data analysis, results on each 
laboratory measurement are matched to the appropriate participant results. 
 
All QC samples (except the refrigerated whole blood tube) are stored an extra week at the Exam 
Center and then sent to the Central Laboratory with a regular shipment. 
 
Ideally the QC samples are drawn on three separate days.  For example, on Monday draw Tube 1 
(chemistry); on Tuesday, draw Tube 3 (glycated hemoglobin); and on Wednesday, draw Tube 2 
(special chemistries).  .  The QC urine duplicate can be collected on Thursday or Friday. 
 

4.2.1 Weekly Blood and Urine QC Sample Checklist 
 
The JHS Exam Center venipuncture technicians maintain a weekly checklist posted in their work area 
of the QC samples to be collected during the week.  As each sample is drawn and processing 
completed, it is checked off.  On Friday morning, this checklist is consulted to see if there were any 
additional samples needed to make up the complete set of QC samples.  An example of the checklist 
is given below: 
 
 
Figure 1. Weekly Blood QC Sample Checklist 
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Week of:      

 
Day Tubes Laboratory Sample collected? 
    
Monday 1 Chemistry _________ 
    
Tuesday 3 Gly. Hgb _________ 
    
Wednesday 2 Special Chemistry _________ 
    
Thursday or 
Friday 

Urine Chemistry _________ 

    
   _________ 
    
   _________ 
 
 

4.2.2 Preparation for Drawing and Processing QC Samples 
 
BloodCollection Tubes: Each morning the blood drawing technician prepares an extra blood collection 
tube for the QC sample to be drawn that day.  Each tube is labeled with the QC ID number to be used 
that week.  In addition, the technician may wish to mark QC tubes "QC" in a clearly visible fashion, to 
reduce the chance that these tubes might be mixed up with the regular blood collection tubes during 
processing.  The QC tubes are set in the same rack used to hold the regular blood collection tubes, in 
a separate row from the other tubes. 
 
Sample Aliquot Tubes: Each morning a separate foam block is prepared for each set of QC blood 
tubes that the technician plans to draw that day.  The foam block contains all the storage vials 
needed to process the day's quality control samples. The tubes in each block are labeled in advance 
with the QC ID number being used that week.  Care must be taken during processing that the labels 
on the sample aliquot tubes match the label on the QC blood collection tubes.   
 
On the day that the duplicate urine sample is to be collected, five extra tubes for the urine QC 
duplicates should be set out and labeled with the urine QC ID number.  One participant per week is 
chosen for use as the urine QC duplicate. 
 
 

4.2.3 Collecting and Processing QC Blood and Urine 
 
Selecting Participants for QC Blood Draw: Normally, the QC samples are drawn from the first 
member of each group of participants whose blood is being processed simultaneously.  Based upon 
the size of their veins, the difficulty of drawing the blood, and the apprehension a participant shows 
about the blood draw, the venipuncture technician may need to forego the collection of the QC tube 
from the first, and draw from another participant instead. 
 
Order of QC Tubes in Relation to Regular Blood Collection: The QC tubes may be added at the end 
of the blood draw without harming the measurements.  This procedure is followed to cause the least 
disruption of the collection of the regular blood samples.  If the blood flow falls off at the end of the 
draw, so that it would be difficult to obtain the extra QC tubes, a different participant is used to get this 
blood.  A NEW NEEDLE STICK SHOULD NOT BE DONE JUST TO GET MORE BLOOD FOR A QC 
SPECIMEN. 
 
Processing and Freezing QC Blood and Urine: QC blood samples are processed along with the 
regular blood samples.  After processing is completed for each QC blood collection tube, the 
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microvials are put into the -70°C freezer (for a minimum of 30 minutes).  After the samples are 
thoroughly frozen, they are put into a freezer storage bag.  The QC samples should be kept separate 
from the other samples collected during the week so they are NOT shipped along with them.  The 
refrigerated whole blood QC specimen is shipped along with its mate within 48 hours of collection. 
 
The four urine QC samples should be placed into the freezer at the same time as their matched 
participant specimens.  As with the blood specimens, the urine samples should be kept away from the 
other urine specimens collected during the week so they are NOT included with that week's shipment.  
Send the urine QC local testing vial as usual. 
 
Logging the Match between QC and Regular JHS ID's and Reporting These to the Coordinating 
Center: The QC Phantom Participant's folder is kept in the blood drawing area during the week the 
phantom ID number is being used to draw QC blood tubes.  In the folder is the JHS Quality Control 
Phantom Participant Form which is used to keep track of the match between the QC and regular JHS 
specimens.  A sample copy is shown in Appendix 8.  At the top of the log sheet is a space for the QC 
Phantom Participant's laboratory ID number.  As participants donate blood to make up a QC set, 
labels with their ID numbers are added to the line corresponding to the tubes donated.  This step 
must be done immediately after completing drawing blood for that participant, to minimize the chance 
of recording the wrong ID number.  One such form is recorded for each QC ID number used.  As 
soon as the full set of tubes is completed for each phantom participant (or at the end of the week, if 
any set is incomplete), the QC phantom participants' folder with this form is given to the receptionist 
(or other person designated by the Study Coordinator).  The folder is processed like other 
participants' folders, except that the QC phantom participant form is sent to the Coordinating Center 
and the Exam Center keeps a photocopy of this form in the phantom's folder.  Neither a Venipuncture 
Form nor Urine Collection Form is completed for the phantom duplicate.  A separate JHS study ID is 
NOT assigned to the QC specimen set.  It is NOT assigned a study ID. 
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4.3 Reporting of Results/DNA Amounts 
 
The Central Laboratory has the responsibility for reporting results to the Exam Center as well as the 
Coordinating Center.  All test results are transmitted to the Coordinating Center via FTP.  This 
transmission occurs once per week.  In addition, any alert result will be included in a separate 
manually-transmitted FAX.  The following table summarizes the reference ranges and JHS alert 
ranges for routinely performed tests: 
 
Table 1  JHS Laboratory Reference & Alert Ranges 
 
Analyte Reference Range JHS Alert Range 
2Glycosylated hemoglobin 4.3 – 6.1% NA 
2C-reactive protein <0.5 mg/dl NA 
2Glucose 74-106 mg/dL <60, >200 mg/dL 
2Cholesterol <200 mg/dL* >360 mg/dL 
2Triglyceride Male: 0 - 250 mg/dL >1000 mg/dL 
 Fem: 0 - 220 mg/dL >1000 mg/dL 
2HDL-Chol. >35 mg/dL* <20 mg/dL 
2LCL-Chol. (calculated) <100 mg/dL* >260 mg/dL 
   
Urea Nitrogen   
Creatinine   
   
Insulin   
   
e-selectin   
p-selectin   
   
   
   
   
   
   
   
 
*The National Cholesterol Education Program designates these range values as “desirable”. 
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5.0 TRAINING PROCEDURES 
 
 

5.1 Technician Training and Evaluation 
 
The technician must study the JHS Specimen Collection and Processing Manual and watch several 
participant samples being processed.  Then the technician may proceed to a mock collection and 
mock processing of samples, without performing any actual venipuncture.  Mock venipuncture is 
performed with the Vacutainer system.  A piece of latex tubing with a knot in one end leading to a 
glass of water is used as a target vein.  Practice tubes are collected in the correct order, then placed 
at their proper positions.  The sample is processed from start to finish exactly as if real blood were 
being used.  Each technician performs a minimum of two mock draws from beginning to end.  
Although the mock draws take time, they provide hands-on experience and allow the technician to 
become comfortable with the procedures before proceeding to live participants. 
 
At this point the technicians are ready to practice on live volunteers.  The technicians practice at least 
once with just one volunteer at a time and again process the blood entirely by themselves from start 
to finish.  If the technicians do NOT feel comfortable, they can repeat the process with dummy tubes.  
If enough volunteers are available, it may be beneficial to repeat this several times.  Any questions or 
problems that the technicians have must be solved before the technicians proceed to drawing the 
JHS participants. Before the technicians draw blood from any JHS participant, they must take and 
pass the practical and written tests included at the end of this manual.   After passing the tests and 
evaluation of their instructor, they may proceed to drawing blood from JHS participants.
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APPENDICES 
 
Appendix 1 JHS Laboratory Tests 
 
Traditional Risk Factors (performed on all participants): 
 
Urea Nitrogen (serum) 
Glucose (serum) 
Glycosylated hemoglobin (whole blood) 
Cholesterol (serum) 
Triglyceride (serum) 
HDL-Chol. (serum) 
Calc. LDL-Chol. (serum) 
DNA isolation (whole blood) 
C-reactive protein (serum) 
Creatinine (serum) 
e-selectin (serum) 
insulin (serum) 
p-selectin (plasma) 
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Appendix 2 Equipment and Supplies 
 
Supplies to be obtained by Exam Center: 
 

Supplier Catalog no. Description Usage/week 
Sarstedt 72.609 Microsample Tubes 500/pk 1260 
" 65.716.003 Red Screw Caps 1000/pk 450 
" 65.716.008 Purple Screw Caps 1000/pk 270 
" 65.716. Clear Screw Caps 1000/pk 225 
    
Allegiance B3036-4 Butterfly Needles, 21G x 3/4", BD #367250 45 
" B3062 Alcohol Swabs 2,000/cs 45 
" B3063-5 Gauze Sponges 200/pk 45 
" B3063-70 Band Aids 100/pk 45 
" B3060 Tourniquets n/a 
" B3035-4 Vacutainer Tube Holders 10/pk 45 
" P5214-12 Transfer Pipettes 500/pk 270 
    
Obtain locally  Freezer Bags 5" x 8" 47 
Obtain locally  Freezer Bags, Large 40 
Allegiance S9221-1 Sponge Tube Rack n/a 
Obtain locally  Dry Ice (approximately 9 lbs./shipment)  
Allegiance B3062-40 PDI Ammonia Inhalant n/a 
    
    
  Vacutainer Tubes 100/pk  
Allegiance B2970-32 9.5 mL, SST, red/gray top, BD #366510 90 
" GR-454246B 3 mL, EDTA, lavender top, BD #366457 135 
" B2973-3 8.5 mL, CPT, black/blue top, BD #362761 90 
" B2922-1 Blood Collection Trays n/a 
" T2050-1 Thermometers -20 C - +110 C n/a 
" 1550SD*RS Harvard Trip Balance (Ohaus 1550SD) n/a 
" C6510-1 Timer - 3 channel digital n/a 
Polyfoam Packers  325 Styrofoam shipping box 10 
" 409/410 Large 5-tube mailer/sleeve 45 
" 364/365 Small 3-tube mailer/sleeve 15 
" 414 Gel packs, 24 oz., +30ºF 10 
UAL Med Prod  BH302CL Biohazard labels 320/roll 10 

 
 
Equipment purchased and maintained by Exam Center: 

Table-top refrigerated centrifuge capable of producing 3,000 x g 
Freezer capable of maintaining -70°C 
Refrigerator 4°C
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Appendix 3 JHS Shipping Forms 
 
Serum / Plasma 
JHS Central Laboratory                       Contents Sheet 
University of MN, Fairview                         Frozen Specimens  
Room L275 Mayo                     Page ____ of ____ 
420 Delaware Street S.E.                  Ship date _______ 
Minneapolis, MN 55455 
 
Complete Sample: 
5-red top microvials 
5-purple top micovials 
 
 
LABID    SET COMPLETE?    MISSING VIALS    COMMENTS 
STUDY ID   YES NO      #     COLOR 
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Urine 
JHS Central Laboratory                          Contents Sheet 
University of MN, Fairview                         Frozen Specimens 
Room L275 Mayo                        Page ____ of ____ 
420 Delaware Street S.E.                     Ship date _______ 
Minneapolis, MN 55455 
 
Complete Sample: 
5-clear top microvial 
 
 
LABID    SET COMPLETE?    MISSING VIALS    COMMENTS 
STUDY ID   YES  NO     #     COLOR 
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Whole blood 
JHS Central Laboratory                    Contents Sheet 
University of MN, Fairview               Referigerated Specimens  
Room L275 Mayo                      Page ____ of ____ 
420 Delaware Street S.E.                   Ship date _______ 
Minneapolis, MN 55455 
 
Complete Sample:        
1-purple top EDTA tube 

                     
 
 
LABID    SET COMPLETE?    MISSING VIALS    COMMENTS 
STUDY ID   YES NO      #     COLOR 
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CONTENTS SHEET INSTRUCTIONS 
 
The contents sheets list the complete inventory of specimens in a shipment.  The original form is sent 
to the Central Laboratory with the specimen shipment, and a copy is filed at the Exam Center.  More 
than one contents sheet may be used in each shipment, depending on the number of specimens 
enclosed.  The number of pages attached and each page number are filled in at the top of the 
contents page (e.g. "page 1 of 5").  This form is filled out at the Exam Center as the specimens are 
collected and stored.  This form must be checked against the specimens when packed for shipment.  
Record the date of shipment. 
 
The LABID number is entered in the left hand column of the contents sheet.  This is most easily done 
by attaching one of the adhesive LABID labels in the space provided.  The Study ID label should also 
be applied in this section.  This should be done at the time of collection.  It is suggested that a second 
person check these IDs against the IDs on the vials to correct any errors. 
 
The tubes comprising a complete set are listed in the upper left hand corner of the sheet.  Under the 
category SET COMPLETE?, YES or NO should be marked for each participant to indicate whether 
the correct number of tubes has been shipped.  If there is some deviation from the correct count, 
"NO" should be marked, and a description of the problem should follow in the column headed 
MISSING VIALS.  The number of missing tubes and the color of their caps should be recorded here.  
 
COMMENTS on the quality of the specimens upon receipt are recorded at the Central Laboratory. 
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Appendix 4  JHS Daily Temperature Record 
 
JHS 
DAILY TEMPERATURE RECORD 
 
DATE      DATE 
Mo/Da/Yr   Freezer Refrig Room Initials  Mo/Da/Yr  Freezer Refrig Room Initials 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____   ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____   ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____   ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____   ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
________  ______  ____  _____  _____  ________  _____  _____  _____  _____ 
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Appendix 5.  JHS Monthly Equipment Quality Control Checklist 
 
 CENTER _________________________________  
 DATE ___________________________________ 
 TECHNICIAN ____________________________  
 ID NUMBER ________________________ 
 

 (S)atisfactory/(U)nsatisfactory        Comments 
 
SET UP 
 
1. Daily QC records  
 refrigerator temperature  ___  ______________________ 
 centrifuge temperature   ___  ______________________ 
 freezer temperature   ___  ______________________ 
 room temperature    ___  ______________________ 
2. Annual QC records 
 centrifuge tachometer check  ___  ______________________ 
3. Equipment and Supplies 
 refrigerated centrifuge   ___  ______________________ 
 refrigerator      ___  ______________________ 
 -70ºC freezer     ___  ______________________ 
 stopwatch      ___  ______________________ 
 timer        ___  ______________________ 
 Vacutainer needles    ___  ______________________ 
 tourniquet      ___  ______________________ 
 Vacutainer tubes    ___  ______________________ 
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Appendix 6  JHS Venipuncture and Processing Procedures Certification Checklist 
 
 VENIPUNCTURE Satisfactory/ 

Unsatisfactory 
Comments 

1. Labels checked ___ ______________________ 
2. Participant prepared and procedure explained. ___ ______________________ 
3. Venipuncture Form filled. ___ ______________________ 
4. Tourniquet application and release ___ ______________________ 
5. Venipuncture technique ___ ______________________ 
6. Tube collection sequence ___ ______________________ 
7. Inversion technique ___ ______________________ 
8. Tube incubation location ___ ______________________ 
9. Stasis obtained ___ ______________________ 
10.  Needle disposal ___ ______________________ 
 
 
 PROCESSING   
    
1. Knowledge of centrifuge operation ___ ______________________ 
2. Aliquotting supply set-up ___ ______________________ 
3. Stage I tube spin ___ ______________________ 
4. Stage II aliquotting ___ ______________________ 
5. Stage III tube spin ___ ______________________ 
6. Vials sealed ___ ______________________ 
7.  Final processing stage ___ ______________________ 
8.  VPT Form completed ___ ______________________ 
9. Freezer organization ___ ______________________ 
10. Time constraints ___ ______________________ 
11. Disposal of contaminated supplies ___ ______________________ 
 
 PACKAGING AND SHIPPING   
    
1. Specimens bagged ___ _____________________ 
2. Adequate dry ice used in shipping ___ _____________________ 
3.  Shipping paperwork ___ _____________________ 
 
 MISCELLANEOUS   
    
1. Incident Form ___ _____________________ 
2. QC Procedure ___ _____________________ 
3. Containers correctly labeled for shipping ___ _____________________ 
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Appendix 7  Sample Exams for Certification 
 
PRACTICAL EXAM FOR JHS BLOOD COLLECTION TECHNICIAN 
 
1. Place the following four blood collection tubes in the correct set-up order and location  for the 

venipuncture:  1-10 mL red and gray top, 1-10 mL lavender top, 1-3 mL lavender top. 
 
2. Specify which tube(s) remain at room temperature after collection. 
 
3. Remove the appropriate tubes from the tray, balance them and place them in the centrifuge.  

How long should they spin?  At what speed? 
 
4. Set up a sponge tray with the appropriate number and order of specimen storage tubes.  Indicate 

the colors of screw caps and the types of specimen put into these tubes. 
 
5. Place the collection tubes in front of their respective sample tubes.  Describe what further 

processing is required of each collection tube before it is aliquotted into its respective sample 
tube. 

 
6. Organize the color-capped sample tubes and prepare them for shipment. 
 
7. Describe the quality control for each piece of equipment. 
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SAMPLE WRITTEN EXAM 
 
1. When handling biological specimens, what type of protective apparel must always be worn? 

___________________ 
 
2. What is the recommended solution for use in cleaning an area where blood or urine has spilled? 

_________________________ 
 
 
3. Is it acceptable for the participant to make a fist in the hand of the arm from which the blood 

specimen is being collected?  If so, when? _____________________________ 
 

_____________________________________________________________________ 
 
4. During a typical week, how many JHS participants will have additional blood specimens collected 

to be used as part of the phantom duplicate? 
 

a) 5 
b) 4 
c) 3 
d) 0 

 
5. From which tubes are the packed cells used? 
 

a) None  
b) All  
c) #1  
d) #2, #3, #4 and #5 

 
6. How long should tube #1 sit at room temperature before centrifugation? 
 

a) 5 minutes 
b) 30 minutes 
c) 2 hours 
d) No waiting time required 

 
7. Why is this step (un)necessary?_________________________________________ 
 
8. Which tube is drawn last? 
 

a) A 10 mL lavender-stoppered 
b) An 3 mL lavender-stoppered 
c) A 10 mL red and gray-stoppered 
d) A 7 mL lavender-stoppered 
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9. For what type of tests will the 10-mL lavender-stoppered tubes be used? 
 

a) Special Chemistry 
b) Lipid 
c) Hypertension 
d) Special coagulation 

 
10. When is the tourniquet removed? 
 

a) after tube #1 fills 
b) after the tourniquet has been attached for two minutes 
c) after all tubes fill 
d) it does not matter 

 
11. How many JHS participants will provide duplicate QC urine samples weekly? 
 

a) 0 
b) 1 
c) 2 
d) 4 
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M7_ Version 1.0 _ 09-21-06 
 

Appendix 8  JHS Quality Control Phantom Participant ID Form 
 
 
JHS QUALITY CONTROL PHANTOM PARTICIPANT ID FORM 
 
Note:  This form should be sent to the Coordinating Center within two weeks of the first entry for a QC 
phantom. 
 
 
Phantom Participant Laboratory ID Number_____________________________ 
 
 
 
Date ID Assigned: ____ /____ /____ ID of Person Assigning ID: ___________ 
 
 
Phantom QC Log 
 
  Date Collected Technician 
Tube Matching Laboratory ID (Mo/Day/Yr) ID 
    
    
    
    
1 _______________________ ____/____/____ ___________ 
    
    
    
    
2 _______________________ ____/____/____ ___________ 
    
    
    
    
3 _______________________ ____/____/____ ___________ 
    
    
    
    
Urine _______________________ ____/____/____ _________ 
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FOREWORD 
 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart 
Study (JHS).  The complexity of the JHS requires that a sizeable number of procedures be 
described, thus this rather extensive list of materials has been organized into the set of 
manuals listed below.  Manual 1 provides the background, organization, and general 
objectives of the JHS Study.  Manuals 2, 3, and 4 describe the operation of the Cohort 
Procedures, Blood Pressure and Central Laboratory and Specimen Repository Components of 
the study.  Manuals 5 and comprise Electrocardiography and Magnetic Resonance Image 
studies, respectively. . Manual 7 comprises of Morbidity and Mortality Classifications. Manual 
8 articulates the quality assurance and control activities of JHS Examination 3 components. 
Quality control includes activities that are designed to assure quality of data, which take place 
prior to the collection of data.  Quality control relates to efforts during this study to monitor 
the quality of data. Detailed Manuals of operation for specific procedures, including those for 
Blood Pressure and Quality Control, make up Manual 4 and 5.  The Data Management System 
is described in Manual 9.   
 
 

JHS Study Protocols and Manuals of Operation 
 

 MANUAL     TITLE 
 

1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen 

Repository 
 

5 Electrocardiography 
 

6 Magnetic Resonance Imaging 
 

7 Morbidity and Mortality  
 

8 Quality Control 
 

9 Data Management 
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INTRODUCTION 
 
The JHS cohort is comprised of 5,302 African-American adults residing in the Jackson, MS 
Metropolitan Statistical Area. Of those, most were between the ages of 35-84 at the initiation of Exam 
1, though some members of the Family Study component of the cohort were younger (21-35) or older 
(85+). 
 
Chapter 1 of this manual describes the procedures for retaining the cohort including scheduling the 
third examination (1.2), conducting off-site examinations (1.3), and ongoing contact with the cohort.    
 
Chapter 2 provides an overview of the design, objectives, and content of the third clinical examination 
(Exam 3 and describes the logistics for setting up the clinical examination (Sections 2.2).  The training 
and certification required to administer the forms as well as the quality assurance activities for all 
interviews are described in the next sections (Section 2.3-2.5).   
 
Chapter 3 provides the background, rationale and description of each interview, the training and 
certification required to administer the forms, the quality assurance activities, and the data collection 
instruments and procedures.   
 
Chapter 4 provides similar information for the procedures performed during Exam 3.   
 
Chapter 5 describes the rationale and procedures of the medical data review performed before the 
participant leaves the Clinic.   
 
Chapter 6 covers the study's referral and review guidelines, including activities associated with 
reporting results to participants and her/his health care providers.   
 
Chapter 7 outlines the procedures at the Clinic to ensure participant safety.   
 
Chapter 8 describes procedures for annual telephone follow-up of the cohort.   
 
Chapter 9 introduces the procedures for surveillance and monitoring events of the cohort and refers 
the reader to the detailed information contained in Manual 4: Events Ascertainment. 
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1.0 RETENTION OF PARTICIPANTS FOR EXAM 3 (CONTACT YEAR  EXAMINATION) 
 
 
1.1 Introduction and Overview of Retention Focus 
 
Retention of the cohort is a continual focus within the JHS. Maintaining contact with participants is 
critical so that they are available for re-examination as the study progresses.  Annual follow up, 
Clinic, and Community Partnership/Outreach/Translation work collaboratively to bring back a high 
percentage of the cohort for Exam 3. The retention plan for Exam 3 is designed to maximize the 
number of participants re-examined ~ 8 years after their baseline examination in Exam 1. The 
target is to re-examine at least 85% of the original cohort. While the 85% return goal is set as the 
target, every attempt will be made to maximize the return at Exam 3. The JHS is well aware of the 
need to obtain as high a rate of return as possible in order for the study to assess the natural 
history and/or evolution of cardiovascular disease and its risk factors in the cohort. Making 
accurate inferences regarding risk factors changes and disease prevalence / incidence demands 
the retention of sufficient numbers of the cohort. The plan provides for extensive monitoring of the 
process. These efforts will include coordinated and community-driven strategies derived from the 
pre-recruitment study (Participant Recruitment Study) and the lessons learned in Exams 1 and 2.  
 
1.1.1.  Building on Lessons Learned in previous exams:  Community Driven Strategies 
 
1.1.1.1 Gathering the JHS Family  
 
An important Exam 1 lesson was that by engaging participants as member of the “JHS family”—
not only did they come to clinic, they recruited other household and family members as well. 
Exam 3 retention activities capitalizing on this lesson include: 
 

• Hosting “family days” in the clinic when we focus scheduling to accommodate entire 
families or households. 
  

• Including a “family history” format to encourage families to learn and record more about 
the personal and health histories of their families.  

 
Involving the Council of Elders (with IRB clearance and approval) in contacting participants, 
discussing the importance of the study and their individual participation and encouraging 
participants’ continued participation in the study by making an Exam 3 appointment.will include: 
 

• A coordinated retention effort from the Council of Elders. 
  

• Identifying a group of young men who might be willing to assist in targeted retention 
activities with other men.  

 
Active involvement of the investigators, particularly the PI, in contacting participants who had 
missed one or more clinic appointments was effective for some. Repeating this positive activity 
during Exam 3, we will: 
 

• Generate a monthly list of persons who are more than one month post clinic exam date 
for PI/investigator phone calls or home visits to express appreciation for and personally 
invite their continued participation by making an Exam 3 appointment. 

 
Specific strategies for retention will focus on overcoming barriers, enhancing the clinic as the 
“home” of the JHS family, and maintaining ongoing contact/communication.  
 
Barriers: Barriers included transportation, child care, work, health care providers, health services, 
and time constraints. The retention plan will continue to: 
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• Provide transportation to anyone who needs it via a contract with a local cab company; 
utilize the Council of Elders for personal transportation when persons are unwilling to use 
commercial cab services. We will pay transportation costs (mileage) for all other 
participants driving their own vehicles who so request this.  

• Provide child care services in the JHS “children’s” space during the time of clinic 
examinations.   

• Negotiate time off work with agreeable employers of participants using targeted 
communication from the three institutional leaders and the JHS PI discussing the 
importance of heart health in our community, and their potential contribution by providing 
paid leave for the clinic examination.  

• Negotiate continued support of participant health care providers using targeted 
communications (including personal visits from the Social Worker and / or Outreach staff) 
to request their supportive communication with patients regarding JHS participation.  

• Provide JHS results reporting of abnormal results at the request of the participant. 
Participants are encouraged to share their results with their health care providers. The 
Social Worker will develop and maintain an extensive resource directory for use by 
participants and will proactively provide assistance to all participants in obtaining 
affordable health care services.  

• Reduce time constraints by limiting the exam length to _no more than 3½__hours, 
providing advance notification of pending examination schedule and flexible scheduling of 
examinations.  

  
o Provide split clinics for rescheduling incomplete exams 
o Conduct off site exams at the participant’s home or other convenient location 

should they be unable to schedule a convenient clinic visit. We anticipate up to 
10-15% of the cohort may benefit from this alternative (N ~ 750 persons). 

 
Enhancing the Clinic as the “Home” of The JHS: will continue to focus on aesthetics, 
communication with the staff, participant comfort, and clinic flow / examination time.  
 

• Clinic aesthetics 
o Painting and routine maintenance  
o African American art work from Tougaloo College and Jackson State University 

art departments, 
o Reading material, information on heart disease and heart health promotion, a 

pleasing “snack” environment where participants can mingle and talk with each 
other, as well as receive a nutritious snack will be a high priority.  

o Exam rooms serve as “office” JHS staff with personalized decorative items to 
create a mutually comfortable feeling for participants and staff  

• Enhance participant physical comfort by providing 
o Lockers for personal belongings 
o Modest clinic clothing  
o Temperature control--provide robes for participants for warmth  

• A personable, communicative and caring clinic staff is essential to retention.  
o Include the Council of Elders in personnel interviewing and new staff training 
o Ongoing staff training 

 
• Timely participant flow  

o 3½ hour exam 
o Provide JHS videos, heart health education, and other useful information for use  

during any potential time in the waiting area or snack area  
 

• Flexible clinic scheduling 
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o To achieve 5 completed exams daily, we will schedule up to 10 exams, with the 
potential for up to 15 if this level of over scheduling is approved by the Manager 
Research Clinic..  

o Saturday clinics  
o Off site examination options 

 
Maintaining ongoing Contact and Communication with the JHS family is also essential to 
retention. Participants are more likely to remain committed long-term if they can identify with the 
study. Just as family members stay in touch with each other to hear about day to day activities 
and important events in each others’ lives, give and receive advice / recognition / gratitude, and 
learn new things, the JHS stays in touch with the participants regularly to provide an ongoing flow 
of information and recognition intended to provide a “lifeline” to the JHS.  
 

• Sending birthday cards and holiday mailings  
• A certificate of JHS membership  
• End of clinic “trinkets”  
• JHS Newsletter semiannually  
• JHS Family Reunion and Birthday Party each September 
• Annual Celebration of Life each February  
• Community Monitoring Board, held annually in June. 
• Participant link on the JHS web site  
• Extending the number of contact attempts to > 6-8 as needed 
• Active efforts for participant conversion of missed appointments/contacts or refusals 
• Well trained clinic and AFU staff 

o Skill training 
o Interpersonal relationships 
o Supervision 
o Quality control 

 
1.1.1.2 Safeguarding Concerns 
 
Maintaining a timely examination and providing immediate feedback on results are important 
ways of safeguarding participant concerns.  

• Provide same day feedback on all elements of clinic examination with option for 
notification of health care provider for abnormal results 

• Continue innovative “pledge of the investigator” initiated in Exam 1 consent 
• Ongoing community workshops and educational offerings, particularly concerning 

genetics 
• Community Monitoring Board 
• Ethics Advisory Board 

 
1.1.1.3 Building Community Partnerships 
 
As we have learned from the Participant Recruitment Study and Exams 1 and 2, support of family 
and community is crucial to ongoing participation. The feeling that there is benefit to the entire 
community, not just the individual participant, is an important lesson. Several activities of the 
Community Outreach arm of the JHS have been instrumental in recruitment and will be essential 
for ongoing retention. Most notable is the development of the Community Health Advisor (CHA) 
Network for the JHS in each of the three counties.  
 

• CHAs will continue to serve as community ambassadors for the JHS, sponsoring and 
participating in JHS and community activities 
 

Sony Customer
FH ask Mary Crump about scheduling.
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• “Red Hat Society” will continue to visit area churches on a regular basis—wearing a red 
hat or a red tie highlighting ongoing participation and providing timely information about 
the study and its many community activities to church attendees 
 

• Continue community health fairs and screenings targeted in the most densely populated 
JHS participant communities, as well as to areas with a high concentration of potential 
“difficult to retain” participants 
 
 

• Community JHS presentations to include the following topics: KYN, obesity, managing 
stress, genetics and other subject matter related to cardiovascular disease 
 

• Community Partnership/ Outreach/Translation office will continue a well-articulated public 
relations and media campaign with targeted television, radio and print activities, when 
appropriate.  
 
 

1.1.2  Exam 2 Retention Strategies 
 
The following retention strategies were successfully implemented during Exam 2.  Because of 
their success in facilitating cohort retention, they will also be implemented during Exam 3. 

 
1.1.3 Overview of Protocol for Retention 
 
The protocol for participant retention includes detailed instructions to staff regarding participant 
scheduling. Special instructions are included for: 

• persons who have moved > 50 miles since Exam 1  
• an initial contact letter followed by telephone contact during Annual Follow Up 
• scheduling confirmation  
• reminder telephone calls 
• detailed plans for no shows and rescheduling incomplete examinations  
• off-site examinations 

 
Extensive tracking of each phase of the protocol is included and will be carefully monitored by the 
Participant Retention Committee, the Directors’ Council, and the Steering Committee at their 
regular meetings.  
 
The JHS web site will serve as a central information source for participants regarding their current 
“phase” in the study. They will be able to schedule upcoming clinic exam or AFU calls via this 
mechanism. In addition, all participants will receive annual updates in conjunction with mailings 
for the Annual Birthday Party and Family Reunion. Included in this mailing will be information that 
alerts them to the upcoming examination cycle and provides an approximate date and year for 
their pending individual examination. The mailing will be merged from the Participant Scheduling 
List (see below) to obtain accurate scheduling information. This will be updated each year to 
reflect their exam status, either thanking them for having completed their exam, or letting them 
know when they may expect to be contacted. This communication will also include the invitation 
for the participant to schedule her / his examination with the Examination Center by phone or web 
site in advance of receiving a call from JHS.  
 
1.2 Scheduling Clinic Appointment (CLA) 
 
1.2.1 Eligibility for Exam 3 Scheduling 
 
All participants in the ____ who completed all or part of the baseline clinic examination (Exam 1) 
ND Exam 2 are eligible for continuation in Exam 3Timing of Exam 3 scheduling is an 

Sony Customer
Doesn’t this have a new name? See Donna.
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approximately equidistant time from the Exam 2 clinic visit.. If the participant is not seriously 
injured or ill and is willing to come for the exam, s/he should be scheduled. Participants can 
complete the third exam with broken limbs as long as one arm is unbroken for completion of the 
blood pressure measurement. 
 
For female participants who are in the age range where pregnancy could be a possibility, probe to 
determine pregnancy status. Inform them that while they can come in for the core exam while 
pregnant as there are no tests that could be detrimental to their pregnancy, we would prefer, if 
possible, to examine the women when they are NOT pregnant. Explain that this is because there 
are important changes in women’s blood chemistries during pregnancy (such as glucose) that 
may not be within their normal range.  The MRI, which will be conducted on a subset of the 
participants, will not be offered to pregnant women. 
 
1.2.1.1 Participant Scheduling List 
 
A designated Data Manager will run a Participant Scheduling List from the program provided by 
the Data Management, Information Technology, Quality Assessment Unit for that purpose. The 
Participant Scheduling List orders participants by their expected Exam 3 exam date in keeping 
with the order of their participation in Exam 2.  This program will accommodate changing the 
exam window such that the 3 ½ year cycle for Exam 1 is compressed into 3 years for Exam 2 and 
3 and participant flow is equalized across the three years.  
 
1.2.1.2 Greater than 50 Mile Scheduling List 
 
Also, the Data Management, Information Technology, Quality Assurance Unit has provided a 
program for identifying persons who have moved > 50 miles from their home address at the time 
of  their last Exam .A designated Data Manager will run the > 50 Mile List as a subset of the 
Participant Scheduling List.  
 
The primary purpose of the > 50 Mile List is to enable the research interviewer to efficiently begin 
contacting and scheduling these participants in the most cost-effective manner. The goal is to 
bring them back for the second exam without having to pay high travel costs. To do this requires 
flexibility on the acceptable travel interval between the  second and third  examinations. Contact 
should be initiated at least 4 months in advance of their target date to give the best chance of 
arranging travel within a month of their date.  
 
1.2.2 Participant Contact (ARC) 
 
Initial contact letters (Appendix) will be mailed to participants selected from the Participant 
Scheduling List at least one week prior to initiating scheduling attempts and to the >50 Mile List 
with one of the first mailings. For most participants, contact should be initiated approximately 4-8 
weeks in advance of their target exam date. As noted above, for those participants on the > 50 
Mile List, contact should be initiated immediately upon receipt to allow for the most flexible 
scheduling possible over the duration of the three year exam cycle. Early contact could facilitate 
bringing them in during a planned family visit or for vacation sometime over the exam period, but 
who otherwise would not be returning. Start with those whose target appointment date is in 
February 2009, and then move to each succeeding month. 
 
The Research Interviewer will make contact attempts with participants selected from these lists 
as part of their AFU calls, and invite them to come to Exam 3. This initial telephone contact will 
include: 

• an introduction and description of Exam 3  
• invitation / scheduling 
• arrangements for expense reimbursement / transportation / child care 
• arrangements for reminder telephone call
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• review of pre-exam instructions 
• any special arrangements for participants now living > 50 miles away. 

 
Participants will be directed to the JHS web site at the interviewer’s discretion for additional 
information.  
 
Results of all initial telephone contacts will be recorded in the DMS using the ARC (Annual Follow 
Up Record of Calls) form (Forms Manual for form and question by question [QxQ] instructions; 
Section 8.0, Manual 2 for more detailed information).  
 
1.2.3 Participant Scheduling 
 
1.2.3.1 Making the Clinic Appointment 
 
Clinic appointments are made by the research interviewer at the completion of the Annual Follow 
Up interview using the Clinic Appointment Form (CLA). Detailed QxQ instructions are specified in 
the Forms Manual. Upon completion of the interview and appointment scheduling, the interviewer 
accesses the web based scheduling system, enters the participant’s JID, and the date and time of 
the clinic appointment.  
 
The interviewer is to assist the participant to make an appointment for a date and time that is 
most convenient for her/him during her/his target exam week. If a participant is unable to 
schedule an appointment at that time, schedule an appointment for another time—keeping it as 
close as possible to the target week. The participant may make a tentative appointment date with 
the understanding that s/he will be called back within 7-10 days to confirm. If the participant is 
willing to come for the exam but is unwilling to schedule a specific appointment date, ask him/her 
to indicate a specific week or month when he/she thinks he/she might be able to have hi/her  
exam conducted Arrange to recontact them approximately 2 weeks prior to that week (or month) 
to schedule a definite appointment. If the participant expects to move and/or not be in the area of 
the JHS during the Exam year for another reason, use the special procedures for participants 
who are >50 miles, below. 
 
Review the pre-exam instructions with the participant as noted in the CLA form. After determining 
that he/she can fast (CLA), please stress fasting for 12 hours (nothing except water and all 
medications, including blood pressure medications) since both of these were a problem for some 
persons during Exam 1. Also, stress the importance of bringing ALL medications, including over 
the counter, herbals, and so forth, as well as prescription medications.  
 
Indicate that the participant will be contacted during the week before the exam date, and again 
the day before as a reminder. Ask her/him to place the date and time on her/his calendar while 
you are talking with him/her. 
 
Also, participants may make their own appointments separate from the Annual Follow Up process 
by using the JHS web-based appointment scheduling system. Specific instructions for using the 
system are mailed to the participant with the initial contact letter. Participants go to the JHS web 
site at www.jsums.edu/~jhs/ and select the Participant button. The scheduling system is then 
selected and s/he follows the instructions for scheduling an appointment.  
 
Other JHS staff may be trained to make clinic appointments, and may do so on an as needed 
basis in order to reach the monthly target number of appointments required to retain at least 85% 
of the cohort.  All JHS staff who make appointments should follow the protocol for making 
appointments. 
 

http://www.jsums.edu/%7Ejhs/
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The Data Manager will run a daily update to the Participant Scheduling List and the web-based 
appointment scheduling system to capture all activities of that day and to generate the list of 
participants scheduled to be examined for the next day(s).  
 
1.2.3.2 Special Arrangements 
 
1.2.3.2.1 Transportation 
 
The JHS will provide or reimburse transportation to the JHS Clinic for completion of the clinic 
examination. Special arrangements are available with a contract taxi service to pick up and return 
the participant to her/his home or place of departure. Inform the participant that this is available. 
Also inform the participant that if s/he would like to be reimbursed for travel, a travel 
reimbursement form will be available in the clinic and will require an exact address for calculation 
of mileage. Mileage will be paid at the current state mileage rate, but not to exceed $40. 
 
 
 
 
1.2.3.2.2 > 50 Mile Arrangements 
 
If the participant lives > 50 miles away, JHS will also reimburse costs for travel to the Clinic as 
possible, determined on an individual basis. However, whenever possible, the interviewer should 
attempt to schedule the Exam 3 visit at a time when the participant will be in Jackson for family or 
other business. If this is possible, make an appointment during that time. If this is not possible 
and the participant is unwilling to travel at her/his own expense to complete the exam, advise the 
participant that the JHS has limited funds for assistance with actual travel costs for cases such as 
this.  Negotiate with the participant at this point to determine how to accommodate the most 
economical travel costs from her/his destination to the JHS Examination Center. The Manager 
Research  Retention, in consultation with the Associate Director, Data Acquisitions will determine 
the allowable travel reimbursement for such participants within budget limits.  
 
The interviewers should schedule each of the >50 mile participants according to the following list 
of priorities: 
 

1) Schedule the participant’s appointment within one month of the target date with no 
reimbursement for actual travel expenses above usual and customary mileage for a clinic 
exam visit. 

2) Schedule the participant’s appointment for ANY TIME during the three year exam cycle 
with no reimbursement for usual and customary mileage for a clinic exam visit. 

3) In consultation with the Manager Research Retention and the Associate Director, Data 
Acquisitions arrange for participant to return to Clinic with reimbursement for actual travel 
expenses within a budgetary constraint. In general, the JHS will use the following general 
guidelines in determining allowable expenses, though these may be individually 
negotiated: a) up to $250 for train, plane, or bus fare; b) state gasoline reimbursement 
rate per mile for driving (not to exceed $250); c) $65 for one night’s lodging, and d) $30 
per diem for two days. The suggested maximum total per any one participant is $375. 
(DO NOT QUOTE NUMBERS TO PARTICIPANTS). 

4) Arrange for the participant to have an off-site examination in a locale within the tri-county 
area with no reimbursement for actual expenses above usual and customary mileage for 
a clinic exam visit, 

 
(NOTE: These costs may need to be adjusted during the time frame of the exam to 
accommodate changes in air fares and gasoline rates) 
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If the JHS is to pay travel costs for > 50 Mile participants, assure that they understand that 
receipts are necessary to be reimbursed. Tell the participant to bring all receipts with him/her to 
the clinic visit and that s/he will be mailed a check after the clinic exam is completed. 
 
PLEASE NOTE THAT NO ADDITIONAL TRAVEL MONIES SHOULD BE SPENT ON 
PARTICIPANTS WHO ARE EXCLUDED FROM THE EXAM 1 DATA ANALYSIS—See list 
provided by the Data Management, Information Technology, Quality Assurance Unit for this 
purpose. 
 
1.2.3.2.3 Child or Adult Care Arrangements 
 
If the participant needs assistance with child or adult care, inform the participant that the JHS will 
either provide that care at the clinic (preferable) or, if we cannot locate appropriate volunteers to 
do so, we will reimburse the participant for those costs for the time of the clinic visit (not to exceed 
$30). This reimbursement should not be offered unless it is clear that there are no other options 
available to bring the participant to the clinic. In that instance, attempts to make an appointment 
for an off-site clinic visit (Section 1.3, below). 
 
1.2.3.3  Confirmation of Clinic Appointment 
 
Confirmation letters, including pre-examination instructions (PART-Participant Instruction Sheet; 
MIN-Medication Instruction Sheet), a plastic bag for transporting all medications to the JHS clinic, 
and a Health Care Provider (REQPC-Request Health Care Provider Contact Information) and 
Contact worksheet, are sent to participants one to two weeks before their exam is scheduled. The 
JHS web site link with instructions for access, and a Consent Brochure for the appropriate exam 
year are also included in the confirmation letter. If, in the judgment of the interviewer, the 
participant would benefit from viewing the JHS consent video in advance of the clinic visit, this 
may also be included in the mailing.  
 
Specific instructions include: 
 

• Appointment time and date 
• Directions to the clinic (a map) and to parking facilities (JHS provides free parking) 
• Preparations 

o No blood donation within 7 days of visit 
o 12 hour fast 
o No tobacco or vigorous activity 
o Clothing to wear for the visit 

• Things to bring 
o Eyeglasses for reading 
o Name and address of health care provider 
o Name, address, and phone number(s), email of contact persons 
o Medications 

 A script describing the need for medication information is on the Annual 
Follow Up forms and is read to the participant at the time of scheduling. 
The reminder sheet also indicates which medications should be brought. 
A bag is provided in which to carry the medication. 

• Clinic Operation 
o Clinic hours and phone number 
o Length of exam (no more than 31/2 hours) 
o Snack is provided after venipuncture to obtain blood 

• Transportation 
o The JHS will provide transportation and arrange for participant pick-up for those 

participants who need this service 
o Those who drive are asked to record mileage for reimbursement or bring their 

exact address for web-based calculation of mileage 
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• Optional contact by JHS Council of Elders for additional information about participation 
 

When appropriate, a letter is sent to the participant’s employer explaining the JHS and requesting 
time off during working hours (Appendix: Employer Letter) 
 
1.2.3.4 Reminder Telephone Calls 
 
The evening Patient Representative in the   Clinic makes reminder telephone calls to participants 
three days and one day before their scheduled clinic appointment. Confirmation of transportation 
and child care needs will be made on the final reminder call. If a participant has moved and is 
traveling to attend the clinic, this phone call will be made in keeping with the participant’s travel 
schedule.  
 
1.2.3.5 Rescheduling Missed Appointments 
 
After the scheduled clinic date for the participant has passed and the clinic examination has not 
been noted as Complete, the tracking system report will identify participants who have missed 
their appointments. When possible, the Clinic Receptionist / Patient Representative should call 
the participant ON THE SAME DAY as the missed appointment to attempt to reschedule. 
Otherwise, initiate calls the day following the missed appointment and follow the procedures for 
scheduling a clinic appointment. At that time, the scheduler attempts to address any concerns or 
fears that the participant may still have. A volunteer Council of Elders contact may also be 
initiated. When necessary, the Clinic Manager or one of the investigators may also talk with the 
participant.  
 
After several unsuccessful reschedule attempts, or missed appointments, attempt to schedule an 
off-site examination appointment for the participant.  
 
1.3 Off Site Examinations 
 
Every effort will be made to maximize the return rate of the JHS cohort for Exam 3. These efforts 
will include performing an off-site examination with participants who refuse or are unable to travel 
to the Clinic, but are willing to provide information at home or some other convenient locations. 
Implementation of this option will not be started until there is sufficient documentation of the 
inability to schedule the participant for an on-site examination. When an off-site examination is 
scheduled, a member of the Clinic staff will travel to the off site location and complete all Exam 3 
components. When this occurs, the Tanita Bioimpedance scales and height measures will be 
used for height and weight measurement (as well as for their usual measurement of body 
composition parameters). As well, blood pressure will be measured using digital equipment. 
 
In addition to individual off site examinations, on occasion, the Clinic will set up off site 
examinations in convenient community based locations to accommodate groups of participants 
who live at a significant distance from the Clinic. These will be scheduled well in advance and 
participants residing in that locale with pending clinic examinations will be notified of this option 
for completing their Exam 3 clinic visit.   
 
1.4 Recognition of Participant Ongoing Personal Contact  
  
A personal thank you is sent to each participant immediately following each AFU interview (see 
Appendix).  At the time of the clinic visit, each participant receives a small gift of appreciation for 
taking part in the exam as well as a more substantial gift or $25 as selected by the participant. 
Another thank you and formal recognition as a participant in the JHS is mailed immediately after 
completion of Exam 3 This recognition is a certificate of membership in the JHS cohort that is 
suitable for framing (see Appendix).  
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The Annual Follow- Up staff maintain personal contact with each participant throughout the year 
on special occasions such as birthday, holidays and special cultural events significant to the 
African-American community. The Office of Community Partnership/Outreach/Translation issues 
a semi-annual JHS Participant Newsletter mailed to all cohort participants updating them on study 
progress including new and emerging findings. 
 
1.5 Participant Follow-up and Satisfaction  
 
A “Comments and Suggestions" box is prominently located in the reception area of the  Clinic. 
Forms and pencils are provided for participants to comment on their clinic visit.  A Participant 
Evaluation of Clinic Visit (PEC) (see Forms Appendix; section 3.10) is conducted at the 
conclusion of the clinic visit to obtain a global rating of the visit and suggestions for improvement..  
Interviewer/recruiters and clinic staff will notify the Data Acquisitions co-PI of any participants who 
have had particularly notable experiences for follow-up interviews. These interviews will provide 
ongoing information for quality improvement and retention of the JHS cohort. Findings from the 
satisfaction surveys and in-depth interviews will be reviewed regularly by the Council of Elders, 
Participant Recruitment, and Clinic Operations Subcommittees who will advise on strategies to 
improve study performance. 
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2.0 EXAM 3 DESIGN, LOGISTICS, TRAINING, AND QUALITY CONTROL  
 
2.1 Introduction 
 
During the annual follow up interview, cohort members in the Contact Year 9 are invited to return 
for a third clinical examination (Exam 3). As envisaged during the initial design of the JHS, a core 
component of the cohort examination has remained constant to allow for comparability. As with 
Exams 1 and 2, measurements of blood chemistry (glucose, lipids), blood pressure (sitting), body 
frame / size (anthropometry) are included in Exam 3. Core interviews are continued to document 
relevant / incident cardiovascular disease, symptoms and medical care, fasting status prior to 
blood draw, use of medications (prescriptions, over the counter, herbals, vitamins and mineral 
supplements, and reproductive and hormonal status in women, and prevalent / incident 
cerebrovascular disease (stroke / TIA). 
 
In addition to these core components some additional JHS procedures and interviews have been 
included to supplement this information. New procedures in Exam 3 include______ 

 
 
Exam Component Description Manual_section  
Anthropometry Measure height, weight and waist and hip 

circmference.   
M2_4.1 

Body Composition Measure percent body fat, free fat mass, total body 
water, basal metabolic rate, and desirable range for 
percent body fat and fat mass 

 
M2_4.2, 4.3 

Informed Consent Obtain informed consent for core Exam 3 
examination including authorization for collection of 
study data, access to medical records, release of 
study data, data sharing,  

 
 
M2_3.2  

Interviews Collect medical, health, stroke /TIA, and ; 
medication/vitamin use, administer psychosocial 
instruments 

M2_3.0 

Venipuncture 
Laboratories 

Collect by venipuncture fasting glucose and lipids 
(total cholesterol, Triglycerides, HDL, LDL, VLDL) 
Hg A1c, C-reactive Protein 

M2_4.3 

Medical Data Review Ascertain the completeness of the exam and verify 
abnormal results. Refer participant for diagnosis or 
treatment if needed. Return medications, answer 
questions. Meet with social worker for assistance 
with locating medical care and completion of 
satisfaction interview. Thank participants. 
Reschedule for missed procedures. 

 
 
 
M2_5.0, 6.0 

Reception Greet the participant, collect Participant Contact 
Information form, and verify identifying information. 
Obtain informed consent, collect medications, and 
determine fasting status. 

 
M2_3.1 

   
 
 

Sitting Blood Pressure Omron HEM-907XL   
M2_4.1 
M4 

Snack Provide heart healthy snack with no stimulants M2_4.4 
EKG, ABI, MRI   

ewalker
any additional analytes approved by Scientific directions should be included here

Administrator
Blank??
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New interviews in Exam 3 include an assessment of cognitive function, an expansion of sleep 
quality, and an expansion of health care continuity and trust.  
Table 2.2, below, provides a summary of the core components of Exam 3 identifying the activities 
at each work station and cross referencing each procedure with its respective location in the 
Manual of Operations. . 
 
 
Table 2.2   Components of the Comparability Studies in the JHS Exam 2 and their location 
in the Manuals of Operation 
Comparability 
Component 

Description Manual_Section 

Blood Pressure Omron HEM-907XL digital manometer on 300 
participants at the beginning of Exam 2 

 
M2_4.1 
M4 

Height  Comparability between two measures of height 
obtained with traditional wall mounted tape devise 
and Tanita TBF 300A height rod on 300 
participants at the beginning of Exam 2 

 
M2_3.2 

Weight Comparability between two measures of weight 
obtained with standing balance beam scale and 
Tanita TBF 300A Body Composition Analyzer 
scale on 300 participants at the beginning of Exam 
2 

 
M2_3.2 

 
Annual follow up telephone contact is a continuing component of Exam 3 using core procedures 
identical to those used in the ARIC study. It is intended to obtain updated information regarding 
participant vital and health status, medical history, diagnostic and invasive procedures, and 
hospitalizations. If the participant has either died or been hospitalized, surveillance activities are 
triggered. In addition to the core procedures,Exam 3 includes documentation of additional 
information on an annual basis to identify symptoms of congestive heart failure, identify reasons 
for cardiovascular diagnostic procedures, update family history, track psychosocial parameters, 
and any changes in insurance or health access status.  
 
Cohort surveillance is also continued using core procedures identical to the ARIC study cohort 
surveillance activities. It is intended to gather key event information by abstracting medical 
records for all cohort hospitalizations. For cohort deaths, surveillance includes contacting next of 
kin, coroners, and attending health care providers, as well as obtaining a death certificate to allow 
determination of cause of death. Table 2.3 summarizes the core components of annual follow up 
and surveillance, identifying the activities and cross referencing each procedure with its 
respective location in the Manual of Operations.   
 
Table 2.3   Components of Annual Follow Up (AFU) and Surveillance in the JHS Exam 2 
and their location in the Manuals of Operation 
Component Description Manual_Section 
AFU ID information Update Contact (CON) form M2_8.5 
AFU Interview Annual telephone call to ascertain: 1) correct contact 

information, 2) update tracing information on 3 contact 
persons, 3)ascertain participant’s vital status, 4) 
document medical events, life events, and functional 
status 

 
M2_8.0 
 

Sony Customer
Delete this table

ewalker
Are we still doing comparability between the measurements of weight and height.  I thought we did it in Exam 2 to determine if the measurements were comparable so that we could use the Tanita measurements reliably when going to the home?
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Table 2.3   Components of Annual Follow Up (AFU) and Surveillance in the JHS Exam 2 
and their location in the Manuals of Operation 
Component Description Manual_Section 
Annual Follow Up 
Additional 
Questions 

Additional questions administered at the time of AFU 
contact to document: 1) CHF symptoms, 2) update 
family history, 3) ascertain cardiovascular invasive 
procedures / diagnostic tests and their indications, 4) 
update psychosocial parameters, 5) update health 
access and insurance status 

 
M2_8.5 

Surveillance Ascertainment of cohort events by: 1) abstracting 
hospitalizations each year, 2) obtaining information 
from death certificates and key informants (next of kin, 
coroner, health care provider) on cause and 
circumstances of death 

 
M2_9.0 
M4 

 
This chapter provides an overview of the design and objectives of the third cohort examination for 
the JHS (Exam 3). It describes the logistics for setting up the examination as well as the overall 
training and quality control. Chapters 3-9 of this manual provide the details of the third cohort 
examination including procedures for administering participant interviews and conducting exams, 
annual follow up, and cohort surveillance; references to the pertinent manuals of the protocol for 
those examination procedures not covered in detail in Manual 2; and references to appendices of 
forms and question by question (QxQ) instructions for their administration. Chapter 3 provides the 
rationale and describes the Exam 3 clinic interviews, the training and certification required to 
perform the interview, the quality assurance activities, and the data collection instruments and 
processes. Chapter 4 provides similar information for the procedures performed during Exam 3 
Chapter 5 describes the activities associated with reporting results. Chapter 6 details the referral 
and review guidelines for abnormal clinic examination findings. Chapter 7 outlines the procedures 
at the Clinic to ensure participant safety. Chapter 8 provides the rationale and describes the 
Annual Follow Up interviews, the training and certification required to perform the interview, the 
quality assurance activities, and the data collection instruments and processes. Chapter 9 refers 
the reader to the Cohort Surveillance / Events Ascertainment Manual of Operations for similar 
information regarding surveillance. 
 
In general, the numbering of the sections within Chapters 3-6 and 8 follows a standard format: a 
description of the rationale for the interview, procedure, or activity (.1), operational procedures 
(.2), training requirements (.3), the certification criteria (.4), routine quality assurance activities 
(.5), and data collection procedures (.6). 
 
The rationale (.1) for core interviews, measurements, and procedures briefly summarizes the 
major premise(s) for its inclusion in the JHS and its continued use in Exam 3. A more detailed 
rationale is provided for the new components in Exam 3.  
 
The section on operational procedures (.2) describes in detail the procedures for administering 
the interviews, conducting examinations or taking measurements, or gives a reference to the 
appropriate manual of operations for the procedures with their own separate protocols. 
Standardized definitions or terms for use by the interviewer or respondent in an interview or 
instructions for administering or filing in individual questions on the data collection forms for each 
interview, measurement or procedure are provided in the QxQ instructions which are located in 
the appendix Forms Manual immediately following the individual data collection form.  
 
Training requirements (.3) and certification criteria (.4) are listed separately from their traditional 
rubric of quality assurance to provide easier reference for study personnel. Training materials 
additional to those in this manual of operations on data management, general interviewing 
techniques, the administration of all interviews, the measurement techniques were compiled for 
the Exam 3 central training workshop and are available in a separate notebook.  
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To reduce the use of repetitive statement for each procedure in the sections on training and 
certification for interviews and procedures, it is understood that the minimum training and 
certification requirements / criteria for all Exam 3 interviewers, technicians, and clinicians are a 
command of the pertinent protocol sections and forms, and demonstrated proficiency on the JHS 
direct data entry/management system (DMS) or back-up procedures for completing paper forms. 
Detailed instructions for completing paper forms and for standardized interviewer techniques are 
found in the Appendix. 
 
Table 2.4 lists the personnel responsible for the training or each interview / procedure at the 
outset of Exam 23The Quality Assurance section (.5) briefly summarizes and /or references the 
additional quality control activities that are carried out by Clinic personnel and globally by the 
Data Management, Information Technology and Quality Assurance Unit (see Manual 5, Quality 
Assurance and Quality Control). 
 
The final section in each section is on Data Collection (.6) which briefly summarizes the standard 
and backup operation procedures for data collection using both the direct and delayed entry 
systems. A separate manual, Manual 6: Data Management serves as the official reference 
document for all data collection and systems management procedures. 
 
The appendices for this manual provide support material for Chapters 1-8 containing, among 
other items, prototypes for all participant results reports and quality control checklists. Forms and 
QxQs are maintained in a separate Forms Manual that also serves as an Appendix to this 
manual.  
 
 
 
 
 
 

Sony Customer
Revise table with Exam 3 components. 
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Table 2.4 Training and Certification Criteria for JHS Exam 2 Interviews and Procedures 

COMPONENT CERTIFICATION 
REQUIREMENT 

CERTIFIER OR 
REVIEWER 

RECERTIFICATION 
REQUIREMENTS 

RECERTIFIER 
OR REVIEWER 

AFU (CY06-09) 
Annual Follow Up – 
typically done by 
telephone 

Review of AFU 
procedures 

Director AFU or 
Interviewer team 
leader/CC Central 
Trainer 

Annual Rose 
Questionnaire 
Exercises 

Annually, 1 taped 
participant interview  

Supervisor or 
Interviewer team 
leader 

ANTHROPOMETRY 
/ BODY 
COMPOSITION 

Height 
Weight 
Waist 
Hip 
% Body Fat 
Fat Mass 

Technicians certified at 
CC training; Clinic 
Manager leads all other 
training 

1cm of trainer 
1 cm of trainer 
1 cm of trainer 
1 cm of trainer 
Agreement with trainer 
Agreement with trainer 

Clinic Manager or 
interviewer team 
leader/CC Central 
Trainer 

Biannually 
(January/July), results 
sent to CC annually 

Annual recertification 
for lead technician 
during annual CC 
monitoring visit 

Supervisor or 
Interviewer team 
leader 

Monitor 

     

BLOOD PRESSURE, 
SITTING 

 

 

2 replicate measures 
 
 

Lead technician (Clinic 
Manager) certified, all 
others training by Clinic 
Manager 
 
 
 
< 4 mm Hg/reading 
< 3 mm Hg/average 
None 

Lead technician 
 
 
 
 
 
Coordinating 
Center 

 

Biannually (January / 
July), results sent to 
CC annually 
 
Annual recertification 
during annual CC 
monitoring visit 
 
Continuous 

 

Lead technician 
 
 
Monitor 
 
 
Coordinating 
Center 

CONSENT Adequate technique on 
5 taped consent 

Clinic Manager / 
EC Director 

Biannually (January / 
July) 
 
Methods reviewed 
annually during CC 
monitoring visit 

Clinic Manager 
and CC 
monitoring round 
robin 
 
Monitor 

VENIPUNCTURE Training by Clinic 
Manager / lead 
technician who are 
certified; 

2 acceptable 
draws/processing 

Clinic Manager / 
Lead technician  

Biannually (January / 
July) 

 

Annual CC monitoring 
visit 

Lead Technician 

 

Monitor 

LETTERS/REPORTS 
Participant results 
reports 

Steering Committee 
approval 

Clinic Manager or 
EC Director / PI 

Methods reviewed 
annually during CC 
monitoring visit 

Monitor 

ewalker
This QC is no longer necessary since the measuresments will be enteredtaken directly from the OMRON screen.
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Table 2.4 Training and Certification Criteria for JHS Exam 2 Interviews and Procedures 

COMPONENT CERTIFICATION 
REQUIREMENT 

CERTIFIER OR 
REVIEWER 

RECERTIFICATION 
REQUIREMENTS 

RECERTIFIER 
OR REVIEWER 

MEDICATION 
SURVEY Interview 

 

Transcription 

 

Coding 

Adequate technique on 
5 taped interview 

 

80% correct on 
supervisor review 

 

80% correct on coding 
exercises 

Clinic Manager or 
lead interviewer 

 

Clinic Manager 

 

Coordinating 
Center 

Annually, 1 taped 
participant interview 
included in round robin 

Methods reviewed 
annually during CC 
monitoring visit 

Clinic Manager 
and CC 
monitoring round 
robin 

 

Monitor 

MEDICAL DATA 
REVIEW 

Steering Committee 
approval 

EC Director / JHS 
PI 

Methods reviewed 
annually during CC 
monitoring 

Supervisor or 
Interviewer Team 
Leader and 
Monitor 

MEDICAL HISTORY 
interview 

Adequate technique on 
5 taped interviews 

Clinic Manager or 
Interviewer team 
leader 

Annually, 1 taped 
interview included in 
round robin review 

Clinic Manager 

     

PARTICIPANT 
SATISFACTION 
interview 

Adequate technique on 
5 taped interviews 

Clinic Manager or 
Interviewer team 
leader 

Annually, 1 taped 
interview included in 
round robin review 

Clinic Manager 

PARTICIPANT 
SAFETY 

Local review of safety 
procedures 

Clinic Manager Annual safety review Clinic Manager 

RECEPTION 
interview 

Adequate technique on 
5 taped interviews 

Clinic Manager or 
Interviewer team 
leader 

Annually, 1 taped 
interview included in 
round robin review 

Clinic Manager 

     

RESULTS 
REPORTING 

Adequate technique on 
5 reports 

Committee Chair 
or Interviewer 
team leader 

Annually, 1 complete 
review 

Committee Chair 
or Interviewer 
team leader 

REFERRALS AND 
REVIEW 
GUIDELINES 

Adequate technique on 
5 referrals 

Committee Chair 
or Interviewer 
team leader 

Annually, 1 complete 
review 

Committee Chair 
or Interviewer 
team leader 

STROKE 
SYMPT0MS 
interview 

Adequate technique on 
5 taped interviews 

Clinic Manager or 
Interviewer team 
leader 

Annually, 1 taped 
interview included in 
round robin review 

Clinic Manager 

ewalker
there is no physician review of reports, except incidental findings and no assessment/training has been conducted for those who are reviewing the reports.
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Table 2.4 Training and Certification Criteria for JHS Exam 2 Interviews and Procedures 

COMPONENT CERTIFICATION 
REQUIREMENT 

CERTIFIER OR 
REVIEWER 

RECERTIFICATION 
REQUIREMENTS 

RECERTIFIER 
OR REVIEWER 

SURVEILLANCE Central and local review 
of surveillance 
procedures 

Surveillance 
Supervisor or 
Lead Records 
Administrator 

Exercises annually at 
Exam Center and 
University of North 
Carolina Collaborative 
Coordinating Center 
certification training 

Supervisor or 
Lead Records 
Administrator 

UNCCC Monitor 
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2.2 Participant Flow 
 
The participant flow is based on a paradigm modified from its long term successful use in the 
ARIC study for use in Exam 1 and 2 of the JHS. The schedule is divided into fixed and non-fixed 
sequences to accommodate legal requirements, scientific constraints of which measurement 
cannot precede another, the daily fluctuations in Clinic staffing patterns, and unforeseen number 
of participants who keep scheduled appointments, the configuration of the Clinic physical layout, 
equipment availability and function, and allowing for the future integration of ancillary studies, and 
so forth. Participant flow and the approximate time associated with each workstation are outlined 
in Table 2.5. 
 
Table 2.5  Participant Flow, JHS Exam 2 
Procedures / Workstations Approximate 

Time 
FIXED SEQUENCE #11 

 
                   RECEPTION 
                        Informed Consent 
                        Informed Consent Form 
                        Update Contact Information 
                        Fasting Status 
                        Collect Medications 
                   CHANGE OF CLOTHES 
 
                   ANTHROPOMETRY 
                   BODY COMPOSITION 
                   SITTING BLOOD PRESSURE 
 
                   VENIPUNCTURE 
 
                   SNACK 
 
                   
                    

 
15 minutes 
 
 
 
 
 
 
 
6 minutes 
6 minutes 
 
5 minutes 
 
8 minutes 
 

FLEXIBLE SEQUENCE2 

 
                  
                  EKG 
                   ABI 
 
                 STAFF ADMINISTERED QUESTIONNAIRES 
                        Health History 
                        Medical History 
                        sleep quality 
                       Psychosocial series 
                         Cognitive function 
                         Health care continuity and trust 
                        Stroke Symptoms 
                         
                  
 

 
 5 minutes 
 
40 minutes 
 
 
 
 
 
20 minutes 

FIXED SEQUENCE #21 

Sony Customer
Revise table
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Table 2.5  Participant Flow, JHS Exam 2 
Procedures / Workstations Approximate 

Time 
 
                   DATA INVENTORY  (staff activity) 
                   CHANGE CLOTHES 
                   MEDICAL DATA REVIEW 
                    EVALUATION           

 
 
  5 minutes 
10 minutes 

TOTAL TIME 2.0 hours 

1Components in the Fixed Sequence #1 and #2 are considered first priority should a participant 
be unable to complete Exam 3 in one visit 
2Components in the Flexible Sequence can be rescheduled for a second visit should the 
participant be unable to complete Exam 3 in one visit 
2.2.1 Rationale 
 
The fixed components of scheduling participant flow reflect the requirement to initiate the 
examination with the administration of informed consent, the scientific constraints which establish 
the grouping of procedures which require fasting, and the logistical necessity of conducting 
medical data reviews after all other procedures have been completed. The flexible components 
reflect the advantages of having the interviews and examinations conducted in accordance with 
the Clinic physical layout and the scheduling patterns for participants. This approach is intended 
to minimize participant burden to approximately 3 ½ hours and reduce variability in study 
measurements.  
 
2.2.2 Fixed Sequences 
 
Exam 3 always begins with the administration of the informed consent at the reception 
workstation and always ends with the reporting of clinical examination results at the medical data 
review workstation. An outline of the components and the order in which they must be scheduled 
is provided in Table 2.5. After the participant has been welcomed and has signed the consent 
form, s/he is asked to change into a surgical scrub suit, provided by the Clinic. The Clinic 
provides a safe place to store clothing and valuables for the duration of the visit. After changing, 
anthropometry and sitting blood pressure are measured prior to venipuncture. Because the 
measurement of sitting blood pressure requires knowledge of the circumference of the right arm 
in order to select the appropriate blood pressure cuff size, anthropometry is generally performed 
prior to sitting blood pressure, and is generally performed at the same workstation. Venipuncture 
must be done while the participant is in a fasting state and could affect the participant’s blood 
pressure. Therefore venipuncture is generally performed immediately after anthropometry and 
sitting blood pressure measures.   
 
Following venipuncture, the participant is shown to the snack area and provided with a caffeine-
free, heart healthy snack. 
 
 
2.2.3 Flexible Sequences 
 
The interviews and the body composition measures are scheduled in the non-fixed portion of the 
exam.  
 
The Participant Itinerary Form (PIN) serves as a summary of procedures and interviews 
performed during Exam 3 and is  directly entered into the DMS. The PIN has several purposes: to 
monitor the amount of time it takes to complete each component for the examination to provide 
staff with information about where the participant is in the process, or to establish the participant’s 
sequence of procedures and interviews based on the daily staffing patterns. It also serves as a 
single source to identify the completion status for each exam component. The paper version of 
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the PIN stays on the front of the participant record as s/he moves from one workstation to 
another. 
 
The participant’s record of data acquisition is documented on the JHS Cohort Inventory (CXI) 
(Forms Manual) from within the DMS. The CXI is completed as a report from the DMS as each 
interview or procedure is completed and monitors the completion of data collection forms.  
 
 
2.3 Training 
 
Prior to beginning Exam 3, the Clinic staff is trained to use a standardized technique for 
administering all Exam 3 interviews.  Central training conducted by the Clinic Liaison in 
coordination with the  managers of the clinic, retention (AFU) and surveillance staffs, includes an 
overview of the JHS Exam 3 components; an update overview of epidemiological cohort research 
methods; instructions in research interviewing techniques: communication, respecting cultural 
diversity and in specific forms completion including: 

1. a thorough review of the forms, instructions and protocol to promote adherence to the 
protocol 

2. practice in the use of non-judgmental attitude 

3. practice with the degree and nature of prompting permitted dealing with problem interview 
situations 

4. use of response cards 

5. practice handling participants’ comments and recording relevant information on the note logs 

6. review of post interview responsibility for the data 

For clinic staff, the Clinic Managerand Clinic Liaison are responsible for training new staff based 
on standardized interview techniques (see Appendix __), QxQ instructions for each form, practice 
scripts, and role playing. For Annual Follow Up staff, the Retention Manager  and Clinic Liaison 
are responsible for similarly training new staff. For surveillance staff, the Research Surveillance 
Manager is responsible, in conjunction with the ARIC Coordinating Center, for training in methods 
of abstraction and out-of-hospital death interviewing techniques.  

The Clinic Manager is responsible for training the clinic staff to perform each exam procedure, 
assisted by appropriate study investigators as needed.  

 
2.4 Certification 
Table 2.4 summarizes certification and re-certification criteria for all elements of the JHS Exam 3 
interviews and procedures.  Interviewers are certified by the Clinic Liaison at the successful 
completion of training.  Certification is achieved by the demonstration of adequate technique on 
five taped interviews, reviewed and approved by the  Clinic Manager (for exam interviews), 
Retention Manager (for annual follow up interviews), Surveillance Manager (for out-of-hospital 
death informants’ interviews)..  Re-certification is completed annually and requires the successful 
completion of one taped interview.  With participant approval, all interviews are taped for quality 
control.  All tapes are included in the round robin and are reviewed by the interviewer supervisors 
selected to monitor each year’s round robin.  Special certification criteria beyond these tape 
reviews are described below with the appropriate exam component. 
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2.5 Quality Assurance 
With participant approval, most interviewer-administered forms are taped for quality control.  A 
non-systematic sample of forms is reviewed by the Clinic Manager/ and/or Clinic Liaison monthly.  
Routine quality assurance is provided through observation by the ClinicManager.  Protocol 
adherence and interviewing techniques are reviewed at least biannually by Data Management, 
Information Technology, Quality Assurance examination monitors.  Deviations from protocols and 
possible remedial actions are discussed with the Clinic Manager and staff at that time.  Major 
deviations are brought to the attention of the JHS Clinic Operations Subcommittee.  Data quality 
is monitored by the Quality Control Subcommittee semi-annually. 

 
3.0 INTERVIEWS IN THE JHS EXAM 3 CLINIC VISIT 
 
3.1 Reception 
 
The reception workstation welcomes the participant to the clinic and initiates the exam interviews 
and clinical measurements at the Clinic.  Prior to the participant's arrival, an Exam 3 folder is 
assembled which contains labeled data collection forms: the most recent annual follow up Record 
of Calls and Clinic Appointment Scheduling (CLA) forms (these may also be filed in a separate, 
recruitment folder at the discretion of the Clinic, but are available for use during the JHS exam), 
the Participant Itinerary Sheet (PIN), and blank copies of the JHS Exam 3 informed consent form. 
Folders also contain ALERT/REFERRAL logs for use upon receipt of exam 3 resulsts.  The PIN is 
attached to the outside of the clinic visit folder. Paper versions of all DMS forms are readily 
available for staff use should the DMS be inaccessible.  

For off site examinations, participant folders are assembled to include the above plus a paper 
copy of all Exam 3 clinical exam data collection forms. Specifically, the file would include the CON 
(contact), ICF (Informed Consent Form), FTR (Fasting Tracking), BCF (Body Composition Form), 
MCA (Montreal Cognitive Assessment, HCT (Health Care Continuity and Trust), SBP (Sitting 
Blood Pressure), VEN (Venipuncture Form), HHX (Health History Form), MHX (Medical History 
Form), SLE (Sleep Form) SSF (Stroke Symptoms Form), SUC (Spot Urine Form) (and a blank 
copy of the medical data review form.  

On arriving at the Clinic, the participant is greeted and welcomed.  Travel reimbursement and 
participant payment information is obtained.   Health Care Provider Contact forms is collected and 
checked for completion.  If incomplete, assistance is offered. 

Informed Consent for the full JHS exam (see Appendix) is obtained before administering any 
other JHS interviews.  Participant questions are answered.  Demographic and tracking 
information (CON Form) are updated.  Fasting status (FTR form) is determined.  Consent to tape 
interviews for quality assurance assessment is requested and documented on the Itinerary sheet 
(see Forms Appendix).  The Informed Consent Form (ICF) is completed either during or after the 
participant has left the reception workstation.  Medication bags are logged and labeled. 

General instructions on how to administer each interview are given in the text of Chapter 3 under 
the name of the data collection form.  Specific instructions for completing each item on the data 
collection form are given in the QxQ instructions that follow each individual form in the Forms 
Manual Appendix. 

The receptionist informs the participant that s/he will receive the immediately available results of 
Exam 3 at the conclusion of the exam before the participant leaves the Clinic. These include the 
anthropometrics, body composition, and blood pressure. Results other studies done during the 
visit are reviewed by the JHS clinician when they become available from the Reading Center (see 
Appendix).  The participant is requested to take study results to her/his health care providers. 
Final results reports will only be mailed to health care providers if an alert finding is identified (see 
Chapter 6: Referrals and Review Guidelines; Appendix: Alert Letters).   

Sony Customer
Will need further update



22 

Manual 2_Version 2_Cohort Manual 10/15/2008-03-2007 

When Informed Consent and the Fasting forms have been administered, the participant is shown 
where to change into an examination gown/robe, asked to remove all jewelry, and to place 
clothing and valuables in a secured locker. 

Staff is trained for the reception workstation at central training and by the Manager Research 
Clinic. Certification requirements include the successful completion of training on general 
interviewing techniques, Informed Consent, the Fasting/Tracking form, direct data entry for the 
DMS, and use of the web-based Participant Scheduling and Tracking System.  Although no 
formal certification schedule has been established, interviewers working at the reception 
workstation are observed by the Manager Research Clinic for quality assurance and 
standardization. 

 
 
3.2 Informed Consent  
 
Administration of Informed Consent precedes all other activities at the Clinic.  The core content 
and consent options of the Exam 23informed consent documents comply with the National 
Institutes of Health and the National Heart, Lung, and Blood Institute guidelines on the protection 
of human subjects, the American Society of Human Genetics' statement on informed consent for 
genetic research and the approval of the JHS Steering Committee.  The Institutional Review 
Boards of Jackson State University, Tougaloo College, and the University of Mississippi Medical 
Center have approved the study protocol and informed consent procedures, maintaining annual 
review. 

The JHS consent includes two sections: the Consent Information and the Statement of 
Participation (Appendix). After reading the Consent Information, the participant is asked to select 
the specific items that s/he agrees to participate in and sign the Statement of Participation. The 
JHS consent form is available in written and audio recorded versions. Though the font size of the 
document is large, some participants may have difficulty reading the form. If requested, a 
magnifying glass is available for participant use or a staff member will read the document to the 
participant.  

The JHS consent form includes two unique components. The first is an investigator pledge to the 
participant to maintain confidentiality of the participant’s data. This was initiated in Exam 1 and 
continues with the Exam 3 form.. The Clinic Manager and a study investigator are available to 
answer any questions the participant may have. 

 
3.2.1 Rationale 
 
The primary objective of administering the Exam 3 informed consent is to affirm that the 
participant understands (1) the purpose of the research; (2) what data collection procedures are 
used; (3) the risks and benefits of participation; (4) alternatives to participation (5) what 
procedures are in place to protect confidentiality; (6) that s/he is free to participate, refuse any 
procedure or answer any question, and to withdraw at any time; (7) that withdrawing carries no 
penalties; and (8) that s/he may modify prior consent choices at any time.  The informed consent 
has a record of the JHS Principal Investigator and the name of a staff contact person (witness). 
Signing permits the participant to indicate her/his current preference for the use and disposition of 
study data, including genetic materials, and to change her/his preference at a future date; affirms 
permission to release clinically relevant study data to the health care provider of her/his choice, 
and gives the participant's permission to abstract her/his medical records in the event of 
hospitalization or death.  Also consent is obtained to request a copy of outpatient clinic visits for 
participants who, through an AFU call, indicate diagnosis and treatment of outpatient heart failure 

 
3.2.2 Administration 
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The Informed Consent is administered as the first component of the  exam as part of the fixed 
sequence #1.  The goals of JHS   are reviewed with the participant prior to the administration of 
any other data collection instrument.  Consent to participate in the third  JHS examination is 
documented on the Informed Consent Form (ICF) (see Forms Appendix).  Written, audio and 
visual consent forms are available.  Time is allowed for the person to read and ask questions 
about the informed consent documents in a confidential setting.  If the participant is visually 
handicapped or otherwise incapable of reading the study description and informed consent page, 
the narrative portion is read to her/him and then the person is asked to sign the document.  The 
original Informed Consent documents are filed in the participant's JHS study folder.  A copy of the 
informed consent and signature page is given to the participant. 

 

3.2.3 Training 
 

Interviewers are centrally trained in general interviewing techniques and the goals and objectives 
of informed consent, including role play.  The Clinic Manager or Clinic Liaison responsible for 
providing staff training for new staff. 

 

3.2.4 Certification 
 

Certification requires demonstration of adequate technique on 5 informed consents with annual 
recertification during monitoring visit and completion of consent exercises. Interviewers who 
administer informed consent are observed by the Clinic Manager or Clinic Liaison. 

 

3.2.5 Quality Assurance 
 

Routine quality assurance is provided at the Clinic by means of observation by the Clinic 
Manager.  Administrative techniques and adherence to protocol are also monitored at least semi-
annually by Data Management, Information Technology and Quality Assurance monitors; 
frequency distributions of consent preferences recorded on the Informed Consent Form (ICF) are 
monitored by the Quality Control Subcommittee a semi-annual basis. 

 

3.2.6 Data Collection 
 

Descriptions of the study and the signature pages acknowledging informed consent for Exam 3 
are paper forms.  The participant receives a copy of the full informed consent document and the 
signed consent statement.  In all cases, the original signature page must be kept at the Clinic and 
stored in the participant's JHS study folder. 

 
3.3 Informed Consent Form (ICF) and Informed Consent Tracking (ICT) Form 
 

The Informed Consent Form (ICF) form is an internal form that applies to the written consent 
given by cohort members at the time of the third clinic visit to participate in the regular JHS study.  
It serves to identify the restriction, if any, on exam procedures or use of study data by directly 
entering the items on the Statement of Participation from the signed consent document. The form 
is completed by JHS staff, and NOT administered to participants. 

The Informed Consent Tracking (ICT) Form is an internal document that applies to any 
modifications of consent restrictions between exam cycles. It serves to identify any modifications 
in restrictions that a participant may notify the JHS s/he wishes to make. 

Sony Customer
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3.3.1 Rationale 
 

The purpose of the form is to document and track in the JHS central database the level of 
consent given at Exam 3, and subsequent (if any) changes to, participants' restrictions on the use 
of her/his study data, including DNA, by JHS and other investigators. 

3.3.2 Administration 
 

All items on the ICF form are completed by an interviewer at the reception workstation after 
participants have read and signed the baseline exam Informed Consent form. QxQ instructions 
are provided in the Forms Manual Appendix. 

 

All items on the ICT form are completed by an interviewer either at Annual Follow Up or at the 
clinic reception workstation when a participant notifies the study of a desire to either change 
her/his type of consent or access to medical records, or to withdraw from the study.  QxQ 
instructions are provided in the Forms Manual Appendix. 

3.4. Fasting Tracking 
 
The Fasting Tracking (FTR) form is a core data collection form which confirms the participant has 
had nothing to eat or drink for 12 hours before the baseline visit.  The form is administered at 
reception. 

3.4.1 Rationale 
 

The participant's fasting status affects the measurement of glucose and lipids, as well as body 
composition.  To standardize measurements, participants are requested to take nothing by mouth 
except water for 12 hours prior to arriving at the Examination Center. 

 
3.4.2 Administration 
 

The FTR is completed for all participants during the reception for the  exam (fixed sequence #1).  
QxQ instructions for administering the FTR form are provided in the Forms Manual Appendix.  
The participant's fasting status is verified.  Strict fasting is defined as nothing taken by mouth, 
except water, for the preceding 12 hours.  However, for purposes of results reporting of the 
clinical chemistries, participants can be considered fasting if they have fasted for at least 10 hours 
or if they have ingested no more than one cup of black, unsweetened coffee/tea within the past 
10 hours.  Ingestion of more substantive liquids or solids constitutes breaking the fast.  The 
participant's fasting status is recorded in number of hours on the FTR form, but the consumption 
of coffee/tea is recorded in a note log. 

Blood samples via venipuncture are drawn on all participants, regardless of fasting status.  If the 
participant has not fasted for 10 hours, the participant is also offered the opportunity to repeat 
venipuncture blood drawing in the fasting state at a later date.  The FTR is completed; the non-
fasting state and rescheduled date of venipuncture are noted on the Participant Itinerary Form.  
When the participant returns in the fasting state for venipuncture, the questions concerning 
fasting status and recent blood donation on the FTR form are updated and the data on the 
Venipuncture Form (VEN) are updated. 

The FTR form also documents whether the participant has given blood within the last 7 days.  It is 
assumed that very few cohort members will have donated blood within the last week as they are 
reminded during both the scheduling calls not to do so, or to reschedule her/his clinic visit if they 
have had to give blood.  Recent donors are not rescheduled once they come for their exam; the 
response to question 6 on the Fasting/Tracking form is recorded to reflect the recent blood 
donation and the individual is sent to the venipuncture workstation. 
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3.5 Medication Survey and Follow Up 
 
The Medication Survey (MSR) is part of the core data collection instruments and is administered 
to all participants during Exam 3 as part of the fixed sequence #1. The survey covers the use of 
any prescribed or over-the-counter medications, including vitamins, mineral supplements or other 
herbals or home remedies, used within the two weeks prior to the participant's interview as well 
as the current and regular use of aspirin and non-steroidal anti-inflammatory drugs in the JHS 
population.  It also queries usual medication – taking practices of participants. 

As some participants do not bring all medications with them to the examination, a Medication 
Survey Follow Up (MSR-FUP) form is used to document information obtained from the participant 
after completion of Exam 3. It is an exact duplicate of sections B (Medication Transcription) and C 
(Interview) of the MSR, thus supplementing any missing information from that form. This form can 
be completed up to 3 months following the date of Exam 3.  

3.5.1 Rationale 
 

The goal of the MSR and MSRFUP is to ascertain medication usage by coding prescription and 
nonprescription drugs, home or folk remedies, used by the respondent within the two weeks 
preceding the interview.  This information assists in measuring patterns of medication use in the 
study communities, temporal changes in medical care practice, diagnostic classification of 
cardiovascular diseases, interpretation of laboratory results, and predictors of study end points.  A 
second goal for the MSR is to document individual medication-taking practices to assist in 
determining adherence to prescribed regimes. 

 
3.5.2 Administration 
 

The MSR is divided into five major sections.  QxQ instructions are located in the Forms Appendix.  
During reception, the interviewer determines and records in Part A of the form whether the 
participant has brought in all medications taken within the last two weeks.  Identification labels are 
placed on the participant's medication bag and MSR form.  If the participant has not brought in 
any (all) medications, inquiries are made to differentiate between non-compliance with pre-visit 
instructions or non-use of medications in the prior two weeks.  In case of inadvertent omissions, 
arrangements are made for obtaining the information, usually by telephone interview.  The 
deliberate omission to bring medications to the Clinic is recorded on the MSR and on the 
Participant Itinerary Sheet (Forms Appendix) and conversion is attempted later with the 
participant during the review of medical data.  Subsequent parts of the MSR can be administered 
during reception (if the area affords the opportunity for maintaining confidentiality) or later, by 
trained interviewers or the JHS nurse/clinician in areas in the Clinic usually designated for 
conducting interviews. 

Before starting Part B of the MSR, the name on the medication bag is checked against the name 
on the MSR.  Medication containers are removed from the participant's medication bag and the 
medication name and concentration are transcribed into column (a) of Section B on the form.  
Medications that are not in a container are examined only in front of the participant, with her/his 
permission.  When there are more than 26 medications, recording the name and concentration is 
continued on the back of the page if a paper form is used.  If the Medication Survey DMS form is 
used and more than 26 medications need to be entered, the name and concentration of the 
additional medications are written on a piece of paper labeled with the participant's ID, and filed in 
the participant's folder for future coding.  See below for coding instructions.  If the name of the 
medication exceeds the number of fields in the DMS, the name is abbreviated on the screen. 

When more than 26 medications have been recorded, the priority algorithm for data entry and 
coding of the medications is as follows: prescription medications first; aspirin and aspirin-
containing medications (aspirin, Alka Seltzer, headache powders, cold medications, medication 
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for arthritis, etc.); anti-inflammatory drugs (ibuprofen, Motrin, Nuprin, etc.); then over-the-
counter-medications, followed by vitamins and food supplements. 

To administer Parts B and C, a trained interviewer or the JHS nurse/clinician shows each 
container of medication to the participant, transcribes its name in column (a) of Section B 
(MEDICATION RECORDS), records medication's concentration in column (b), the instructions for 
administration in column (c), and asks and records in column (d) whether the medication was 
used within the last 24 hours, and asks and records in column (e) the reason the participant takes 
this medication. 

When preparing to ask the participant about each medication, the interviewer removes all 
containers from the bag and sets them in front of the participant.  As each medication is reviewed, 
it is shown to the participant while keeping the other medications in view.  After the participant 
answers the questions for each medication, its container is placed back in the carrying bag to 
minimize confusion and to assure that all medications are returned. 

The interviewer verifies the transcription of medication names and makes corrections on the 
paper (or DMS) form as required.  Use the American Drug Index and Physician's Desk Reference 
for unknown and incomplete names. 

Part C of the MSR ascertains (1) whether any of the participant-reported medications were used 
to treat cardiovascular diseases or symptoms (high blood pressure; high blood cholesterol; 
angina; arrhythmia; heart failure; blood thinning; diabetes; stroke; intermittent claudication) or (2) 
whether aspirin or aspirin-containing medications were used in the last two weeks and the reason 
for her/his use; current, regular use (at least once per week for several months) of aspirin or other 
non-steroidal anti-inflammatory drugs. 

[Parts B and C correspond to Parts A and B on the MSR FUP form. If the participant returns to 
the clinic to bring her/his medications, the same procedures are used as in the MSR to record 
information regarding each medication as above. If the participant is contacted by telephone, ask 
the participant to spell the name of the medication exactly as written on the bottle and record in 
column (a), the medication dosage in column (b), and the instructions for administration in column 
(c). Ask the participant is s/he has taken the medication in the past 24 hours and record in column 
(d) and the reason for taking the medication recording the response in column (e). Continue to 
ask the Interview questions to clarify the reasons for taking medications in the past two weeks by 
reading the questions and recording the respondent’s responses.]  

Part D of the MSR ascertains any reasons the participant may have for not taking her/his 
prescription medications as prescribed.  It also requests information on the participant’s current or 
regular use of either aspirin or non-steroidal inflammatory agents. 

Part E asks the participant to identify any folk medicine, herbals, roots or teas that they may have 
used for medicinal purposes in the last two weeks.  A separate question ascertains whether such 
remedies have ever been used and for what health-related reason. 

 

3.5.3 Certification 
 
 
Certification to administer the MSR and MSR FUP is achieved by the demonstration of adequate 
technique on 5 taped interviews, reviewed and approved by the Clinic Manager and Clinic 
Liaison.  Re-certification is required annually, and requires the successful completion of one 
taped interview of an actual participant.  This tape is included in the round robin that is reviewed 
by the four interviewer supervisors selected to monitor each year's round robin tapes. 

Separate certification is required for medication coding, based on a minimum of 80% correct 
responses on the certification test provided by the Data Management, Information Technology 
and Quality Assurance Unit and administered at central training.  Re-certification for medication 
coding is also required annually.  For the Medication-Coding Specialist, this includes coding a set 
of selected medication names circulated for this purpose and adequate performance on blinded 
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re-coding of medications recorded during the previous year.  Re-certification criteria for 
medication coders require meeting minimum standards of coding repeatability (by 
interviewer/transcriptionist) and a review by designated Data Management, Information 
Technology and Quality Assurance staff  of the accumulated performance on quality control 
repeat medication coding. 

3.5.4 Quality Assurance 
 

For each person certified to code medications a ten percent sample of medication coding records 
is identified by the Data Management, Information Technology and Quality Assurance Unit  for 
blinded repeat coding at the Clinic. 

 

3.5.5 Data Collection 
 

The six digits medication code numbers are listed in a hard copy or DMS version of the 
Medication Coding Dictionary.  The Medispan code in part (c) can be matched to the drug name 
while transcribing the name of the drug in part (a) into the DMS screens, or can be ascertained 
later.  Drug names are listed alphabetically.  The medication code of a drug not listed in the 
dictionary is left blank, and its status code is always set to "Q" (questionable) so that the 
pharmacist at Data Management, Information Technology and Quality Assurance can develop a 
code number and update the dictionary.  Detailed instructions for coding medications are 
provided in the QxQ instructions for the MSR. 
3.6 Health History 
 
The Health History (HHX) is a core data collection form, administered during the flexible 
sequencing component of Exam 3. It serves to update health information obtained as part of AFU 
interview and Exam 2 Personal and Family History (PFH-A) form. Information included from the 
PFH is self-perceived health status, personal health history, and health care access. Additionally 
the HHX adds new items to further characterize self-perceived health status (comparison with self 
this time last year), and reproductive status (currently pregnant, ever tubal ligation or vasectomy), 
as well as to assess weight at key points over the participant’s lifetime (birth, age 18, perception 
of current weight status), , and several health behaviors related to weight management (diet, 
exercise).  
 
3.6.1 Rationale 
 
An extensive, well-accepted body of data supports the relationship between health history and 
risk for development of CVD.  Self-perceived health status has likewise been positively correlated 
with disease likelihood.  We hypothesize that these strong relationships will continue with the 
JHS.  That is, the more extensive the history of CVD and other metabolic conditions, the more 
likely the person is to develop CVD over her/his lifetime.  Further, this relationship will be 
moderated by a variety of socioeconomic and psychosocial variables, e.g., discrimination, stress, 
social support, coping, SES, health care access, and so forth. 
 
 
3.6.2 Administration 
 
The HHX is administered to all participants during the Exam 3 clinic visit by a trained and certified 
interviewer.  The time reference for all health history questions (section B) is since the time of the 
last clinic visit (Exam 2). Detailed instructions for administering each question are contained in the 
QxQ instructions. Questions on deaths of family members may be considered sensitive by 
participants and care must be exercised to administer each item in a non-judgmental and caring 
manner.  
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3.7 Medical History  
 
The Medical History (MHX) form is a core data collection form, administered during the flexible 
sequencing component of Exam 3.  It serves to update from Examination 2 potential sleep apnea 
or other sleep disturbance as well as a number of specific cardiovascular symptoms.  Chest pain, 
possible infarction, intermittent claudication (peripheral vascular disease), and congestive heart 
failure are each detailed.  The occurrence of the participant-reported chest pain is confirmed as 
positive angina and/or myocardial infarction by London School of Hygiene criteria.  The 
questionnaire also documents the occurrence of procedures to diagnose or treat cardiovascular 
disease. 

 

3.7.1 Rationale 
 

A major objective of the JHS is the assessment of CHD in the study population at each clinical 
examination and across time beginning from the baseline examination.  This is done, in part, by 
the documentation of the symptoms of heart disease and exposure to diagnostic and therapeutic 
procedures of each participant at each visit and annual follow-up call.  Another objective is a 
similar assessment of peripheral vascular disease (PVD).  Questions on claudication provide 
updated information on PVD symptoms.  Another major contributor to CHD is sleep apnea.  Data 
also suggest a relationship between sleep quality irrespective of sleep apnea, as a correlation 
with CHD. 

3.7.2 Administration 
 

The MHX form is administered during the Exam 3 clinic visit by trained and certified interviewers 
with an understanding of the medical terms and diagnostic procedures referred to in this 
instrument.  The frame of reference for questions in section A (chest pain on effort) and sections 
B and C (invasive/non-invasive diagnostic and therapeutic cardiovascular procedures) is the time 
period since the second JHS examination.  Detailed procedures for administering the form are 
provided in the QxQ instructions immediately following the form in the Forms Appendix. 

3.8 Personal and Family History 
 
Personal and Family Health History (PFH) 
The Personal and Family Health History (PFH) is intended to gather baseline information on the 
personal and family health background of each respondent. This form was adapted from the 
ARIC 
Personal History form and additional questions on the health history of full brothers and sisters 
and  
natural children were added to assure that a wide range of essential family health data can be 
captured. Likewise, this data provides important baseline information for the family component of 
the 
JHS. 
3.8.1 Background, Rationale, and Hypotheses 
An extensive, well-accepted body of data supports the relationship between health history and 
risk for 
development of CVD. Self-perceived health status has likewise been positively correlated with 
disease likelihood. We hypothesize that these strong relationships will continue with the JHS. 
That 
is, the more extensive the history of CVD and other metabolic conditions, the more likely the 
person is 
to develop CVD over her/his lifetime. Further, this relationship will be moderated by a variety of 
socioeconomic and psychosocial variables, e.g., discrimination, stress, social support, coping, 
SES, 
health care access, and so forth. 
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3.8.2  Administration 
The PFH is administered to all participants by clinic staff during the clinic exam . 
instructions for administering each question are contained in the QxQ instructions. The initial 
question requires the respondent to rate her/his health status. Subsequent questions seek 
specific 
information on self-reported history of hypertension, hyperlipidemia, heart attack, stroke in related 
family members – siblings and parents. 
 
 
 
3.9 Stroke Symptoms  
 
The Stroke Symptoms Form (SSF) is one of the core data collection instruments to assess the 
symptoms of stroke and transient ischemic attack.  The interview is administered during the 
flexible component of the JHS exam. 

 
3.9.1 Rationale 
Stroke and transient ischemic attack (TIA) are identified as end points in the JHS study.  A 
baseline history of stroke symptoms was collected during  exams 1 and 2 and is updated during 
Exam 3. The time frame for this form is since the last JHS exam (Exam 2. 

3.9.2 Administration 
 

The SSF is administered by certified interviewers.  Positive symptoms are recorded during the 
standardized interview along with her/his speed of onset, duration, and co-morbid manifestations.  
QxQs instructions are in the Forms Appendix.  Section A of the form documents the participant's 
medical history of a stroke.  The subsequent sections cover six neurological symptoms which are 
associated with strokes and TIAs and are administered in a standardized format.  Descriptors of 
the neurological symptoms (earliest, longest and worst) often require probing, but the definitions 
are left to the respondent. 

3.10  Sleep Questionnaie 

The sleep quality questionnaire is administered to obtain information on the participant’s self 
report of his/her quality and quantity of sleep.  The instrument was used in MESA Exam 4.  

 

3.10.1   Rationale 

Recent studies suggest that disordered breathing during sleep might be related to cardiovascular 
conditions such as hypertension, heart disease, and stroke.  
 
3.10.2   Administration 
This is a self-administered form that should take about three minutes to complete.  The 
participant should complete the form privately, in a quiet room, sitting at a table, and with no 
sense of urgency. 
 
 
3.11  Discrimination 

The Discrimination Form (DIS) is a core data collection form administered during the flexible part 
of 
the examination to document racial discrimination experiences. This is a repeat of the instrument 
administered in the baseline exam. This assessment includes the 
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participant’s attributions, day-to-day experiences, major life events, and coping/responses to 
racial 
discrimination. Jackson, et al. (1996) concluded key dimensions include racism as major and 
minor 
stressors, perceptions of racism, responses to racism, and indicators of institutional racism. No 
single instrument assesses the multiple dimensions. A multidimensional measure of racism that 
captured these key elements has been adapted from the Discrimination Scale (Kreiger, 1990), 
the 
Everyday Racial Discrimination Questionnaire (Williams, 1997), and the Perceived Racism Scale 
McNeilly, et al., 1996). 
 
3.11.1 Background, Rationale, and Hypotheses 
 
Several studies have found that exposure to racist provocation in the laboratory setting leads to 
increased cardiovascular and psychological reactivity (Anderson, et al., 1989; Armestead, et al., 
1989). There is some evidence from epidemiologic and other studies that perceived 
discrimination may adversely affect health as well as blood pressure (Dressler, 1990; James, 
1984; Thompson, 1996; Williams, 1997; Krieger, 1990; Krieger & Stanley, 1996), while others 
found no association with hypertension and cardiovascular disease (Broman, 1996). The 
inclusion of a measure of discrimination in the JHS will allow for further investigation of whether 
discrimination, as a source of psychosocial stress, contributes (directly or in interaction with other 
sociocultural measures) to the development of hypertension, CVD and subclinical markers of 
LVH, carotid wall thickness, etc. If perceived discrimination proves to be related to the 
development and progression of CVD, it may be relevant to understanding race and SES 
discrepancies observed. 
Development of discrimination measures is in its infancy though a number of measures have 
been developed over the past several years. In particular, measurement issues have included 
attention to the acute, every day, and lifetime measures. Both major life domains as well as 
explicit exemplars (dimensions) have been offered. Three major measures were considered for 
the JHS: Krieger's 
questionnaire (used in CARDIA), Williams, et al. (1997) measure of everyday discrimination, and 
Mac 
Neilly's (1996) Perceived Racism Scale. By adapting these three measures, JHS captures 
information on acute, episodic, daily and lifetime discrimination. In addition, because some limited 
research suggests that coping strategies may modify the relation of discrimination to outcomes, a 
question on response to discriminatory situations is included. 
Hypotheses include: 
1. Perceived discrimination is associated with risk factors, sub-clinical and overt cardiovascular 
disease at baseline. 
2. Among persons with similar degrees of sub-clinical and overt disease at baseline, those with 
higher levels of perceived discrimination will be at greater risk for subsequent CVD events over 
the course of follow up. 3.  Perceived discrimination interacts with SES to modify the effects of 
other social stressors. 
 
3.11.2.  Administration 
The DIS is administered by the clinic staff during the flexible component of the exam. 
Detailed instructions for administering each question are provided in the QxQ Instructions. The 
first 
portion of the DIS ascertains information on the participant’s day-to-day experiences. The 
subsequent section gathers information on the participant’s lifetime experiences, frequency of 
those 
experiences and the last time for the experience. The DIS consists of 20 multiple choice, yes/no, 
and fill in the blank type questions. 
The exact wording and order of the questions are followed to ensure standardization. Questions 
are 
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skipped only when indicated by the skip pattern instructions. Because of the number of skip 
pattern 
instruction in this form, the interviewer needs to memorize the flow of the questions. Items in 
PARENTHESES, SHADED BOXES and/or CAPITAL BOLD LETTERS are instructions to the 
interviewer and are not read to the participant. The questions are read clearly using the exact 
wording on the form. The nature of the discrimination questions may be considered sensitive and 
care must be taken to ask the questions and to record the responses in a nonjudgmental manner. 
 
 
3.12 OTHER PSYCHOSOCIAL  INSTRUMENTS 
 
3.10 Participant Evaluation of Clinic Visit  
 
The Participant Evaluation of Clinic Visit (PEC) is continued from Exams 1 and 2 to ascertain 
participant’s global perspective of the clinic visit. It is intended to provide participants with the 
opportunity to express any concerns or issues they may have had with the visit and provides 
input into their overall satisfaction with the procedures and approaches used in the clinic, 
including staff encounters and information received.  
 
 
3.10.1 Rationale 
 
As detailed in the Retention Plan in section 1.0, the JHS is dedicated to providing a positive 
experience for all JHS participants. Close monitoring of participant satisfaction can provide 
essential input for maintaining that experience for the vast majority of the JHS cohort. 
 
3.10.2 Administration 
 
The PEC is administered during the Exam 3 clinic visit as a part of the fixed sequence #2 
components. It is conducted by a trained and certified social worker (or designee) at the end of 
the clinic visit. The participant is also invited to complete an anonymous evaluation of his/her 
clinic experience.  This information  will not be entered into the DMS.  The participant is instructed 
to place his/her hand-written responses in an evaluation box provided in the clinic.  In addition to 
completing the PEC, the Social Worker is assuring that participants have access to needed 
health care or other social services, making arrangements to assist the participant as needed in 
these areas. 
 
3.10.3 Training 
 
See below. 
  
3.10.4 Certification 
 
See below 
 
3.10.5 Quality Control 
 
The PEC is considered an essential component of overall quality control for the JHS Exam 3. A 
PEC report is generated each month by the Data Manager and forwarded to the Clinic Operations 
Committee for monthly review and determination of any needed actions. Actions will be presented 
to clinic staff by the Manager Research Clinic at regular clinic staff meetings. 
 
3.10.6 Data Collection 
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The PEC is a self-administered paper form completed by the participant. If needed, the Social 
Worker may collect data via interview. No identifying information is included on the form and it is 
direct data entered into the DMS. QxQs are included in the Forms Appendix.  
 
4.0 PROCEDURES IN THE JHS EXAM 3 CLINIC VISIT 
 
4.1 Body Composition and Anthropometry (Height, Weight, Waist / Hip Girth, Body Fat, 
 Fat Mass) 
 
Height, weight, waist / hip girth, and body composition (body fat and fat mass) are measured 
during the exam.  All measurements are recorded on the Body Composition Form (BCF) (see 
Forms Appendix).  Procedures for measuring the height, weight and waist and neck girths are 
provided below.  Separate instructions for completing the data collection form are provided in the 
BCF QxQ instructions (Forms Appendix).  At the option of the Clinic, the circumference of the 
right upper arm (to determine blood pressure cuff size) can also be measured at this workstation 
and recorded on the Sitting Blood Pressure (SBP) form. 

4.1.1 Rationale 
 

Overweight and obesity are associated with morbidity and mortality from cardiovascular disease, 
and their prevalence is increasing at a remarkable rate in all ages in the US population. Over 60% 
of the JHS cohort was either overweight or obese at baseline. Common assessment of 
overweight and obesity relies on the use of anthropometry in the form of body mass index (BMI), 
skinfold thicknesses, and body circumferences. These anthropometric approaches, though useful 
indicators, have limits in their ability to differentiate between levels of fatness and leanness. [1,2] 
More complete measures are needed for accurate assessment of body fat; fat free mass (FFM) –
which can be further separated into lean soft tissue, including water and bone; and total body 
water (TBW): the components of body composition.  

Bioelectrical impedance analysis (BIA), a practically useful indirect method for assessing body 
composition, has gained in use over the last decade. BIA methods assume the body to be a 
cylindrically-shaped ionic conductor where the extracellular and intracellular non-adipose tissue 
compartments act as resistors and capacitors, respectively. By introducing a small alternating 
electrical current passed across two body parts and measuring the potential (voltage) difference 
that results, the electrical impedance (or resistance and capacitance) of the body is measured. 
BIA has been used as an indirect measure of body composition in large scale studies, including 
NHANES III, 1988-94) [3] as well as a number of other studies where it has been shown to 
quantify FFM, body fat, and TBW reliably when compared with more direct measures of 
densitometry [4], deuterium isotope dilution [5,6] and dual energy X-ray absorptiometry (DXA) 
[7,8] across normal, obese, and diabetic individuals. [9,10]   

 

BIA was used in the JHS as it has been determined to be safe, is noninvasive, has no associated 
discomfort, and required little respondent burden, and could potentially provide valid predictions 
of major body compartments, specifically TBW, FFM, and % body fat. A single frequency 50-kHz 
leg-to-leg BIA system combined with a digital scale that uses stainless steel pressure-contact foot 
pad electrodes was selected for use in the JHS as an indirect measure of body fat. This method 
offers operational advantages over the traditional arm-to-leg approach which requires gel 
electrodes and has been shown to be comparable with the traditional method and reliable in 
assessing body composition in a variety of populations [11,12] The anterior and posterior portions 
of each foot pad comprise two separate electrodes with current applied via the anterior portion of 
the foot pad electrodes and the voltage drop across the posterior (heel) portion is then measured. 
Leg to leg impedance and body mass are simultaneously measured as the participant’s bare feet 
come in contact with the electrodes. FFM and body density are then calculated using prediction 
equations provided by the manufacturer (Tanita Corporation of America, Inc., Arlington Heights, 
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IL) which use weight, age, and an impedance index, height2/Z. Percentage of body fat is 
estimated using the equation of Brozek et al. [13] 
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4.1.2 Procedures 
 

Anthropometry and determination of body composition are performed as part of the fixed 
sequence #1 before the clinic snack and after the participant has changed into a scrub suit or 
examination gown and been given the opportunity to empty her/his bladder.  All measurements 
are made with the participant wearing light-weight, non-constricting underwear.  Participants 
wearing nylon hose or other forms of constricting undergarments are instructed to remove them.  
Weight and height are measured without shoes.  Technicians complete the procedures on every 
participant by following the general checklist for performing anthropometric measurements 
(Forms Appendix). 
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All anthropometric measurements are taken by either a team of two persons (one serving as 
observer; the other as recorder) or by one technician using a full length mirror to aid in the 
appropriate placement of the tape measure to record the girths.  Using the team approach, the 
observer calls out the name of the next measurement, takes the measurement, and keeps the 
measuring instrument in place until the recorder repeats the number.  The recorder checks the 
position of the examinee and verifies the horizontal placement of the measuring instrument during 
each procedure, and records the result.  When a single technician performs the measurements, 
s/he verifies the horizontal placement of the measuring instrument (using the mirror when 
appropriate) for each measurement and records each measurement immediately after it is taken. 

4.1.2.1 Standing Height 
 
The participant stands erect on the floor or the horizontal platform with her/his back against the 
vertical metal centimeter ruler mounted on the wall.  The heels are placed together and 
positioned against the vertical ruler.  The participant is instructed to stand as straight as possible, 
but with feet flat on the floor.  The participant looks straight ahead with her/his head in the 
Frankfort horizontal plane (i.e., the horizontal plane which includes the lower margin of the bony 
orbit -- the bony socket containing the eye -- and the most forward point in the supratragal notch -
- the notch just above the anterior cartilaginous projection of the external ear) (Figure 4-1).  The 
right angle is brought down snugly, but not tightly, on the top of the head.  A footstool is used if 
the examiner is shorter than the participant, such that the examiner's view is level with the point 
of measurement on the head of the participant.  The certified technician follows a checklist for 
height measurement (Forms Appendix) which outlines the procedures for checking the equipment 
and measuring the participant's height and enters study data on the Anthropometry form.  The 
participant's height is recorded to the centimeter.  The conversion chart in Table 4-1 is provided 
to assist in the converting to and from metric measures.  A chart converting centimeters to inches 
is available for use in informing the participant of her/his height in inches (Table 4-2) and weight 
in pounds (Table 4-3). 

 

 

 

 

 

 

 

 

 

 

 

Figure 4.1 Frankfort Plane for Measuring Body Height 
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Thyroid Cartilage________ 
Cricothyroid Membrane 
 
ORBITALE: Lower margin of eye socket 
TRAGION: Notch above traqui of ear or at upper margin of zygomatic bone at that point 
FRANKFORT PLANE: Orbitale-tragion line horizontal 
THYROID CARTILAGE: Firm, curtinalyenous providence on neck 
CRICOTHYROID MEMBRANE: Below thyroid cartilage 
 
 
 
 
 
Table 4.1 Converting To and From Metric Measures 
Conversion from Metric Measures 

Symbol When you Know Multiply by To Find Symbol 
Height 
Cm Centimeters 0.3937 inches in 

Weight 
Kg Kilograms 2.2046 pounds lb 

 
Conversion to Metric Measures 

Symbol When you Know Multiply by To Find Symbol 
Height 
In Inches 2.54 centimeters cm 
Ft Feet 30.7 centimeters cm 
Weight 
Lb Pounds 0.454 kilograms kg 

 
 
 
Table 4.2    Body Size Measurements: Body Height in Centimeters and Inches 
 

Centimeters Inches  Centimeters Inches 
122 48.0  165 65.0 
123 48.4  166 65.4 
124 48.8  167 65.7 
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Centimeters Inches  Centimeters Inches 
125 49.2  168 66.1 
126 49.6  169 66.5 
127 50.0  170 66.9 
128 50.4  171 67.3 
129 50.8  172 67.7 
130 51.2  173 68.1 
131 51.6  174 68.5 
132 52.0  175 68.9 
133 52.4  176 69.3 
134 52.8  177 69.7 
135 53.1  178 70.1 
136 53.5  179 70.5 
137 53.9  180 70.9 
138 54.3  181 71.3 
139 54.7  182 71.7 
140 55.1  183 72.0 
141 55.5  184 72.4 
142 55.9  185 72.8 
143 56.3  186 73.2 
144 56.7  187 73.6 
145 57.1  188 74.0 
146 57.5  189 74.4 
147 57.9  190 74.8 
148 58.3  191 75.2 
149 58.7  192 75.6 
150 59.1  193 76.6 
151 59.4  194 76.4 
152 59.8  195 76.8 
153 60.2  196 77.2 
154 60.6  197 77.6 
155 61.0  198 78.0 
156 61.4  199 78.3 
157 61.8  200 78.7 
158 62.2  201 79.1 
159 62.6  202 79.5 
160 63.0  203 79.9 
161 63.4  204 80.3 
162 63.8  205 80.7 
163 64.2  206 81.1 
164 64.6  207 81.5 

 
 
Table 4.3 Body Size Measurements: Body Weight in Kilograms and Pounds 
 

Kilograms Pounds  Kilograms Pounds 

48 105.8  81 178.6 
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Kilograms Pounds  Kilograms Pounds 

49 108.0  82 180.8 
50 110.2  83 183.0 
51 112.4  84 185.2 
52 114.6  85 187.4 
53 116.8  86 189.6 
54 119.0  87 191.8 
55 121.3  88 194.0 
56 123.5  89 196.2 
57 125.7  90 198.4 
58 127.9  91 200.6 
59 130.1  92 202.8 
60 132.3  93 205.0 
61 134.5  94 207.2 
62 136.7  95 209.4 
63 138.9  96 211.6 
64 141.1  97 213.8 
65 143.3  98 216.1 
66 145.5  99 218.3 
67 147.7  100 220.5 
68 149.9  101 222.7 
69 152.1  102 224.9 
70 154.3  103 227.1 
71 156.5  104 229.3 
72 158.7  105 231.5 
73 160.9  106 233.7 
74 163.1  107 235.9 
75 165.3  108 238.1 
76 167.6  109 240.3 
77 168.8  110 242.5 
78 172.0  111 244.7 
79 174.2  112 246.9 
80 176.4  113 249.1 

 

The height rule is observed weekly to see that it (a) touches the hard-surfaced floor or platform on 
which measurements are done, and (b) is perpendicular to the floor.  This weekly check is 
recorded on the Anthropometry Equipment Calibration Log (see Appendix). 
4.1.2.2 Body Weight 
 

Using the balance beam scale--Before a participant is weighed, the scale is balanced so that the 
indicator is at zero when no weight is on the scale. The scale must be level and on a firm surface 
(not a carpet). The participant is instructed to stand in the middle of the platform of the balance 
scale (Detector, model #437) with head erect and eyes looking straight ahead.  Weight is 
adjusted on the indicator until it is balanced.  Results are recorded to the nearest kilogram.  A 
chart converting kilograms to pounds is available for use in informing the participant of her/his 
weight in pounds (Table 4-1). 

To maintain accuracy, the scale is zero balanced daily and calibrated with a known weight (50 
lbs) every week or whenever the scale is moved.  The daily zero balance and the weekly scale 
calibration are documented on the Anthropometry Equipment Calibration Log (see Appendix__).  
The scale is professionally calibrated and serviced annually.  The certified technician follows a 
checklist for weight measurement (Forms Appendix__) which outlines the procedures for 
checking the equipment and measuring the participant's weight and enters study data on the 
BCF. 
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Using the Tanita TBF 300A Body Composition Analyzer. Before starting, connect the cable from 
the weighing platform to the jack located on the back of the control box. The ▲ on the plug 
should be facing up when inserted. Connect the plug of the AC adapter to the DC jack located in 
the back of the control box. Insert the power cord to the AC adapter, and plug it into a power 
outlet. Use only the Tanita AC adapter provided with the unit and assure that the weighing 
platform is on a flat, level surface. 

The Tanita unit should be preset to start up in the Goal Setter Mode. This mode controls the type 
of output that the unit provides and is accomplished by pressing the [8] key immediately after 
turning on the power. When this input has been completed, the unit is preset to start in this mode 
with each use.  

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Figure 4.2 Set Up, Tanita TNF300A Body Composition Analyzer 
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Turn the unit on by pressing the ON/OFF key. If there is no printer paper in the feeder, “P-End” 
will flash on the LCD.  

If you DO NOT want to use printer paper, press the [CE] key to continue measurement 
with no printer paper.  When there is no “P-End” message, but the printer fails to print, 
the chosen number of print outs may be “0”. Select a number of print outs greater than 
“0”.  

See Operating Instructions Manual for the Tanita located in the Appendix for details on 
Loading Printer Paper (p 16 of Manual) 

Set the number of printouts and the printing language. Press and hold the [0] key and press the 
[ON/OFF] key once. Release the [0] key after “Prt-1” is displayed on the screen. Using the 
number keys, enter ‘3’ to obtain 3 printouts (one for participant, one for provider, one to be filed in 
participant chart). The LCD will then automatically advance to language selection. Select [1] for 
English. When input has been completed, the unit will automatically switch to the measurement 
section. If further changes are needed, turn off the unit, and repeat the steps for setting number of 
printouts and language.  
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Once all presets have been completed, after a momentary delay, the ◄ mark and “0.0” will 
appear on the LCD. If measuring units need to be changed, do so at this time by pressing the 
[kg/lb] key. An arrow on the LCD will follow the selection of weighing units. Throughout the data 
entry, mistakes may be corrected by pressing the [CE] key. Follow the flashing arrow on the LCD 
for proper sequence. The following additional steps must be completed BEFORE the participant 
steps on the scale: 

• Enter the Clothes Weight. This function will automatically subtract the chosen amount of 
clothes weight. Enter Clothes Weight to the nearest decimal point, or the flashing light will 
not advance. Clothes Weight can be entered by 0.1kg /0.2lb increments. In order to allow 
comparability between the weights obtained via the standard balance beam scale and the 
Tanita, no allowance will be made for clothes weight. ENTER “0.0”. 

• Enter Gender and Body Type. Select from one of the four body types: Standard Male, 
Standard Female, Athletic Male, Athletic Female. For most participants, you will select 
the “Standard” mode. The Athletic key should be used for individuals over the age of 17 
and under the following conditions: 

o Tanita defines “athlete” as a person involved in intense physical activity of at 
least 10 hours per week and who has a resting heart rate of approximately 60 
beats per minute or less. Tanita’s athlete definition includes “lifetime of fitness” 
individuals who have been fit for years but currently exercise less than 10 hours 
per week. Tanita’s athlete definition does not include “enthusiastic beginners” 
who are making a real commitment to exercising at least 10 hours per week but 
whose bodies have not yet changed to the required Athlete mode.  

• Enter Age. Enter age using two digits. 

• Enter Height. Using feet and inches to the nearest 0.5 decimal point, enter the height 
obtained from either the wall mounted metal ruler or, if doing an off site examination, the 
height obtained from the Tanita height ruler. Height will automatically be rounded up or 
down to the nearest 0.5 or whole number 

• Set the Target % body fat. Acceptable levels of body fat for men range between 18-25% 
and for women between 25-31%. Explain to the participant that you are selecting the 
mid/upper level of the acceptable range by entering 24% for men and 30% for women. 
You may also inform them that the “fitness” levels for men are between 14-17% and 21-
24% for women and that the “essential” fat that is necessary for men is 2-4% and for 
women is 10-12%. 

Check the participant’s feet for calluses. If the participant has thick calluses on her/his feet, place 
0.5cc of a conductant (saline, water) in the center of each electrode. After assuring that the 
participant’s feet are clean (have them use a wipe to cleanse the bottom of their feet), ask the 
participant to step onto the scale when the flashing arrow appears next to STEP ON and the LCD 
screen displays “88888”. Instruct the participant to make sure the heels are placed on the 
posterior electrodes and the front part of the feet is in contact with the anterior electrodes as 
indicated in the Figure. The weight will be displayed on the upper portion of the LCD screen. 
Record it on the BCF form in item 13. 

 
 
 
 
 
Figure 4.3 Foot Placement for Body Composition Measurement, Tanita TNF 300A 

Body Composition Analyzer 
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4.1.2.3 Abdominal (Waist) Girth 
The participant is instructed to stand erect and relaxed with the feet approximately 6 inches apart 
and the weight equally distributed on both feet.  The participant is asked to lift the scrub suit top 
just high enough to make the area visible (hands must not go above waist level).  An 
anthropometric tape is applied at the level of the umbilicus (navel) and the participant is instructed 
to breathe quietly. The tape should be snug, but not so tight as to compress tissue (Figure 4-4).  
The full length mirror or recorder verifies that the participant is standing erect and that the tape is 
horizontal.  The measurement is recorded to the nearest centimeter at the point of relaxation end 
exhalation.  The technician follows a checklist for the measurement of the maximal abdominal 
girth (Forms Appendix). 
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Figure 4.4 Location of Waist Girth Measurement 

 
4.1.2.4 Hip Circumference 
 
The participant stands erect, yet relaxed, with weight distributed equally over both feet and with 
the feet together. The hip girth is measured at the level of the maximal protrusion of the gluteal 
muscles (hips) (Figure 4-5). The tape is placed horizontally level around the participant’s gluteal 
muscles (hips) at the level of maximal protrusion. The position is verified by passing the tape 
measure above and below the observed maximum. The tape is kept horizontal at this level and 
the measurement is recorded to the centimeter, rounding down. 
 
A checklist for maximal hip circumference measurement (Appendix) is used for measuring each 
participant. The most common source of error for this measurement is due to not having the tape 
horizontal and not verifying that the maximum width is being measured. The position of the tape 
is checked from both the front and the back. 
 
The tapes used for measuring firth are calibrated monthly against the metal height rule, as 
indicated on the Anthropometry Equipment Calibration Log (Appendix). Tapes that show damage 
or wear or that do not measure within the required range are replaced.  
 
 
 
 
 
 
 
 

Waist girth at level of umbilicus 
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Table 4.5 Location of Hip and Upper Arm Girth Measurements and Subscapular 
Skinfold 

 
 
4.1.2.5 Arm Circumference 
 
The participant stands facing away from the technician with the right arm flexed at 90 degrees at 
the elbow, hand across midsection. The observer determines and marks the tip of the olecranon 
(elbow). Bony landmarks for measuring the circumference of the right arm are depicted in Figure 
4-6. The participant straightens the arm, allowing it to hang loosely at the side. The technician 
then determines and marks the posterior tip of the acromion process (shoulder bone). Using a 
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centimeter tape, the technician measures the length of the upper arm between the two marks and 
marks the midpoint (+). 
 
The technician wraps the tape around the arm at the midpoint mark, making sure that the tape is 
level. The arm circumference is measured to the nearest centimeter, rounding down, and is 
recorded in Item 8 on the Sitting Blood Pressure (SBP) form.  
 
4.1.2.6 Body Fat Percentage and Fat Mass 
 
Body fat percentage and fat mass are automatically measured once the weight measurement has 
stabilized on the Tanita TBF300A Body Composition Analyzer scale. The participant continues to 
stand with her/his heels and front part of the foot in contact with the posterior and anterior 
electrodes of the scale unit as described in 4.1.2, above. After the weight stabilizes, the 

impedance measurement is taken. This is denoted by four “bubbles” ▫▫▫▫ which appear on the 
bottom half of the LCD. As the measurement is being made, each of the bubbles will disappear 
one by one. It is important that the participant not step off the scale until the last bubble has 
disappeared and the display emits a short BEEP.  
 
When measurement is complete, both weight and percent body fat will be displayed on the LCD, 
and detailed results will automatically print out. The LCD will then return to the Gender and Body 
Type screen in about 10 seconds, making it ready for the next participant. 
 
Figure 4-6 shows an example printout with explanations. The printout includes a summary of 
Body Type, Gender, Age, Height, Weight, BMI (calculated), Fat %, Fat Mass. A TARGET section 
follows and contains: Target Body Fat%, Predicted Weight, Predicted Body Fat, and Fat to Lose. 
These measures are recorded from the printout on the BCF Items 14-25, as indicated in the 
QxQs (Forms Appendix). 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Table 4.6 Bony Landmarks for Anthropometric Measures 
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Figure 4.7 Sample Tanita TNF 300A Body Composition Print Out 
 

 
 
4.1.3 Training 
 
Technicians are trained by the Clinic Manager and the Coordinating Center training liaison and 
are responsible for training of newly hired technicians (observers) and recorders. Training 
includes an (1) introduction to the rationale for body size measurements, the expected limits of 
reproducibility, and usual errors; (2) a demonstration of proper and improper procedures; (3) 
practice on volunteers; and (4) testing on volunteers with four different body types—lean, obese, 
athletic, and aged. 
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4.1.4 Certification 
 
Common criteria are used for initial certification and recertification for anthropometry and body 
composition determination. Clinic supervisors and technicians are certified after participating in 
central training by the  Manager Research Clinic and Clinic Liaison with investigator oversight / 
assistance as needed. All observers are recertified bi-annually (January and July) by the local 
expert. Each technician practices on volunteers with a variety of body shapes for the assessment 
of certification and recertification, measures one volunteer, meeting the following criteria: 
 

• The standing height measurement must agree within 1.0 cm of the trainer/certifier 
• The waist/hip circumference measurements must agree within 1.0 cm of the 

trainer/certifier 
• Weight must agree within 1kg (or 1 pound) of the trainer/certifier 

 
Recertification is performed every 6 months. The following additional certification criteria for each 
type of measurement used must be met” 
 

• Absence of digit preference for more than 6 months during one year 
• Absence of systematic differences in mean values 
• Adequate performance on replicate measurements 

 
4.1.5 Quality Assurance 
 

In addition to annual recertification, protocol adherence in the performance of each procedure is 
reviewed at least annually by the by Data Management, Information Technology and Quality 
Assurance monitors. Deviations from protocol and possible remedial actions are discussed with 
the Manager Research Clinic and staff at that time.  Quality control observations of technicians by 
an observer are also performed biannually by Clinic staff in January and July of each year and 
documented on the Report on Use of Observation and Equipment Checklist (see Appendix).  
These are sent to the JHS Data Management, Information Technology and Quality Assurance 
Unit for review.  Major deviations from the protocol are brought to the attention of the Clinic 
Operations Subcommittee. 

Anthropometry equipment is calibrated frequently and results are recorded on an Anthropometry 
Equipment Calibration Log (see Appendix).  Scales are zero balanced daily and calibrated 
weekly, or when moved.  Measuring tapes are checked monthly and replaced as needed.  The 
number of above measurements are recorded on the Report on Use of Observation and 
Equipment Checklist (see Appendix) and sent to the Data Management, Information Technology 
and Quality Assurance Unit biannually. 

Digit preference, systematic differences in location statistics, completion of checklists/logs 
according to schedule are analyzed by the Data Management, Information Technology and 
Quality Assurance. Important quality assurance/control measures analyzed include 
training/certification, instrument checks, random repeatability studies and biannual observations 
of technicians by other technicians and Data Management, Information Technology and Quality 
Assurance monitors are monitored and reviewed by the Quality Control Subcommittee. Refer to 
Manual 5 for a detailed description of quality assessment procedures. 

4.1.6 Data Collection 
 

The BCF is collected by either the technician (observer) or recorder by direct data entry on a data 
entry screen or on a paper form (see Forms Appendix) for delayed data entry according to QxQ 
instructions. 
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4.2 Sitting Blood Pressure 
 
Sitting Blood Pressure (SBP) is performed as part of the fixed sequence #1 during the Exam 3 
clinic visit. See Manual 3, Blood Pressure.  See Forms Appendix for SBP form and QxQ 
instructions. 

4.2 Electrocardiogram 

See Manual __ 

4.4 Venipuncture 
 
Blood Samples are obtained via venipuncture for measures of fasting glucose, hemoglobin A1c, 
lipids, C-reactive protein and DNA.  
 
4.4.1 Rationale 
 
Glucose and lipids are well known risk factors for heart disease and their measurement is 
continued in Exam 3to provide immediate information to participants regarding their values. 
Hemoglobin A1c is a well known measure for diabetes control. C-reactive Protein is a measure of 
non-specific inflammation which is thought to be a CVD risk factor. 
 
4.4.2 Administration 
 
The FST form is completed by trained and certified technicians during the fixed sequence #1 
component of the Exam 3 clinic .  The Venipuncture and QxQ instructions for completion are 
contained in the Forms Appendix. 
 
4.34.3 Training 
 
4Certification 
 
4.3.4 Quality Control 
 
In the Clinic, there are two different aspects of quality control.  One is the daily or monthly record 
of the performance of the refrigeration equipment and centrifuge.  This is most easily kept as a 
check sheet with the daily or monthly records, as described below.  The other aspect of quality 
control is the Venipuncture Form that is part of each participant's records.  It shows the number of 
attempts it takes to achieve a successful venipuncture and the code number of the technician 
who performs the venipuncture. This record provides needed documentation that the blood was 
drawn in a standardized manner and that the equipment was functioning properly.  This quality 
control documentation is the best evidence that all specimens in the Clinic are being drawn and 
processed identically.  Differences in the way the samples are collected or processed could 
potentially create a significant difference in assay results, which could seriously compromise the 
laboratory test data.  It is very important that the quality control records of the procedures and the 
equipment be properly maintained. 
 
For the equipment, daily records should be kept on all refrigerators and freezers.  The 
temperature of the refrigerated centrifuge must be recorded daily.  See Appendix 4 for a sample 
form.  In addition, the actual speed of the centrifuge needs to be checked and recorded annually 
with a tachometer.  A sample Quality Control Checklist is enclosed in this manual (see Appendix 
5).  The local blood processing certifier will fill out this sheet monthly, certifying that daily checks 
have been performed properly and describing any problems in this area.  The Monthly Quality 
Control Checklists should be kept in a permanent file in the Clinic. 
 

Sony Customer
FH add others
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4.4.5.1 Quality Control Duplicate Blood and Urine Samples 
 
As part of the overall quality control program for laboratory analyses, duplicate specimens are 
sent to the laboratory, with one half of each specimen pair sent under the participant's regular 
JHS laboratory ID number, and the other half under a Quality Control Phantom Participant (QC) 
laboratory ID number.  The QC laboratory ID numbers are not distinguishable from other 
laboratory ID numbers so that this forms a blinded external quality control program monitoring 
measurement variability. 
 
To reduce the burden upon JHS participants, no one person is asked to contribute sufficient extra 
blood to make a complete set of duplicates for all tests.  Instead, extra blood is drawn from three 
participants and sent out under the same QC ID number.  For data analysis, results on each 
laboratory measurement are matched to the appropriate participant results. 
 
All QC samples (except the refrigerated whole blood tube) are stored an extra week at the Clinic 
and then sent to the Central Laboratory with a regular shipment. 
 
Ideally the QC samples are drawn on three separate days.  For example, on Monday draw Tube 
1 (chemistry); on Tuesday, draw Tube 2 (glycated hemoglobin); and on Wednesday, draw Tube 3 
(special chemistries).  Tube 4 is not collected as part of the QC program.  The QC urine duplicate 
can be collected on Thursday or Friday. 
 
4.3.5.2 Weekly Blood and Urine QC Sample Checklist 
 
The JHS Clinic venipuncture technicians maintain a weekly checklist posted in their work area of 
the QC samples to be collected during the week.  As each sample is drawn and processing 
completed, it is checked off.  On Friday morning, this checklist is consulted to see if there were 
any additional samples needed to make up the complete set of QC samples.    
 
4.3.8 Data Collection 
4.3.8.1 Precautions for Handling Blood Specimens 
 
Handle all specimens as potentially infectious for laboratory workers.  OSHA rules mandate that 
technicians must always wear disposable protective gloves when collecting and processing 
specimens. 
 
Use 0.5% sodium hypochlorite (household bleach diluted 1:10) to clean up any spills of blood, 
plasma, or serum. 
 
OSHA regulations require that all needles and sharp instruments be discarded into puncture 
resistant containers. 
 
Avoid formation of potentially infectious aerosols when removing the rubber stoppers from 
Vacutainer tubes.  In addition to wearing protective gloves, hold a piece of gauze over the stopper 
while slowly removing it from the tube. 
 
Place all used Vacutainer tubes and blood-contaminated products in biohazard bags for proper 
disposal. 
 
4.3.8.2 Phlebotomy Room  
 
The blood drawing takes place in an isolated room or in an area where participants are separated 
by room dividers. 
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4.3.8.3 Participant Preparation 
 
Informed consent must be obtained from the participant before drawing blood and collecting 
urine.  This procedure is followed to ensure that the participants understand the purpose of blood 
drawing and the possible complications of venipuncture.  A standard informed consent has been 
prepared for this study.  With regard to laboratory procedures, the consent statement informs 
study participants that although there may be some minor discomfort, their blood will be drawn by 
trained technicians.  The consent statement also states that a copy of clinically relevant test 
results is sent to their physicians and that they will be contacted if clinically important tests are 
abnormal, if so desired by the participant. 
 
Complete the JHS Venipuncture Form with the participant. 
 
 
Give the participant enough time to feel comfortable after the blood collection, as well.  In many 
cases the most memorable part of the experience for participants will be the contact with the 
technicians who draw the blood and their general attitude and competence. 
 
If the participant is nervous or excited, the technician briefly describes the procedure, e.g., "I am 
going to be drawing about three ounces of blood.  This blood will be used in tests for lipids (or 
fats) and cholesterol and other chemistry tests.  We hope to be able to use the results of these 
tests to determine some of the causes of heart disease." 
 
HANDLING PARTICIPANTS WHO ARE EXTREMELY APPREHENSIVE ABOUT HAVING 
BLOOD DRAWN: Do not under any circumstances force the participant to have blood drawn.  It 
may help to explain to the participant that the blood drawing is designed to be as nearly painless 
as possible.  It is sometimes best to let the participant go on with another part of the visit.  It may 
also be helpful to have the participant relax just so the phlebotomist can check the veins in the 
participant's arms, without actually drawing blood.  
 
Provide participant with a labeled urine collection container and instructions for specimen 
collection.  If possible, obtain this specimen prior to blood collection.  The urine specimen may 
then be processed with the blood specimens.  
 
4.3.8.4 Venipuncture 
 
Before applying the tourniquet, screw the Luer adapter into the plastic Vacutainer tube guide.  
Insert the butterfly tubing onto the adapter. 
 
With jacket or sweater removed, have the participant sit upright the sleeves rolled up to expose 
the antecubital fossa (elbow).  The preferred arm to draw from is the left arm.  The right arm 
should be used only if blood collection is not possible from the left arm.  This does not mean you 
must stick the left arm.  Only do so if an adequate vein is apparent. 
 
PRECAUTIONS WHEN USING A TOURNIQUET: The tourniquet should be on the arm for the 
shortest time possible.  Never leave the tourniquet on for longer than two minutes.  To do so may 
result in hemo concentration or a variation in blood test values.  If a tourniquet must be applied for 
preliminary vein selection, and it remains on the arm for longer than two minutes, it should be 
released and reapplied after a wait of two minutes.  Instruct the participant that he/she should not 
clench their fist prior to the venipuncture.  Doing so could cause fluctuations in the results in 
several of the analytes being measured.  Specifically, it could artifactually raise the serum 
potassium level.  If the participant has a skin condition, put the tourniquet over the participant's 
shirt or use a piece of gauze or paper tissue so as not to pinch the skin.  Wrap the tourniquet 
around the arm 3 to 4 inches (7.5 to 10.0 cm) above the venipuncture site. 
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Identify the vein, then cleanse the venipuncture site. 
 
Remove alcohol prep from its sterile package. 
 

Cleanse the vein site with the alcohol prep using a circular motion from the center to the  
periphery. 
 

Allow the area to dry to prevent possible hemolysis of the specimen and a burning sensation to 
the patient when the venipuncture is performed. 
 

If venipuncture becomes difficult, the vein may need to be touched again with your hand.  If this 
happens, cleanse the site again with alcohol. 
 
Perform venipuncture. 
 
Grasp the participant's arm firmly, using your thumb to draw the skin taut.   This anchors the vein. 
The thumb should be 1 or 2 inches (2.5 or 5.0 cm) below the venipuncture site.  
 

With the needle bevel upward, enter the vein in a smooth continuous motion.  
 

Make sure the participant's arm is in a flat or downward position while maintaining the tube below  
the site when the needle is in the vein.  DO NOT HAVE THE PARTICIPANT MAKE A FIST IN  
THE HAND OF THE ARM FROM WHICH BLOOD IS TO BE DRAWN. 
 

After blood has appeared in the butterfly tubing insert tube #1 into the plastic vacutainer tube  
holder.  Grasp the flange of the tube holder and push the tube forward until the butt end of the  
needle punctures the stopper, exposing the full lumen of the needle.  The tube should begin filling  
with blood.  
 

Once the draw has started, do not change the position of a tube until it is withdrawn from the  
needle.  If blood is flowing freely, remove the tourniquet after two minutes. A tourniquet may be  
re-applied during the collection to spare the participant a re-stick, but the tourniquet must not be 
on for more than two minutes.   
 

Keep a constant, slight forward pressure on the end of the tube.  This prevents release of the 
shutoff valve and stopping of blood flow. 
 

Fill each Vacutainer tube as completely as possible; i.e., until the vacuum is exhausted and blood  
flow ceases.  If a Vacutainer tube fills only partially, remove the tube and attach another without  
removing needle from vein. 
 

When the blood flow into the collection tube ceases, remove the tube from the holder. The shutoff  
valve covers the point, stopping blood flow until the next tube is inserted (if necessary).  Tubes  
which require mixing (#2 through #4) should be gently inverted four times immediately following  
removal of the tube from the adapter, then placed into a room temperature rack. 
 
If a blood sample is not forthcoming, the following manipulations may be helpful. 
 
Turn needle slightly or lift the holder in an effort to move the bevel away from the wall of the vein.  
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Move needle slightly in hope of entering vein.  Do not probe.  If not successful, release tourniquet  
and remove needle.  A second attempt can be made on either arm.  The same technician should  
not attempt a venipuncture more than twice.  If a third attempt is necessary, a different  
phlebotomist should attempt the venipuncture. 
 

Loosen the tourniquet.  It may have been applied too tightly, thereby stopping the blood flow. 
Reapply the tourniquet loosely.  If the tourniquet is a Velcro type, quickly release and press back  
together.  Be sure, however, that the tourniquet remains on for no longer than two minutes at a  
time.  
 
 
At the conclusion of the blood draw: 
 
Remove the last collection tube from the Vacutainer tube holder prior to removing  the needle  
from the participant’s arm.  Lightly place clean gauze over the venipuncture site.  Remove the  
needle quickly and immediately apply pressure to the site with a gauze pad.  Discard the butterfly  
needle, adapter and Vacutainer tube holder into a needle box.  DO NOT ATTEMPT TO RECAP 
NEEDLES!  Have the participant hold the gauze pad firmly for one to two minutes to prevent a 
hematoma. 
 

If blood flow stops before collecting tube #4, repeat the venipuncture, collecting only the unfilled 
tubes from the previous attempt.  A tourniquet may be applied in this case but should be released 
if possible as soon as blood flows into the first tube.  As always, the tourniquet must never be on  
for longer than two minutes.  
 
Bandaging the arm.  
 
Under normal conditions: 
 

a. Slip the gauze pad down over the site, continuing mild pressure. 
 
b. Apply an adhesive or gauze bandage over the venipuncture site after making sure that 

blood flow has stopped. 
 
If the participant continues to bleed:  
 

a. Apply pressure to the site with a gauze pad.  Keep the arm elevated until the bleeding 
stops. 

 
b. Wrap a gauze bandage tightly around the arm over the pad. 

 
c. Tell the participant to leave the bandage on for at least 15 minutes.  

 
PRECAUTIONS - WHEN A PARTICIPANT FEELS FAINT OR LOOKS FAINT FOLLOWING THE 
BLOOD DRAWING: 
 
Take an ampule of smelling salts, crush it, and wave it under the person's nose for a few 
seconds.  
 

Provide the person with a basin if he/she feels nauseous.  
 

Have the person stay seated until he/she feels better. 
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Have someone stay with the person to prevent them from falling and injuring themselves if they  
should faint. 
 

Place a cold wet cloth on the back of the person's neck or on their forehead. 
 

Once the episode has passed, some fruit juice may be given to the participant in order to 
counteract any possible hypoglycemia due to their pre-clinic visit fast. 
 

If the person continues to feel sick, take a blood pressure and pulse reading.  Contact a medical  
staff member, who will advise you on further action.  
 
4.3.8.5 Blood Mixing During Venipuncture 
 
To invert tubes, hold the tube horizontal to the floor.  Slowly tip the stopper end down while 
watching the air bubble rise to the butt.   Now, lower the butt end slightly while watching the 
bubble float to the stopper (1st inversion).  Invert each tube, except #1 and #2, four times.  Four 
inversions should take 6 to 8 seconds. 
 
1. Draw tube #1 (10-mL red and gray top).  Place the tube in a rack at room temperature. 
 
2. Draw tubes #2 and #3 (10-mL lavender top).  Invert four times and place in room temperature 

rack. 
 
3. Draw tube #4 (8.5 mL black and blue top).  Invert four times and place in room temperature 

rack. 
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4.3.9. BLOOD AND URINE PROCESSING 
 
 
Processing of the various blood samples is divided into 3 stages.   
 
4.3.10  Stage One: Immediate Processing  
 
Tube #1 remains at room temperature for thirty minutes to allow the blood to clot (blood at 4°C 
clots extremely slowly).  Set a timer for 30 minutes as a reminder to centrifuge this tube. 
 
4.3.11 Whole blood for glycosylated hemoglobin  
 
Tube #3 is placed into the refrigerator until shipment.  It is not centrifuged.  This tube must be 
shipped within 48 hours of collection. 
 
4.3.12 Centrifugation 
 
Place tube #2 in the centrifuge trunion.  Balance the centrifuge then spin these tubes at 3,000 x g 
for 10 minutes at 4ºC. 
 
Wait for centrifuge to come to a complete stop.  Remove the tubes from the centrifuge as soon as 
possible.  Proceed to stage two processing. 
 
4.3.13 Urine specimens 
 
1. Thoroughly mix the random urine specimen. 
 
2. Using a plastic transfer pipette, deliver 2 mL of urine to each of the five labeled microvials in 

column 5. 
 
3. Screw clear plastic caps onto each vial, and leave the sponge rack at room temperature. 
 
4.  Re-attach the screw cap to the collection container, and hold it at room temperature until all 

vials are safely frozen. 
 
4.3.14  Operating the Centrifuge 
 
Refer to Centrifuge Operating Manual for specific operating and balancing instructions.  In order 
to achieve a 3000 x g centrifugal force within the centrifuge, the corresponding revolutions per 
minute (RPM) will vary from centrifuge to centrifuge depending on radius of the centrifuge's rotor.  
Consult the centrifuge's operating manual for the appropriate RPM for each centrifuge. 
 
4.3.15  Stage Two: 
 
Approximately 15 minutes after venipuncture.  
 
4.3.16 Lavender-stoppered Tube (Tube #2)  
 
Remove tube from the centrifuge and put it in the sponge test tube rack holding the microvials  
labeled with the corresponding laboratory number.  Remove the stopper. 
 

Using the plastic transfer pipette, and being careful not to disturb the cell layer, remove the clear  
plasma supernatant from tube #2.  The pipette tip should not get any closer than one-half inch  
from the cells.  Equally transfer the plasma into the five 2.0-mL microvials in column 3.   
 

Administrator
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Fasten the purple screw caps onto the microvials in column 3, and leave them in the sponge rack. 
 

Re-stopper collection tube #2, and discard it in a biohazard waste bag. 
 

Leave the sponge rack holding the filled aliquot vials at room temperature until it is time to  
remove the serum from tube #1.  The EDTA plasma vials must not be refrigerated.  They are to  
remain at room temperature until placed in the freezer. 
 

 
4.3.17. Stage Three 
 
Stage three begins approximately 30 minutes after venipuncture. 
 
As soon as possible after the 30 minutes timer goes off, and not longer than 45 minutes after 
blood collection, centrifuge tube #1 at 3,000 x g for 10 minutes at 4ºC.   
 
4.3.18. Final Blood Processing 
 
Remove the red and gray top tube from the centrifuge and place it in the sponge test tube rack. 
 

Remove the stopper from tube #1.  Using a plastic transfer pipette, aliquot all of the serum 
equally into the five tubes in column 1. 
 

Fasten red screw caps on each of these vials. 
 

Replace the stopper on the red and gray-stoppered blood collection tube and discard it in a  
biohazard waste bag. 
 

Refrigerate one of the urine vials for local testing, then place the foam rack holding the remaining 
14  specimen vials in the -70ºC freezer. 
 
4.3.19. Black and blue-stoppered tubes (#4) 
 
This tube is to be shipped to the Central Laboratory without centrifugation.   
 

Shipments of tube #4 must occur daily, and the specimens must be stored at ambient 
temperature. 
 

Tube #2 (see above) may be shipped within 48 hours of collection. 
 
4.3.20. Freezing 
 
When all of the blood and urine specimens have been aliquotted into their respective microvials, 
and the microvials have been replaced in the sponge rack, the entire rack (minus the urine 
specimen set aside for local analyses) is placed upright in the -70°C freezer for a minimum of 30 
minutes.  Samples must be placed into the freezer within 90 minutes from venipuncture time.  
Samples must be thoroughly frozen before packaging them for storage and shipping.  Record the 
time that the samples are placed in the freezer on the Venipuncture form. 
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Once the specimens are safely stored in the freezer, the urine may be discarded.  The urine can 
be poured down a sink with copious amounts of water, or it can be flushed down a toilet.  The 
empty collection jug should be discarded in accordance with local biosafety guidelines.   

Sony Customer
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STORAGE AND SHIPPING 
 
Storage 
 
Frozen Specimens 
 
Place all of the frozen serum and plasma vials from a single participant into a 5” x 8” zip-seal 
storage bag.  Place all of the frozen urine vials from a single participant into a separate 5”x 8” zip-
seal storage bag. Check again to make sure all tubes are numbered.  Press the air out of the bag 
and seal.  Place these bags in the Central Laboratory box in the -70°C freezer and do not remove 
it until the time of shipment.  This shipment is prepared weekly. 
 
Ambient Specimens 
 
Ambient specimens (CPT tubes) are stored at room temperature until shipment.  The CPT 
shipment is prepared daily.  
 
Refrigerated Specimens 
 
Refrigerated specimens of whole should   be sent to the Central Laboratory (one tube per 
participant)   Maintain a separate rack for each vial in the refrigerator until shipment.  The whole 
blood EDTA tube (#3) may be shipped within 48 hours of collection.  
Shipping 
 
All frozen specimens collected and stored within the last workweek are shipped to the Central 
Laboratory on Monday, with the exception of Quality Control sera, as discussed in the Quality 
Control section below, by overnight courier.  If very few participants were seen in the Clinic during 
a week, two or three weeks of frozen specimens can be combined into one shipment. 
 
Ship CPT specimen daily, even if only one participant was seen on a given day. 
 
Ship refrigerated whole blood EDTA specimens (tube #3) within 48 hours of collection. 
 
If there is any deviation from the regular shipping schedule contact the Central Laboratory to 
notify them of any changes. 
 
Weigh all packages before shipping, if possible.  It is important to record an accurate weight on 
the Federal Express air bill.  Do not over-estimate the package weight. 
 
Packaging Instructions (frozen specimens) 
 
The bags of frozen specimens are packed and shipped in styrofoam boxes.  Packaging 
instructions are as follows: 
 
Place a layer of dry ice on the bottom of the styrofoam box. 
 

Put half of the bags of specimens into the styrofoam box on top of the dry ice. 
 

Layer more dry ice on top of and around the sample bags. 
 

Put the remaining specimen bags into the styrofoam box on top of the dry ice.  
 

Layer more dry ice on top of and around the sample bags.  The amount of dry ice in the shipping  
box should total at least five pounds. 
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Place packing material (e.g. bubble wrap) on top of the dry ice to fill the box. 
 

Place the paper shipping forms on top of the packing material.  The shipping forms and instructions 
are shown in Appendix 3. 
 

Seal the outer box tightly with strapping tape.  Affix UN3373 label to outside of box. 
 

Address the box and contact Federal Express for pickup. 
 

If necessary, more than one box may have to be shipped per week. 
 
Packaging Instructions (ambient specimens) 
 
Place ambient specimens into a foam-lined mailer.  More than one mailer may be required for all  
of the specimens. 
 

Close the mailer and place it inside a large zip-seal storage bag.  Press the air out of the bag and  
seal. 
 

Place the mailer inside a larger styrofoam shipping box.  Add room temperature freezer packs  
and other packing material (e.g. bubble wrap) to occupy extra space. 
 

Place the paper shipping forms on top of the packing material.  The shipping forms and instructions 
are shown in Appendix 3. 
 

Seal the outer box tightly with strapping tape.  Affix UN3373 label to outside of box. 
 

Address the box and contact Federal Express for pickup. 
 

If necessary, more than one box may have to be shipped per day. 
 
Packaging Instructions (refrigerated specimens) 
 
Place refrigerated specimens into a three-tube foam mailer system.  Place the mailer in a zip-seal  
bag. 
 

Press the air out of the bag and seal. 
 

Place the mailer inside a small styrofoam shipping box.  Add a previously frozen freezer pack and  
other packing material (e.g. bubble wrap) to occupy extra space.   
 

Place the paper shipping forms on top of the packing material.  The shipping forms and instructions 
are shown in Appendix 3. 
Seal the box tightly with strapping tape.  Affix UN3373 label to outside of box. 
 

Address the box and contact Federal Express for pickup.  This shipment occurs on Tuesdays and  
Thursdays. 
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Mailing Instructions 
 
All shipping containers are sent to the Central Laboratory by overnight courier Federal Express) 
to ensure receipt within 24 hours.  The empty styrofoam containers are returned to the Clinic  via 
UPS.  
 
Containers shipped to the Central Laboratory are addressed as follows: 
 
 JHS Central Laboratory 

University of MN Medical Center, Fairview 
 Room L275 Mayo 
 420 Delaware Street S.E. 
 Minneapolis, MN 55455 
 Telephone:  (612) 273-3318 (office) 
 Telephone:  (612) 273-3645 (lab) 
 FAX: (612) 273-3489 
 Email: grynder1@fairview.org 
 
Spot Urine 
 
3.5 Microalbuminuria study 
 
A urine sample is collected on all JHS participants at Visit 3in order to perform assays for 
microalbuminuria.  Procedures for the collection of the urine sample are provided below.   
 
3.5.1 Rationale 
 
A primary focus of Visit 3 is the continuation of the assessment of the risk factors associated with  
atherosclerosis and other aspects of coronary heart disease and stroke.   
 
3.5.2 Procedures for Collecting the Urine Specimen 
 
A mid-stream urine sample is collected from each participant (preferably) at the beginning of the 
clinical exam.   
 
3.5.2.1 Participant Instructions 
 
After participants complete the reception work station activities and are taken to change clothes, 
they are informed about the urine collection by saying something like:   
 
“During your exam, we hope to collect a urine specimen.  You may do that as you change 
clothes for the exam.  Or, if you wish to do it later, please notify us when you need to use the 
bathroom.”   
 
The urine specimen is collected at the exam center whenever the participant needs to void.  If the 
participant has not voided by the time of the exit interview, the participant is asked to void at that 
time. 
 
When the participant is ready to void, a specimen cup (labeled with his/her ID) and lid and a TIME 
VOIDED label are provided by the staff member working with the participant at that time.  The 
participant is instructed to  
 
1. void in the cup, filling it if possible, and place the lid securely on top of the container 
 
2. record the time of voiding on the label, and  

mailto:grynder1@fairview.org
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3. bring the specimen cup back to the staff member, OR  
 
4. place the sample container in a refrigerator designated for urine samples, and report to a 

staff member that the specimen has been collected, depending on locally approved 
OSHA regulations.   

 
Bathrooms are equipped with a wall clock and pencils for participants to use in recording the time 
of voiding on the label.  The staff member verifies the participant has written the "time voided" on 
the label, and assesses the adequacy of the sample for processing.  If insufficient, the participant 
is requested to void again in a clean container prior to leaving the exam center.  A note is made 
on the participant's Itinerary Sheet that a second sample is needed by the JHS staff person who 
observes the placement of the participant's urine specimen in the refrigerator.  A note can also be 
made on the participant's first sample that a second sample is needed.   The optimal time for the 
collection of the second specimen is after the snack when the participant is changing back into 
street clothes.  The instructions for providing the urine sample are repeated to the participant at 
that time.   
 
Prior to processing, the laboratory staff records whether a urine sample was obtained and 
transcribes the collection time of the urine void from the ID label onto each participant's 
LABORATORY (SUC) form (Appendix 3.6.a). 
 
3.5.3 Training 
 
Training in the provision of instructions to participants for the collection of urine specimens is 
provided for new staff by a certified laboratory technician, the Manager Research Clinic or 
designee. 
 
3.5.4 Certification 
 
No certification is required.  
 
3.5.5 Quality Control 
 
Techniques and adherence to protocol are observed by Data Management, Information 
Technology and Quality Assurance monitors; the quality of the urine specimens and missing are 
monitored by the Quality Control Subcommittee. 
 
3.5.6 Data Collection 
 
Information on the collection and processing of urine samples is recorded on the paper version of 
the Laboratory (SUC) form for delayed data entry.  When the first urine sample is insufficient for 
processing, the participant is asked to provide a second sample, which is mixed with the first.  
The time of the urine sample, however, is recorded on the Laboratory form as the hour and 
minutes of the last voided specimen.  The assessment of volume adequacy for the Laboratory 
form is made immediately prior to processing. 
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4.4 Snack 

A light snack is scheduled as soon as possible after venipuncture during the flexible sequence for 
the Exam 2 clinic visit.  Caffeine-free refreshments are provided, including decaffeinated coffee 
and tea, fruit juices and reduced fat or skim milk.  Menus are determined by the Examination 
Center staff, but will include heart-healthy alternatives. 

 
4.4 Cardiac Magnetic Resonance Imaging (MRI) for Morphologic Structure, Function 

and Flow Measurements 
 
The purpose of the Magnetic Resonance Imaging (MRI) cardiac imaging, in  Exam Cycle 3, is to 
image the heart and aorta in ~2000 African Americans located in Jackson, Mississippi 
metropolitan area.  The MRI will be done in the UMMC Imaging Center at the Pavilion on the 
UMMC campus.  Selected participants will be eligible to participate in this components of the 
study. 
 
4.4.4 Rationale 
Accurate, noninvasive assessment of even subtle alterations in the cardiac structure and function 
is crucial to the characterization of subclinical cardiovascular disease.  MRI provides the capability 
to assess cardiac structure and function in asymptomatic individuals with little or no risk.  The 
measurements of JHS participants will include  

Structural and functional measures of the heart, including ejection fraction and LV wall thickening 
*Sub-clinical atherosclerosis in the aorta (wall thickness) 
*Vascular compliance and pulse wave velocity in the aorta 
*Regional (intra-myocardial) motion and mechanical strain (Tagging) 
 
The MRI data will provide: 
1. The basis for determining how subclinical disease progresses to clinical disease. 
2. The relationship of MRI parameters to existing measures to CVD and the predictive value 

of these measures for progression to clinical events. 
3. The refinement of risk stratification algorithms that reliably identify high risk persons for 

targeted interventions in a cost-effective manner. 
4. The assessment of risk estimates in subgroups of participants according to ethnic 

background/race. 
 
Emerging science on obesity, heart failure, the metabolic syndrome, other studies’ experience, and 
unpublished results make it clear that the JHS MRI exam presents a unique opportunity to address 
numerous highly relevant CVD issues which are not being addressed in other NHLBI studies or are 
not powered sufficiently to address the issue in African Americans.  We believe that the emerging 
science on structure (i.e. left ventricular mass) and function of the heart, diabetes, and 
hypertension justify measuring directly phenotypes related to heart structure and function.  
Magnetic resonance imaging is capable of determining soft tissue characteristics of the carotid 
artery wall, including wall thickness, plaque size, composition and lumen size.  The potential for 
finding abnormalities related to small vessel disease of the heart represents a tremendous 
opportunity for enhanced understanding of ventricular dysfunction and congestive heart failure.  
MRI represents a relatively new imaging modality for epidemiologic studies.  For established risk 
factors, MRI offers high degree of reproducibility and the ability to successfully image left 
ventricular mass on a greater proportion than echocardiography.  MRI is also much more sensitive 
to the presence of disease.  

ewalker
Criteria need to be established.
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Studies have shown that African Americans have a significantly higher prevalence of LVH 
compared to whites, regardless of how LVH was defined.   A study by Drazner et. al. indicated 
that: LVH prevalence was 14%in African-American women, 3.4% in white women, 14%in African-
American men, and 6% in white men when defined by body surface area,.   LVH indexed to 
height revealed a prevalence of 47 percent in African-American women, 22 percent in white 
women, 25 percent in African-American men, and 8.7 percent in white men.   Understanding the 
effect of hypertension, diabetes and other CVD risk factors on the heart, might explain the 
racial/ethnic disparity in cardiovascular diseases such as heart failure, valvular heart disease and 
atrial fibrillation 

 
4.7.2 Participant Selection and Scheduling 
 

 
9. Two JHS participants can receive an MRI per day. 

 
4.7.3 Preparation for the MRI 
1. A JHS Clinic staff/Navigator  will be on site at the Pavilion for participant 

enrollment, screening and to facilitate getting the participant to the MRI suite. 
2. The JHS Clinic staff/Navigator  will greet the participant and confirm his/her 

appointment. 
3. The JHS Clinic staff/Navigator  will be responsible for explaining and 

obtaining consent for the MRI examination. 
4. The JHS Clinic staff/Navigator  will accompany the participant to the waiting 

area next to the MRI and inform the MRI Technologist. 
 

4.7.4 MRI Procedure and Participant Instructions 
1. Radiology staff will register the participant into the PACS system 
2. The MRI Technologist will conduct safety screening before the participant 

enters the MRI environment 
1. First ask the participant if he/she has ever had an MRI? They may have already been 

through this as a patient for a back injury, etc. If so, this scan may be as easy or even 
easier.  

 
If the subject has not had an MRI before, show them the informational brochure with the 
picture of the machine and talk about the fact that the subject will be inside it for about 45 
minutes or so. Mention that it is light inside and the subject will have a call button to talk 
to the technologist. The participant will be given ear protection because the machine will 
make knocking and buzzing noises.  

  
There are no dyes or injections with this study so it’s very safe as long as the subject has 
no exclusions to MRI. You are lucky at Jackson to have an excellent MRI from the 
participant’s point of view because it’s relatively short and has more space inside than 
some other types of MRIs. 

 
2. You can use your consent form as a guideline for whether to person is qualified and 

willing to undergo the MRI. As you go through the consent, talk about the magnetic 
nature of the scan and whether the subject has any implanted devices such as an ICD or 
pacemaker or if the person possibly has imbedded shrapnel or the like, all of which are 
exclusions. Permanent makeup is another exclusion for undergoing an MRI as a study 
subject. The risk of claustrophobia should also be discussed if the subject has not had 
an MRI before.   

 
Below are some objects that may be removed before undergoing MRI: 

a) Hearing aids 
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b) Some partial plates or dentures depending on what they are made of (fillings 
and crowns are not a problem) 

c) Some types of medicine patches 
d) Body piercing jewelry 

 
Items that should be discussed with the MRI technologist (if you have doubt, call the MRI 
experts before scheduling the subject and check): 

a) Coronary or carotid artery stents (these must be at least 6 weeks old before the 
MRI is done) 

b) Implanted devices such as rods, pins, screws, CABG wires etc (chances are 
these are fine for MRI, but should be noted).  

c) Filters, coils, shunts and other complex implants should be discussed with the 
MRI technologist or safety officer.  

 
3. When the subject arrives at the MRI center, the MRI technologist will go over all the 

above checklist items and more to make sure it’s safe for the participant.  The subject 
will then have their blood pressure measured after resting 5 min (hope you guys can do 
this).  The technologist will go over instructions with the subject and have them remove 
any items that need to be removed before entering the MRI suite. The subject will lie on 
a table that will move into the machine and the technologist will attach 3 ECG leads to 
the chest and a pulse monitor to the finger. The technologist will then place the MRI coils 
on the subject’s chest and abdomen. These coils are basically used as antennas to 
enhance the MRI signal. They look like vests and weigh a couple for pounds each and 
are buckled into place. The technologist will put headphones on the subject or give them 
earplugs. The subject will also be given a call button to press if they need help during the 
scan.   

 
4. The cardiac MRI process itself should also be discussed with the subject whether they 

have had an MRI before or not. The main thing the subject will be asked to do is to 
breathe as the technologist instructs and lie as still as possible. The technologist will 
frequently ask the subject to “take a deep breath in and blow it all the way out, take a 
deep breath in and hold your breath” (the technologist will say this at a pace of about 8 
or so seconds). The subject will then need to hold their breath for between 8 and 20 
seconds depending on the sequence being run.  There will also be times when the 
subject will be asked to breathe normally and there may be periods of silence.  The 
technologist will keep the patient informed and ask how they are doing over the 
intercom.  

3.  
 

4.7.5 Identification of Alert Findings and Procedure for Reporting Results 
1. Wake Forest University Health Systems will perform the interpretation of the 

Cardiac MRI examinations for clinically significant findings. 
2. The results of the reading will be transmitted to Dr. Herman Taylor, PI of the 

Jackson Heart Study with the JHS unique identifier to identify the participant. 
3. The JHS will then include this information in the results report generated by 

the JHS Clinic for the JHS participants and their healthcare providers as 
appropriate. 

4. UMC will archive a copy of the exam on the UMC Phillips  PACS 
1.  The Reading Center at Wake Forest will perform the ultimate 

interpretation of the Cardiac MRI examinations for clinically significant 
findings. 

The Data Acquisition MR technologist at UMMC, however, will immediately 
alert the local radiologist of  

   any potential clinically significant abnormality at the time the JHS 
   participant is being imaged. 

2.  If the local radiologist determines that the MR abnormality  
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           constitutes an alert (immediate or urgent referral), the: 
 

   a) The local radiologist will instruct the technologist to make and archive a  
    film copy of the MR scan.   
    
   b) The local radiologist will telephone the JHS PI, and will initiate notification 

protocol for participant and his.her health care provider  
 
   c) Arrangements for further medical evaluation will be made  
    through discussions involving the participant and health care provider. 
 
   d) Alert will be noted on MRI Scan Coding Form Sent to Reading  
    Center. 
 

 
 The Reading Center has established the following Alert Status Categories  
 
   The MR Reading Center physician will record the participant’s alert  
   status in the MR results data file at the time of image interpretation. 
 
   0 = Normal 
   2 = Abnormal 

3 = Urgent referral  
 Normal 

a.) No clinically significant findings 
 Abnormal 
     
   Requires follow-up within one week 
 
   a.)  Abnormality which may require medical evaluation as deemed by the 

participant's physician.  
b.) Findlings which either (1) require further medical evaluaiton, or (2) the 

participant  
should be made aware of the findings so they may discusss these findings 
with a physician. 

 
 Urgent Referral 
 
   Requires direct referral to a hospital or clinic 
    

a.) Abnormality which requires immediate medical evaluation, typically within one 
to  

several days following the MRI examinaiton.l 
   b.) Phone call and written report to the Field Center PI or designee  
   c.) If the alert had previously been handled at the  
   JHS (see below), then no further action is  
   necessary. 
   d.) If the alert had not been triggered at the JHS Reading Center, the Coordinator 
will contact the JHS PI and the notification protocol will be initiatd.  
    
 
 The Reading Center has established the following results categories: 
 
 No Participant Referral Indicated / Normal 
     1.  No clinically significant findings 
     2.  Cardiac function parameters:  ≤2 measures beyond 2 standard  
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     deviations of normal 
    
 Abnormal  
     1.  Cardiac function parameters:  >2 measures beyond 2 standard    
          deviations of normal 
     2.  Ascending aortic size ≥ 4.5 cm – 4.9cm 
     3.  Pericardial effusion > 4 mm   
     4.  Pleural effusion > 1 cm 
     5.  Possible mass or tumor 
     6.  Any other abnormality deemed by the RC PI as abnormal. 
 
 Urgent Participant Referral  
          1.  Ascending aortic size ≥ or = 5 cm 
          2.  Aortic dissection 
          3.  Definite mass or tumor 
         4.  Cardiac or pulmonary thrombus 
          5.  Any other abnormality deemed by the RC PI as immediate 
 Reading Center Results Reporting Protocol 
 Communication with JHS  by RC 
    1.  The MR Reading Center will send the participant's MR results data 

       file to the JHS Coordinating Center by electronic mail.   
2. The participants MRI result values derived from the MASS analysis 

program will be compared to the expected index ranges for 
gender and indexed values by body surface area to determine the 
type of letter he/she will receive.  There will be two categories of 
results letters that a participant could receive.   

 
a) Normal for Age 
b) Possible Finding 

 
   3.  The Coordinating Center will in turn send the MR results letter to 

  the JHS by electronic mail. 
 
 
 Communication with Coordinating Center 

 
    1.  The JHS Exam Center will review each participant’s  
     referral status when the MR results letters are received from the  
     Coordinating Center. 
    2.  Likewise, the JHS Exam Center will receive and review any  
     MR results data files sent as alerts from the Reading Center. 
 
   

Exam Center Reporting of Results 
 
    1.  Reporting of results will be made to the JHS participant, 
     referring physician or both in the form of a letter or telephone 

contact. If necessary, the JHS PI or other clinical staff will consult 
Data Acquisition Center’s radiologist. 

5.  
5.7.6 Reporting Incidental Findings 
1. A Radiologist at Wake Forest University performs a clinical interpretation of 

the MRI and informs the Clinic, through a dictated report, of any significant 
incidental findings. 

2. Clinic staff will enter the incidental findings into the Local Exam Interpretation 
(LEI) form 
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3. The Clinic will be responsible to communicating incidental findings to 
participants and their health care provider (if one was identified) 

  
4.7.7   Training 
 

The UMMC Department of Radiology is responsible for the performance of the MRI 
examinations, and thus conducts the training for the MRI procedure.  Please refer to MRI 
Manual 9. 

 
4.7.8 Certification 

 
The MRI Reading Center is located at Wake Forest University, and is responsible for the 
certification of UMMC radiology technicians performing the MRI.  Please refer to MRI Manual 
9. 

 
4.7.9 Quality assurance 

 
UMMC Radiology department and Wake Forest Reading Center Staff are responsible for 
quality assurance for the procedure.  Please refer to MRI manual 9. 
 

4.7.10 Data collection 
 
See Reading Center Manual for description of data collection and transferal to Coordinating 
Center. 
  

5.0 MEDICAL DATA REVIEW 
 
Through the participant informed consent, the medical data review, and the cover letters for any 
alert results reports sent to participant health care providers it is made clear that the interviews 
and exam components are not a substitute for regular medical care.  One of the benefits to 
participants, however, is the summary of clinically relevant results distributed by the Examination 
Center at the conclusion of Exam 3At the end of the Clinic visit, participant interview and 
examination data are reviewed by the trained staff to provide the participant with a summary of 
study results for height, weight, BMI, sitting blood pressure, percent body fat, fat mass, and target 
body fat/body mass goals (see Appendix). Participants are reminded that they should take their 
results to their health care provider and are provided with a duplicate copy for that purpose. 
 
Three procedures are included in Medical Data Review: Data Inventory, Participant Medical Data 
Review Exit Interview, and Clinician Reviews.  
 
5.1 Rationale 
 
The primary objectives of the Medical Data Review are to safeguard participant safety and to 
inform the participant of findings detected during the clinical components and through responses 
to the interview/questionnaires.  Clinical and interview data are reviewed with participants to 
confirm selected positive symptoms reported during the interviews/exams and to determine if 
these appear to warrant immediate (same day), urgent (same week) or routine medical follow-up.  
Conditions requiring emergency referral are dealt with as soon as observed and, in general, have 
been dealt with before the Medical Data Review takes place.   For example, blood pressure 
readings > 210/120 mm Hg are attended to as soon as observed.  Table 5-1 indicates the 
classification of blood pressure for adults.  The JHS physician is consulted, the clinic visit 
terminated, the person referred for immediate medical care, and a return visit to complete missed 
procedures and interviews is scheduled as appropriate.  Persons with elevated blood pressures 
less than 210/120 mm Hg are referred to her/his source of medical care at the Medical Data 
Review following the guidelines shown in Table 5-2.   
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At the Clinic , participants' clinically relevant data are reviewed at two levels.  The first review 
takes place during the Medical Data Review (see below, section 5.3), which is conducted after all 
interviews and physical exams have been completed and data have been assembled as part of 
the data inventory step (section 5.2).  The second level of medical data review takes at the end of 
the clinic visit during the exit interview. 
 

*When SBP and 
DBP fall into 
different 
categories, use 
the higher 
category. 
 
 
 
 
 
 
 
 
 
 
 

 

1 If the systolic and diastolic categories are different, follow recommendations for the shorter time follow-up (e.g., 160/85 mm Hg should be 
evaluated or referred to source of care within 1 month).       2  Unusually low readings should be evaluated for clinical significance. 

Table 5.1 Classification of Blood Pressure for Adults, Based on Joint 
National Committee on Detection, Evaluation and Treatment of High Blood 
Pressure (JNC-VII, 2003) Guidelines 

 
Category* 

SBP 
(mm Hg) 

 DBP 
(mm Hg) 

Normal <120 and <80 

Pre Hypertension 120-139 or 80-89 

Stage 1 Hypertension 140-159 or 90-99 

Stage 2 Hypertension ≥160 or ≥100 

Table 5.2 Medical Care Referral Guidelines for Blood Pressure, Based on Joint National 
Committee on Detection, Evaluation and Treatment of High Blood Pressure  
(JNC-VII, 2003) Guidelines 

Referral 
Classification 

Examination 
Findings 

Recommendation to Participant1 Explanation to 
Participant 

Emergency 
Referral 

SBP > 260 or  
DBP > 130 

Transportation to emergency care 
facility. Stop exam and reschedule clinic 
visit 

Your BP is very 
high. 

Immediate 
Referral 

SBP 210-259 or  
DBP 120-129 

Consult with JHS MD.  Refer to source 
of care immediately (today). Stop exam 
and reschedule clinic visit 

Your BP is very 
high. 

Urgent Referral SBP 180-209 or  
DBP 110-119 

Consult with JHS MD and proceed 
unless otherwise indicated. Refer to 
source of care within 1 week 

Your BP is high. 

Routine 
Referral 

SBP 160-179 or  
DBP 100-109 

Refer to source of care within 1 month Your BP is elevated. 

 SBP 140-159 or  
DBP 90-99 

Refer to source of care within 2 months Your BP is elevated. 

 SBP 120-139 or  
DBP 80-89 

Recheck in 1 year (no JHS referral) Your BP is in the 
pre-hypertension 
range 

 SBP < 1202or  
DBP < 80 Recheck in 2 years (no JHS referral) Your blood pressure 

is normal 

Administrator
This table (5.1) seems to move around the document when spaces are inserted.
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5.2 Procedures 
 
5.2.1 Data Inventory 
 
The data inventory step initiates the last fixed component #2 of the Clinic examination sequence 
and is done after all interviews and examination procedures have been completed in preparation 
for the Medical Data Review.  Participant data are collected by various means during the course 
of the exam and require summarization and placement in the participant's folder for 
nurse/clinician review. 
 
Although the JHS study does not diagnose or treat any medical condition, the participant's health 
and safety is of paramount concern.  Therefore, data collected during the examination that could 
indicate the need for immediate (same day), urgent (within one week) or routine (within one to 
two months or first convenient appointment) referral for medical care are put together into one 
document, the Medical Data Review Printout (see Appendix), and reviewed with the participant 
prior to the completion of the examination. 
 
A staff person reviews the participant itinerary (PIN) to determine that all interviews and 
procedures have been completed and checks participants’ folders to verify that they contain the 
paper versions of the forms to be completed by JHS staff.  After completion of the  exam and 
confirmation of quality control procedures, participants are invited to change back into street 
clothes while the data are being prepared for the medical data review. 
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FOREWORD 

 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart Study (JHS).  
The complexity of the JHS requires that a sizeable number of procedures be described, thus this rather 
extensive list of materials has been organized into the set of manuals listed below.  Manual 1 provides the 
background, organization, and general objectives of the JHS Study.  Manuals 2, 3, and 4 describe the 
operation of the Cohort Procedures, Blood Pressure and Central Laboratory and Specimen Repository 
Components of the study.  Manuals 5 and comprise Electrocardiography and Magnetic Resonance Image 
studies, respectively. . Manual 7 comprises of Morbidity and Mortality Classifications. Manual 8 articulates 
the quality assurance and control activities of JHS Examination 3 components. Quality control includes 
activities that are designed to assure quality of data, which take place prior to the collection of data.  
Quality control relates to efforts during this study to monitor the quality of data. Detailed Manuals of 
operation for specific procedures, including those for Blood Pressure and Quality Control, make up 
Manual 4 and 5.  The Data Management System is described in Manual 9.   
 
 

JHS Study Protocols and Manuals of Operation 
 

 MANUAL     TITLE 
 

1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen Repository 

 
5 Electrocardiography 

 
6 Magnetic Resonance Imaging 

 
7 Morbidity and Mortality  

 
8 Quality Control 

 
9 Data Management 
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1.0 INTRODUCTION  
 
 
1.1 Overview 
 
The Data Management System (DMS) is used to collect, process, and store information about 
participants in the Jackson Heart Study (JHS).  This user guide describes the steps in the collection and 
management of data entered in the DMS during a center exam interview, from paper forms, or through 
batch-loading of an ASCII file. 
  
The JHS DMS was developed using the Clintrial 4 (hereafter referred to as Clintrial) clinical research 
system software.  Clintrial consists of a set of integrated core modules for data collection, management, 
and retrieval.  This document specifically discusses the tasks using the Clintrial Enter module and Clintrial 
Manage module. 
 
Clintrial Enter allows for data entry, editing, verification (double data entry), and storage of data in a JHS 
study database.  Data checks are automatically performed during data entry by a check of a data value 
against predetermined edit specifications, and any value that fails a data check can be corrected 
immediately or flagged for future resolution. Built-in Clintrial reports and custom reports are available to 
check status of data entered and to look for any data inconsistencies. 
 
Data are entered into update tables and are referred to as unmerged data in Clintrial while in the update 
tables.  The data manager using the Clintrial Manage module moves data to the data tables.  The update 
and data tables are in an Oracle database, and Clintrial handles the storage and use of these data tables 
in a way transparent to the user. 
 
Using the Clintrial Manage module, a data manager can perform additional tasks in the management of 
the JHS data.  The person in this role has extended access rights to the study data tables and familiarity 
with the Clintrial database structures.  Tasks within the Manage module include batch-loading laboratory 
or ancillary data from an ASCII file, manual coding of medication data from industry-standard dictionaries, 
moving data from update tables to data tables, making global changes or deletions across multiple 
records, and reviewing processing logs and error or change reports. 
 
1.2 Sample Data Management Workflow        
 
Section 2 of this document provides the step-by-step instructions on each task for data entry.  Figure 1 
gives a visual representation of the data entry workflow.   
 
Section 3 of this document describes other tasks that are performed in the management of the JHS data.  
Figure 2 shows a data management workflow of the data entry and management tasks for the DMS. 
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Figure 1 Data Entry Workflow 
 
 Login to Clintrial and Start Data 

Entry Session 
 

 ↓  
 Set the Protocol  

↓ 
Set the Study Book 

↓ 
Enroll Subjects 

↓ 
Enter Data, 

Add Flags and Notes 
← 
→ 

Automatic Data Checking, 
Automatic Flags 

↓  
Verify (Re-enter) Data  

↓  
Edit Data 

↓ 
View Reports 

↓ 
End Data Entry Session and 

Logout of Clintrial 
 
 
Figure 2 Data Management Workflow 
 
 Enter Data (see Figure 1)  
 ↓  
 Batch Load and Screen Laboratory 

and Ancillary Data 
 

 ↓  
 Code Data from Dictionaries  

↓ 
Validate Data 

↓ 
Make Global Changes and 
Deletions in Update Table 

  

↓ 
Merge Data from Update to Data 

Tables  
    → View Error Log 

↓  
Make Global Changes and 

Deletions in Data Table 
↓ 

View Logs and Reports 
↓ 

Retrieve to Analysis Files 
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1.3 Data Entry Help Menu and Glossary of Terms 
 
The Help menu includes step-by-step instructions to perform tasks in Clintrial along with overviews of 
concepts and descriptions of the menus and options.  A glossary provides an extensive dictionary of 
special Clintrial terms.   
 
To search for information in Help: 
 
1. Select Help > Help Topics. 
2. To find a topic in the Help Topics dialog box: 

a) Click on the Contents tab for topics by category. 
b) Click on the Index tab for index entries. 
c) Click on the Find tab for a search on specific words. 

3. For the glossary of terms, click on the Contents tab and then double-click on Glossary at the top of 
the list.  

 
Additionally for help on an open window or dialog box, press F1. 
 
Some of the Clintrial terms and their descriptions that are found in this document are as follows: 
 
Protocol – a Clintrial account that consists of the data and other components used by the DMS for a 
research study. 
  
Study Book – an online representation of a list of the data collection forms.  Each study book contains an 
ordered list of study pages grouped into blocks. 
 
Block – a group of related study pages in a study book, usually representing a visit or contact occasion. 
 
Study Page – a data entry window that usually corresponds to a single data collection form, however 
some forms have multiple study pages because of a length limitation of the data entry window template. 
 
Study Page Number – a sequential number assigned to the study pages in their alphabetical order 
(usually) by form-version. 
  
Repeating Page – a single block of study pages that can be repeated multiple times for repeated visits 
(only twice in the JHS DMS).  A repeat visit is optional and rare for the baseline visit.  A block repeat key 
value uniquely identifies a repeat of a block and is stored in the block repeat key item that is a visit-related 
context (key field) item.  The block repeat key value is entered during data entry for a repeated visit from 
a drop-down list of values. 
  
Subject – a participant in a research study for whom data are entered in the DMS. 
 
1.4 References 
 
Information for this instruction manual for JHS comes from the Clintrial 4 Release 4.5 software manuals 
and from the Clintrial 4.5 Design Training Guide published by Domain Pharma Corporation.  Clintrial is a 
trademark of Domain Pharma Corporation. 
 
The current release of Clintrial 4.5 stores data in an Oracle9i database. Oracle is a registered trademark 
of Oracle Corporation. 
 
The SAS System Version 9.1 from SAS Institute Inc. is used in writing the custom reports and for the 
data retrieval process in the JHS DMS. 
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2.0 DATA ENTRY GUIDE 
 

2.1 Starting a Data Entry Session 
 
2.1.1 Logging In 
 
You must login to a Clintrial session to access the JHS DMS for data entry.  The steps to login and start a 
data entry session is as follows: 
 
1. From the Windows Desktop, double-click on the JHS Data Entry icon.  As an alternative, select 

Start > Programs > Clintrial 4.5 > Clintrial Enter. 
2. The Database Connection dialog box is displayed.   Login to Clintrial, as follows, with the 

information that was set up for your user account:  
a) Enter your Clintrial User Name. 
b) Enter your Password. 
c) Enter the character string @ORC0 for Database. 

3. Click OK to leave the dialog box.   
 
The first time you start a Clintrial session, the fields in the Database Connection dialog box are empty.  
The next time you start a session, the user name and database that you last used to start Clintrial are 
displayed as defaults in the dialog box. 
 
On a successful login, you are in the Clintrial Enter window. 
 
2.1.2 Changing a Password 
 
If you want to change your Clintrial password for any reason, do the following: 
 
1. From the Clintrial Enter window, select File > Password. 
2. In the Password dialog box, follow the instructions to set up a new password.  Click on OK to finish. 
 
A password must conform to the Clintrial password minimum length currently set at 6, must consist of 
alpha and/or numeric characters (other symbols and spaces not allowed), and cannot begin with a 
number.  A password is not case sensitive. 
 
If you have any difficulty getting started in Clintrial or forget your current user name and/or password, see 
your Database Administrator (DBA). 
 
2.2 Selecting the Protocol and Study Books 
 
2.2.1 Overview 
 
This DMS organizes data for the different components of this study into protocols.  One protocol named 
JHS_COHORT comprises the data from the Baseline Visit (enumeration, home induction interview, 
center exam, and 24-hour exam) and the annual contacts.  The Family Study Component of this study is 
organized and the data is stored and processed in Progeny and the Genetic Cluster Server. The 
surveillance component is also processed outside ClinTrial since abstraction data collected via laptop 
using database programmed in FoxPro for data abstraction which is processed by the JHS Events 
Ascertainment Reading Center at University of North Carolina at Chapel Hill. 
 
The data in JHS_COHORT are organized into study books.  A study book represents the collection of 
data collection forms called study pages grouped into visits called blocks.  The study books in 
JHS_COHORT are as follows:  
 
• EXAM (center exam) 
• ANNUAL (annual follow-up data) 
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An enrollment study book named ENROLL was used in Visit 1 to exclusively enroll study participants.   
 
2.2.2 Setting the Protocol and Study Book 
 
The first time you start the JHS DMS for data entry, you must set the protocol and study book.   
 
To set the protocol, do as follows: 
 
1. In the Set Protocol dialog box, click to highlight the protocol in which you want to work, for example, 

JHS_EXAM 3. 
2. Click on OK to continue. 
 
The next time you start the DMS, Clintrial automatically selects the protocol that you last used and asks if 
you want to use the protocol selected.   Click on Yes to select the protocol; click on No to enter the Set 
Protocol dialog box to select another protocol. 
 
After setting the protocol, set the study book as follows: 
 
1. The Set Study Book dialog box opens automatically after you set the protocol.  Click to highlight the 

study book in which you want to work, for example, EXAM. 
2. Click on OK to continue. 
 
Clintrial automatically chooses the study book that you used during your last session on subsequent 
logins to the DMS.  A message is displayed asking you to confirm that this is the study book you want to 
use.  Click Yes to select the study book; click No to enter the Set Study Book dialog box. 
 
2.3 Accessing Forms Using the Clintrial Navigator 
 
2.3.1 Overview 
 
The best method to access forms within each study book is by using the Clintrial Navigator.  The 
Navigator is a browser that graphically displays the blocks, study pages, and subjects in a study book. 
The Navigator uses icons to uniquely identify these objects, and a double-click on an icon opens that 
object in the Navigator.  Figure 3 shows the Navigator in the navigation order of Navigate by Page. 
  
In the Navigator for the JHS DMS, the study pages are listed in ascending order of their study page 
number. Note that some forms have multiple study pages (indicated as Part 1, Part 2, etc.) due to a 
length limitation in the design of the data entry window templates. 
 
The Navigator menu commands offer another method to navigate through the sequence of forms and 
subjects in a study book.  A description of the menu commands is in Figure 4. 
 
The Help menu provides more detailed instruction in the use of the Clintrial Navigator. 
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Figure 3 The Navigator  (Navigate by Page) 
 

 
 
 
 
Figure 4  Navigator Menu Commands 
 
 Menu command Description 
 Go To Open a form by using the Go To dialog box.  Enter ID 

NUMBER, CONTACT YEAR, and PAGE number. 
 Go To Selected Go to the study page highlighted in the Navigator. 
 Next* Go to the next study page in the navigation order. 
 Previous* Go to the previous study page in the navigation order. 
 Next Subject Go to the current study page for the next subject. 
 Next Page Go to the next study page for the current subject. 
 Previous Subject Go to the current study page for the previous subject. 
 Previous Page Go to the previous study page for the current subject. 
 Navigate by Subject Set the navigation order to By Subject (list of subjects 

under each study page). 
 Navigate by Page Set the navigation order By Page (list of study pages 

under each subject). 
 Expand Expand the selected Navigator order. 
 Collapse Collapse the selected Navigator order.  
 Sort Subjects Set the sort order for subjects in Navigator as ascending 

or descending. 
 Navigator Open the Navigator. 
 

*Depending on the Navigation order selected, Next or Previous opens either the next or previous 
page for the current subject (Navigate by Page), or opens the current page for the next subject 
(Navigate by Subject). 
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2.3.2 Using the Navigator 
 
For the JHS DMS, the Navigator is set to open automatically whenever you open a study book.  If 
Navigator does not open automatically, select the Navigate > Navigator menu commands. 
 
This section describes the Navigator in navigation order Navigate by Page that is the recommended 
navigation setting for the JHS DMS.  For Navigate by Page, the Navigator icons as shown in Figure 3 
are as follows: 
 
• Subject – a book (closed if collapsed, open if expanded) 
• Block – a boxed arrow (right arrow if collapsed, down arrow if expanded) 
• Study page – a page  
• Repeating page – overlapping pages 
 
An icon is shaded if any data are present. 
 
As displayed in Figure 3, the study book EXAM is open and contains one block called CENTER EXAM 
with the study pages grouped under each subject.  For JHS, the study pages are listed in alphabetic order 
by form code. To expand or collapse a subject, block, or study page, double-click on its icon. 
 
The Contact Information form in the INTERVIEW study book is designed as a repeating page to allow for 
the possibility of additional data from a repeat contact with a subject.  For the first Contact Information 
form, enter the repeating page number as 0 (zero) when prompted.   Enter repeating pages as 
consecutive numbers 1, 2, etc.  
 
2.4 Enrolling Subjects 
 
2.4.1 Overview 
 
A new subject must be enrolled in a protocol before any data can be entered for that subject.  The DMS 
allows for enrollment of new subjects either in the ENROLL study book or within a study book prior to 
entry of any data.  It is recommended to enter a new subject within a study book from the File menu due 
to current Clintrial limitations that may cause loss of data using the ENROLL study book.  
 
Enrollment data are the subject-related items ID NUMBER, LAST NAME and INITIALS appearing at the 
top of the first page of each form.  These are required fields in the DMS, and the fields must contain data 
to continue data entry. 
 
2.4.2 Adding New Subjects 
 
Enrolling subjects in a data study book (recommended) 
 
If you are only adding a few subjects at a time along with their data, you can enroll the new subjects from 
within a data study books. 
 
To enroll a new subject, do as follows: 
 
1. Select the File > New Subject menu commands to open the New Subject dialog box. 
2. Enter ID NUMBER, LAST NAME and INITIALS in the Enrollment Information section.  

a) ID NUMBER is a unique subject identifier.  If you enter a non-unique subject identifier into the 
DMS, Clintrial displays a message that you cannot enroll the subject since the subject has 
already been enrolled. 

b) Since these are required fields, if INITIALS or LAST NAME is not available then enter X’s in the 
field.  For example, enter the household last name for LAST NAME and X’s for INITIALS for 
enrollment of a Household ID. 
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c) Use the Tab key to move from one field to another.  If you use the Enter key, Clintrial attempts to 
leave the New Subject dialog box, and if any fields are blank, it displays a message to enter data 
in the highlighted fields which you must do before you can leave this dialog box.  

3. After completing the subject enrollment information, click one of the following: 
a) Go To Page to save the subject information and to go to the subject’s first study page. 
b) Add Next to save the subject information and add another new subject (repeat items 2 and 3). 
c) OK to save the subject and to close the New Subject dialog box. 

 
To modify or delete any subject information in the New Subject dialog box that have not yet been saved, 
do one of the following: 
 
1. To modify the subject information, place the cursor in the field you want to modify, delete the old 

information and enter the new information. 
2. To delete the subject information, click on Cancel to delete the information and exit from the New 

Subject dialog box. 
 
Enrolling subjects in the enrollment study book (not recommended) 
 
The enrollment study book contains only one study page that opens automatically when you open the 
ENROLL study book.  Using the enrollment study book is most effective when you are enrolling a group 
of subjects prior to entry of any data, or when you want to view or print a list of enrolled subjects. 
  
To enroll a subject in the enrollment study book, do as follows: 
 
1. Select the File > Set Study Book menu commands.  Highlight ENROLL and click OK to continue. 
2. The SQL Restriction Clause Builder window automatically opens.  Click Cancel or OK to continue.  

SQL restrictions are not being used at this time. 
3. The cursor is on the first field to enter a new subject.  Enter ID NUMBER, LAST NAME and 

INITIALS.  Use either the Tab or Enter key to move to the next field. 
4. To enter additional new subjects, press Ctrl-A or select the Edit > Add Subject menu commands.  

Enter each new subject as in step 3.  Repeat these steps until you enter the last subject. 
5. Close the enrollment study page by clicking on the (X) windows button for the page or select the File 

> Close menu commands. 
 
To modify or delete any subject information in the enrollment study book that have not yet been saved, do 
one of the following: 
  
1. To modify the subject information, place the cursor in a field belonging to the subject you want to 

modify, delete the old information and enter the new information. 
2. To delete the subject information, place the cursor in a field belonging to the subject you want to 

delete and select Edit > Delete Subject from the menu commands. 
 
Modifying and deleting subject information after data have been saved 
 
Once a subject’s enrollment data have been saved by either enrollment method, you cannot modify the 
enrollment data in the Clintrial Enter module.  Modification to saved enrollment data must be done in the 
Manage module by the Data Manager. 
 
2.5 Entering Data 
 
2.5.1 Overview 
 
Data are entered in a study page that is a representation of the data collection forms.  Some forms have 
multiple study pages due to form length limitations in the design of the data entry screen templates.  
Flags and notes are information about data that can be attached to fields or a study page during data 
entry. 
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Figure 5 shows an example a study page open for data entry. 
 
 
Figure 5 Study page 
 

 
 
 
2.5.2 Adding New Data 
 
2.5.2.1 Characteristics of Form Fields 
 
Field Types 
 
Several types of fields appear in a study page: 
 
• Enterable fields are fields in which you can enter data.  These fields have a white background and 

can accept the cursor. 
• Non-enterable fields are fields in which you cannot enter data.  These fields have a colored 

background (usually gray) and will not accept the cursor.  Examples are computed fields and skipped 
fields that follow a skip trigger field. 

 
Data Types 
 
Each field has been assigned a data type attribute.  The following data types are used in the JHS DMS: 
 
Field Type Data Type Description and Example 
Numeric FIXED  An integer that cannot include a decimal point. 
    The integer can be prefaced with a plus or minus sign. 
    Example: 100. 
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Numeric FLOAT  A number that can include a decimal point. 
    The number can be prefaced with a plus or minus sign. 
    Example: 25.6 
Date  DATE  A date in the format mm/dd/yyyy (month/day/year). 
    Leading zeroes are accepted but not required for month and day. 
    Missing date parts must be estimated, e.g., 01 for missing month or day. 
    Enter a slash or hyphen as the delimiter separating date parts. 
    Example: 06/20/2000 
Character TEXT  A character string that can include letters, numbers, punctuation marks, 
    spaces, and special characters.  Enter character strings in upper case. 
    Partial dates (mm/yyyy) and times (hh:mm) are entered as character 
    strings since Clintrial does not have a comparable data type. 
    Examples: J123456, ASPIRIN, 09/2001, 04:45 
 
Note the following for date field types: 
• From the Clintrial Help menu, “Years can be entered as two digits or four. When a two-digit year is 

entered, Clintrial stores numbers 00 to 49 as 21st century (2049) and numbers 50 to 99 as 20th 
century (1950).”  It is important to enter year as a 4-digit number to ensure the correct century. 

• Although the Clintrial date uses the DATE data type, a date is stored with the DATETIME data type in 
the Oracle database.  In rare cases during data entry, you may see a date field type displayed in 
DATETIME format. 

 
Value Ranges 
 
Most numeric and date fields have lower and upper bounds.  You must enter a value within the specified 
limits.  However, if the correct value is outside these bounds, the JHS DMS has been designed to allow 
you to enter a value that overrides these bounds. 
 
If you enter a value outside the bounds, Clintrial issues a message that the item value is outside the 
range and asks if you want to override and accept this value.  You can accept or not accept the value, 
with the following actions: 
 
• If you do accept this value, Clintrial will attach a flag to the field and a red flag icon will appear to the 

right of the field (see Using Flags for more information).  The cursor will move to the next field. 
• If you do not accept this value, the value of the field will return to its previous state (either blank or a 

previously entered value), and the cursor will move to the next field (unfortunately a Clintrial feature 
with the autoskip functionality).  You must return to the previous field that invoked the message by 
pressing Ctrl-Tab or clicking on the field to enter the correct value. 

 
Drop-Down Boxes 
 
Drop-down boxes are used for fields that have a list of acceptable values, such as a list containing Yes, 
No, Don’t Know, Refused, and Missing (Not Applicable).  You can only select the values that appear in 
the list for the field.  You can enter a value in the field in one of the following ways: 
 
• Enter the code associated with the value in the list, such as Y for Yes.  The value appears in the field. 
• Click on the down arrow button to display the list.  To select a value, press the keyboard key that 

corresponds to the value’s first letter or click on the value.  The value appears in the field.  Long lists 
will have a scroll bar to move down the list of values. 

 
You may encounter a value in a drop-down list that cannot be selected if that value has become obsolete.  
The value will be displayed as red text.  
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Missing Data 

There are no special character or numeric entries for missing data in the JHS DMS.  For the JHS DMS, it 
is recommended to add a flag called PERMANENTLY_MISSING to the field (see Using flags).  Add a 
comment in the Item Flag dialog box to indicate the reason for permanently missing. 

To change a field with data to missing, delete the value in the highlighted field by pressing the keyboard 
Backspace key or selecting the Edit > Clear menu commands.  To change data to missing for a field with 
a drop-down list, select (None) or the special code for missing data from the drop-down list. 
 
Using Item Help 
 
You can view the attributes of any enterable field on a study page in the Help menu.  Item Help displays 
the attributes of a field defined during the development of the DMS.  To open Item Help, do the following: 
 
1. Highlight the field whose attributes you want to view. 
2. Select Help > On Current Item from the menu commands, or press Shift-F1. 
3. Close the Item Help window by clicking on the (X) windows button. 
 
2.5.2.2 Navigating in a Form 
 
Navigating between fields 
 
The following keyboard commands allow you to navigate between fields on a study page: 
 

Command Description 
Tab or Enter Next field. 
Shift-Tab or Shift-Enter Previous field. 
Ctrl-Home First field in page section (a partition of the study page). 
Ctrl-End Last field in page section (a partition of the study page). 

 
Navigating within a single field 
 
The following keyboard commands allow reposition of the cursor and selection of text within a field: 
 

Command Description 
Home Moves cursor to the beginning of the field. 
End Moves cursor to the end of the field. 
Ctrl-Right Arrow Moves cursor one word to the right. 
Ctrl-Left Arrow  Moves cursor one word to the left. 
Escape  Restores a non-coded field to its original value. 
Shift-Home Selects text from cursor position to the beginning of the field. 
Shift-End Selects text from cursor position to the end of the field. 
Shift-Right Arrow Selects one character to the right. 
Shift-Left Arrow Selects one character to the left. 
Ctrl-Shift-Right Arrow Selects one word to the right. 
Ctrl-Shift-Left Arrow  Selects one word to the left. 

 
Autoskip (currently disabled in the JHS DMS) 
 
The JHS DMS uses the Clintrial automatic skipping feature that automatically advances the cursor to the 
next enterable fields.  This feature is not available from fields with drop-down boxes.  Autoskip will only 
advance if the maximum number of characters have been entered in the current field, so if the entry is 
less than the maximum length, you will need to advance to the next field using the Tab or Enter key or 
clicking on the field. 
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Go To skips 
 
A field in a form may display an instruction that entry of a particular value for that field causes a skip of 
one or more fields to a latter field.  The field that causes a skip is called a trigger field, and the field to 
skip to is the target field.  For a trigger field, the paper copy of the form displays a ‘Go to’ statement 
beside the trigger value for that field, and the data entry window displays an asterisk (*) beside the trigger 
value for that field. 
 
If you enter a trigger value in a trigger field in the DMS, then the cursor goes to the target field and marks 
the skipped fields as non-enterable fields.  If the value of a trigger field is changed, the skipped fields 
become enterable. 
 
A few exceptions for skips in the JHS DMS are as follows: 
 
• The target field may be too far from the trigger field for a skip in Clintrial.  Therefore, a message is 

displayed to skip to the target field, and then the skip will go to the farthest field it can reach.  Use the 
Tab or Enter keys to go the remaining distance to the target field. 

• The skipped fields may not be marked as non-enterable due to Clintrial limitations in certain locations 
in a page design. 

 
Scrolling in a study page 
 
As you perform data entry in a study page, the Tab or Enter key move the cursor to the next enterable 
field on the study page, automatically scrolling down the page and displaying the fields in the data entry 
window.  You can manually scroll down a page by using the vertical scroll bar on the right side of the 
window. 
 
Some study pages are designed from forms with a landscape layout and require scrolling left to right. The 
Tab or Enter key moves the cursor to the next enterable field, automatically scrolling to the right on a 
page and displaying the fields in the data entry window.  For these wide pages, a horizontal scroll bar is 
available at the bottom of the data entry window that you can use to scroll manually from left to right. 
 
Search field  
 
At the bottom of the Navigator window is a Search field in which you can enter text (case sensitive) to 
search for a particular study page.  The search begins at the currently selected icon and proceeds within 
the hierarchy until the first match is found.  You can only search expanded icons.   
 
For example, to find the next occurrence of the SBPC Sitting Blood Pressure study page in the CENTER 
EXAM block for subject J000000, expand the subject and CENTER EXAM icons and then enter "S" in the 
Search field.  The search begins as soon as you enter any text.  Continue to enter additional characters in 
the text until the search takes you to the SBPC study page. 
 
Last field action 
 
When the cursor is on the last field of the study page, pressing the Tab or Enter key will move the cursor 
to the first field of the study page. You do not exit from the study page. 
 
Printing study pages 
 
You can print study pages from the Navigator without having to open them.  Only study pages that 
contain data can be printed, and only study pages and subjects included in the current subject list and 
page list can be selected for printing. 
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The Navigator provides several options to print for selecting one or more individual study pages or 
subjects or selecting a selected group of study pages or subjects.  These options differ depending on the 
current navigation order setting.   
 
From the Navigator window in the navigation order Navigate By Page, you can select for printing as 
follows: 
 
1. Select subject(s) or study page(s) to print.   

a. Selecting an individual subject prints all study pages for the subject 
b. Selecting one or more individual study pages for a subject prints the individual study page(s) for 

the subject. 
c. Selecting the Edit > Select All menu command prints all the study pages in the study book. 

2. Select File > Print from the menu commands.  In the Print Options dialog box, you can make further 
selections on study pages to print, if desired. 

3. Click on OK to print and to close this dialog box. 
 
2.5.2.3 Using flags 
 
Flags can be attached to an individual field as an Item Flag or to a form by way of a Record Flag.  Flags 
are typically used to: 
 
• Label and monitor data quality problems. 
• Capture information that cannot be entered in the fields on a screen. 
 
For example, a flag might be added to a field where the data are missing or where the data are outside a 
specified range of values. 
 
Flags have two parts: 
 
• A flag category is used to indicate the type of problem or assertion found with the data, such as 

ILLEGIBLE or MISSING. 
• A flag name is associated with a single flag category.  
 
In the JHS DMS, there are four categories of flags with each category associated with a single name (the 
same value as the category).  The categories (and names) and their description are as follows: 
 

FLAG CATEGORY (AND FLAG 
NAME) 

Action 

OVERRIDE Use when overriding an edit range. 
PERMANENTLY_MISSING Use when a field value or form is permanently 

missing. 
CANT_ENTER Use to indicate when a value cannot be entered 

into the field (e.g., if a field is too short or if a 
value is different from the field type). 

QUERY Use only when entering data from paper forms 
to indicate that a field should be queried. 

 
There are other flag categories supplied by Clintrial that cannot be removed but are not used for JHS.  
The flag categories to ignore for JHS are CDR, GENERAL, CLASSIFY, and LABLOADER. 
 
To attach a flag to a field, do the following: 
 
1. With the cursor in the field, select Flags > Item Flag menu commands. 
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2. In the Item Flag dialog box, select a Category from the list.  Select a Name from the list (same as 
Category).  Enter text in the Comment field to provide a reason for the flag. 

3. Click OK to continue. The dialog box closes, and a red flag icon appears next to the field. 
 
You attach a flag to a record for a form-level flag, for example, if the entire form is permanently missing.  
A single form is usually comprised of multiple records appended together, with each record containing a 
subset of the form fields.  Only attach a flag to the first record for a form-level flag.  To attach a flag to the 
first record, do the following: 
 
1. With the cursor in the first field on a study page, select Flags > Record Flag.  Note that the cursor is 

automatically positioned in the first field of the study page when the study page is opened. 
2. In the Record Flag dialog box, select a Category from the list.  Select a Name from the list (same as 

Category).  Enter text in the Comment field to provide a reason for the flag. 
3. Click OK. The dialog box closes, and a red flag icon appears next to the record (top right of form). 
 
Multiple flags can be attached to an item or a record, but only one red flag icon will appear. 
 
2.5.2.4 Using notes 
 
Notes are used to enter comment fields and ‘Other’ responses or to make notes about an individual field 
in a study page or about an entire study page.  A note for a field is attached as an Item Note.  An 
example: a note for the reason text to the field ‘Other Reason’.  A note for a form is added as a Record 
Note.  An example: if a study page cannot be completed, then a record note can indicate why the data 
are unattainable. 
 
Notes have two parts: 
 
• Note category defines the source of the note. 
• Note name defines a subcategory for the source of the note. 
 
Clintrial supplies two note categories of SPONSOR and INVESTIGATOR, and in INVESTIGATOR, there 
is one note name.  For JHS, all notes will be note category INVESTIGATOR with note name 
UNSPECIFIED.  The other note categories are not meaningful in JHS, but cannot be removed in Clintrial. 
 
To attach a note to a field, do the following: 
 
1. With the cursor in the field, select Notes > Item Note menu commands 
2. In the Item Note dialog box, select INVESTIGATOR from the Category list.  Select UNSPECIFIED 

from the Name list.  Enter the text in the Note Text field to provide a comment or ‘Other’ reason. 
3. Click OK to continue. The dialog box closes, and a yellow note icon appears next to the field. 
 
You attach a note to a record for a form-level note.  A single form is usually comprised of multiple records 
appended together, with each record containing a subset of the form fields.  Only attach a note to the first 
record for a form-level note.  To attach a note to the first record, do the following: 
 
1. With the cursor in a field belonging to the record, select Notes > Record Note.  Note that the cursor 

is automatically positioned in the first field of the study page when the study page is opened. 
2. Select a Category from the list.  Select a Name from the list.  Enter text in the Note Text field to 

provide a reason for the note. 
3. Click OK.  The dialog box closes, and a yellow note icon appears next to the record (top right of 

form). 
 
Multiple notes can be attached to an item or a record, but only one yellow note icon will appear. 
 
2.5.2.5 Saving data and exiting a study page 
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Data entered in a study page are not permanent until the study page is saved.  You can save at any time 
during data entry in a study page or when you exit from a study page. 
 
 The following options are available to save data and/or to exit from a study page: 
 
• Select File > Save menu commands to save data without exiting from the study page. 
• Select File > Close menu commands or click the study page (X) windows button to save data and 

exit from the study page. 
• Select File > Close Without Saving to exit the study page without saving data.   
 
2.5.3 Creating and Selecting Subject Lists 
 
Long lists of subjects in the Navigator can make data entry cumbersome.  To limit the number subjects 
displayed in the navigation window, such as to those attending the center that day or to those who are in 
the stack of forms for data entry, you can specify a subset of subjects by using subject lists.  You can 
create as many subject lists as needed and save these lists indefinitely. 
 
Every Clintrial protocol has a default subject list called All that includes all subjects enrolled in the study. 
This list cannot be deleted or modified. 
  
You create and modify subject lists using the List Wizard.  The Wizard is a series of dialog boxes to 
guide you through the steps of entering or modifying list criteria.  To create a list in the Wizard, select 
specific subjects to include.  You can optionally include or exclude subjects based on a SQL restriction. 
You can also create a list that includes or excludes subjects based upon the presence or absence of flags 
or notes.  Once created, a list can be modified as needed.  
 
To open the List Wizard, select one of the following menu commands appropriate to what you want to do:  
 
• List > Create List 
• List > Edit Subject List 
 
You can select a particular subject list for the Navigator to display, and only those subjects belonging to 
the list will be displayed.  To select a subject list, do one of the following: 
 
• From the Subject List drop-down box at the top left of the Navigator window, select the list you want. 
• Select List > Select Lists from the menu commands.  In the Select Lists dialog box, select the 

subject list you want and click OK to continue. 
 
2.5.4 Browsing, Changing, Deleting, or Printing Data in the Enter Module 
 
Browsing Data 
 
To browse data in a saved study page in the update table, double-click on the study page icon to re-open 
the study page in the Navigator.  Use the scroll bar or the Tab or Enter key to browse through the data, 
being careful not to change inadvertently any data.  Select File > Close Without Saving to exit from the 
study page. 
 
Changing Data 
 
There are three edit modes available in an Enter session to change data: 
 
• Edit Update Data (default) - enter new data or edit unmerged data. 
• Verify - perform verification of previously entered data. 
• Edit Merged Data - edit data that have been validated and merged (moved) to the data table 

(merging data is described later in Managing Data). 
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By default, when you start Enter, the edit mode is set to Edit Update Data.  If you want to perform 
verification or edit merged data, you must set the edit mode to one of these other options.  All study 
pages must be closed before you set the edit mode.  The name of the current edit mode is displayed in 
the title bar of the study page.  To change the edit mode, select File > Edit Mode.  Select an edit mode, 
then click OK to continue. 
 
To change data in a saved study page, double-click on a study page icon to re-open the study page in the 
Navigator.  Use the scroll bar or the Tab or Enter key to move through the study page.  Select a field to 
change, then enter the data.  Select File > Save to save the changed data without exiting or File > Close 
to save and exit from the study page. 
 
Deleting Data 
 
Depending on the situation, you can delete data in an open study page in following ways: 
 
• Close a study page without saving new or updated data 
• Undo data entered since the last save 
• Delete data from a field 
• Delete all data for a study page 
 
To close an open study page and not save data, select File > Close Without Saving.  For example, if 
you inadvertently open the wrong study page from the Navigator, close the study page without saving to 
avoid creation of any blank records in an update table and to not shade the study page icon. 
  
If you want to undo data entered since last save in an open study page, select Edit > Undo Page Edits. 
 
If you want to delete data from a field in an open study page, highlight the field and select Edit > Clear or 
use the Delete key.  To delete or clear a value from a codelist field, highlight the field and select (None) 
from the drop-down list.  Select File > Save to save data deletions without exiting or File > Close to save 
and exit from the study page. 
 
If you want to delete all data in a previously saved study page, select Edit > Delete Page Data in the 
open study page and click on Yes to confirm the deletion.  The study page will automatically close, and 
the study page icon will not be shaded. 
 
Printing Data 
 
You can print Clintrial reports, most non-report windows, and study pages.  You can open a study page 
for printing or print from the Navigator window.  If the Print or Print Preview command is not available for a 
displayed window, then that window does not have the print or preview capability. 
  
Select File > Printer Setup to specify which local or network printer to use.  Depending on your printer, 
you can also adjust certain printer defaults like page orientation, paper size, and print resolution. Consult 
your printer's documentation or your Clintrial Data Manager for more information. 
 
To print from within a report, window, or open study page, do as follows:  

 
1. Select File > Print. 
2. The Print Options dialog box opens. Accept default settings or modify any of these values as needed. 
3. Click OK to print. 
 
To preview a document, select File > Print Preview.  Previewing a document before printing lets you see 
how the text will look when printed, shows certain report features that do not normally display on the 
screen (e.g., headers and page numbers), and allows an opportunity for an adjustment to page 
orientation for best printing results. 
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You can print study pages from the Navigator without having to open them.  Only study pages that 
contain data are printed.  Only study pages and subjects included in the current page list and subject list 
can be selected for printing.  However, use this print capability with caution.  To print multiple study pages 
at a time is dependent on the number of allowable open study pages set for system parameter 
ENT_OPEN_PAGES (default is 1).  Set ENT_OPEN_PAGES temporarily to the maximum of 10 to print 
study pages from the Navigator.  Otherwise, you will get a Clintrial error that terminates Enter if the 
number of study pages to print exceeds the number specified by this parameter except if set to 10. 
 
To print study pages from the Navigator, do as follows (assumes Navigate By Page navigation order): 
 
1. Select the page(s) that you want to print in one of following ways: 

a. Click on one or more individual study pages within a subject (Shift-click for more than one) 
b. Click on a block (i.e., CLINIC EXAM) to print all study pages in the block for that subject 
c. Select Edit > Select All to print all the study pages for all subjects in the study book 

2. Select File > Print. 
3. The Print Options dialog box opens. Accept default settings or modify any of these values as needed. 
4. Click OK to print. 
 
2.6 Clintrial-Supplied and Custom Reports 
 
Clintrial-Supplied Reports 
 
Clintrial provides Enter reports that you create through the use of a Report Wizard.  Within the Wizard, 
you enter criteria that determine the report's format and content in a series of dialog boxes. 
 
You can create one of the following reports: 
 
• A Flag Report, which displays information about flags that have been attached to data in the current 

study book. 
• A Note Report, which displays information about notes that have been attached to data in the current 

study book. 
• A Subject Report, which displays information about the status of data entered for study subjects. 
• A Verification Report, which displays information about records that have failed to pass blind 

verification. 
 
The Flags, Notes, and Subject reports are available in two basic formats: detailed and summary.  The 
detailed format provides in-depth information on each record matching the selection criteria.  The 
summary format gives a count and categorical breakdown of records matching the selection criteria.  
 
To create a Clintrial-supplied report, do as follows:  
 
1. To open the Report Wizard, select Reports from the Enter menu and then select the type of report: 

Subject, Flag, or Note. 
2. Select the criteria for the report.  Click Next to move to the next dialog box.  Click Back to return to a 

previous dialog box to change an earlier entry. 
3. Select Finish to end your selection and view the report.  As soon as the Finish button is available, it 

indicates that the minimum amount of necessary information has been entered. 
4. The report appears on the screen.  You can also print the report (File > Print) or save the report to a 

file in a directory of your choice (File > Save As). 
 
Custom Reports 
 
Custom reports developed for JHS such as retention status, participant profiles, and lab results can be 
run from the Custom menu in Enter.  The Custom menu is a user-modifiable menu in which you can set 
up shortcuts to Windows applications (e.g., Notepad, Excel), to specific document files (e.g., text files, 
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spreadsheets), and to the SAS System to run JHS data reports.  These applications and documents can 
be directly opened from Clintrial in the Custom menu. 
 
When creating a shortcut, you can specify whether the shortcut appears in every Clintrial module you use 
(create in Common Menu Items) or in only the module from which it was created (create in Module 
Specific Menu Items).  You can create up to eight shortcuts of each type. 
 
Custom menu items will appear only on the workstation on which they were created since they are stored 
in the Windows Registry.  For computers running under Windows NT, Custom menu settings are also 
particular to the user who created them. 
 
2.7 Closing Windows 
 
When you have completed data entry using the Navigator or completed other tasks in a DMS window, 
you need to close the active task window. 
 
To close a window, you can use one of several options: 
 
• Click on the rightmost (X) windows button at the far top right of a window. 
• Select the File > Close menu commands. 
• Click on the OK button, if provided (in dialog boxes). 
• Click on the Finish button, if provided (in List or Report Wizard). 
 
2.8 Ending a Data Entry Session 
 
To close the Clintrial Enter window and end your DMS session, click on the rightmost (X) windows button 
or select the File > Exit menu commands. 
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3.0 PROGRAMMER GUIDE TO MANAGING DATA  
 
3.1 Overview 
 
In the Clintrial Manage module, a Clintrial Data Manager can perform data management tasks such as 
the following: 
 
• batch-load data 
• assign codes based on field values from industry-standard dictionaries  
• validate data, that is, calculate derived fields and run consistency checks 
• merge or move data that have passed validation from update to data tables 
• globally change or delete records 
• view processing logs and reports 
• view error reports and make corrections 
• view audit trail reports 
 
A typical data management workflow in the Manage module is displayed in the introduction of this 
manual. 
 
A person using the Manage module has privileged access rights to the study data tables and has 
familiarity with the Clintrial database structures.  
 
3.2 Batch-Loading Data 
 
3.2.1 Overview 
 
Batch-loading is the process of loading data from ASCII files directly into update tables in the Clintrial 
database. You can batch-load study data, enrollment data, and thesaurus (dictionary) data. 
 
Enrollment data must be previously entered for a subject whose data are batch-loaded.  Either the subject 
is enrolled in the Enter module, or the enrollment data are batch-loaded, screened, validated, and merged 
before study data can be entered for the subject. 
 
The input ASCII file contains records composed of data fields. The data fields on a record correspond to 
items in a pre-defined panel into which the data are batch-loaded.  You can only batch-load into one 
panel at a time.  To load data from one input ASCII file into more than one panel is a complicated, 
multiple control files, multiple runs process not discussed in this manual. 
  
The data fields on a record in the input ASCII file are in either a fixed format or variable format.  Fixed 
format records contain data values of specified length beginning in fixed locations in the record with no 
delimiter separating the values.  Variable format records contain data values without a specified length 
and not necessarily in the same location in each record, and these records include a delimiter to separate 
the values for fields. 
 
A control file is created as an interface between the input ASCII file and the Clintrial database table for 
the batch-loading.  The control file interprets the organization and format of data in the input ASCII file 
and provides the instructions on the loading process. 
 
All batch-loaded data are automatically loaded into the Clintrial database's update tables. The data must 
pass screening before the data can be edited, coded, validated, and merged to the study data tables.  
Screening is the process that includes updating internal system items to uniquely identify the records, 
grouping the records into observations (not used in JHS), and applying data checks to data that has been 
batch loaded into the update table. The data checks confirm that subjects are enrolled and that 
mandatory items are defined, and they apply the range checks (lower and upper limits) and checklist tests 
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(checklists not currently used in JHS) for an item.  Records that have been batch loaded and screened in 
Manage appear identical to those records entered interactively in Enter. 
 
Once data have passed screening, the data are ready to be edited, coded, validated, and merged.  You 
can view the results of batch-loading in the SQL*Load Log from the Reports menu. 
 
3.2.2 Preparing Data for Batch Loading 
 
3.2.2.1 Creating a Control File  
 
To create a control file, do as follows: 
 
1. Select Load > Control File > New from the Manage window. 
2. In the Open dialog box, select the panel for which you are creating the control file and the file format 

of the input ASCII file (fixed format or variable format). 
3. Click OK to continue.  The default version of the control file is displayed in the Control File window. 
4. You can optionally edit the default control file at this time.  See edit instructions below. 
5. To save the control file, select File > Save or File > Save As to write the control file to the default 

C:\CT42 Clintrial directory or a directory of your choice.  By default, the file name is panelname.ctl. 
6. To close the Control File window, select File > Close or click on the window’s X button. 
 
To edit the default control file, do as follows: 
 
1. If the Control File window is not opened, select Load > Control File > Edit to open the control file for 

editing.  Indicate the directory location and file name in the Open dialog box.  Click on Open to open 
the control file in the Control File window. 

2. Edit the control file to correspond to the input ASCII file format, as follows: 
a. Reorder items in the control file to match the order of values in the input ASCII file. 
b. Delete items for which the input ASCII file does not contain values. 
c. Add conversion instructions, such as instructions to convert date formats. 
d. The control file must specify the character used to indicate character strings in the input ASCII 

file.  Change the ENCLOSED By clause to contain this character.  Default is the double quotation 
mark, for example, OPTIONALLY ENCLOSED BY ‘ “ ‘. 

e. For a variable format control file, change the default delimiter ‘@’ to the character that is used as 
a field delimiter in the input ASCII file, for example, FIELDS TERMINATED BY ‘,’ for a comma-
separated file (.cvs). 

f. For a fixed format control file, change an item fixed size if needed. 
g. By default, a control file includes the line TRAILING NULLCOLS to indicate that, if not enough 

values are supplied for a record in the input ASCII file, items in the panel will be given the value of 
Null when the record is batch loaded. 

h. For probably all date fields, you will want to change the date format of the item.  For example, 
specify the date format as DATE “MM/DD/YYYY” if the input ASCII file contains the date 
10/03/2000 (has not yet been tested in JHS). 

i. For items of data type NUMBER or DATE, the default control file contains a NULLIF clause.  The 
NULLIF clause in the default control file specifies an item as Null if the value in the input ASCII 
file is blank.  Specify another value if the input ASCII file contains a value other than blank for 
Null, for example, a period (.). 

j. Items of data type TEXT contain an LTRIM clause to trim leading blanks and a RTRIM clause to 
trim trailing blanks. 

3. Select File > Save or File > Save As to save the edited control file. 
4. Select File > Close or click on the window’s X button to close the Control File window. 
 
3.2.2.2 Loading the Data 
 
To batch load data requires that the Oracle SQL*Loader is installed on the computer (use the 32-bit 
version).  Consult Oracle SQL*Loader documentation for more detailed information on loading data. 
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It is recommended that you check a batch-load of a sampling of records in the input ASCII file to ensure 
that positions and formats of fields in the input ASCII file match the corresponding control file. 
 
To batch-load data, do as follows: 
 
1. Select Load > Load Data from the Manage window.  The Batch SQL Loader dialog box opens. 
2. In the dialog box, specify the names and locations of the control file for Control File and the input 

ASCII file for Data.  Clintrial saves the files specified in this dialog box as defaults for the next 
session, but you can change these defaults if needed.  You can also specify names and locations of 
files created by the batch-load process: the Log file, the Bad file, and the Discard file.  The Log file 
is a report file of the batch-loading process.  The Bad file lists records that were rejected.  The 
Discard file lists records that did not meet the selection criteria for batch loading. 

3. If you click Advanced in the Batch SQL Loader dialog box, the Advanced Batch Loader Options 
dialog box opens.  You can select addition options as needed such as Records to Skip, Records to 
Load, Rows per Commit, Maximum Errors, Maximum Discards, and Maximum Bind Array.  In most 
cases, you will probably use the Clintrial defaults.  Click OK to continue. 

4. From the Batch SQL Loader dialog box, click Load to batch load the data into an update table.  Click 
OK to close message that job was submitted.  The Batch SQL Loader dialog box closes after the job 
has run. 

5. From the Manage window, select Reports > SQL*Load Log to view the results of the job run.  The 
Open dialog box opens.  Select the path and name of the load log file, then click Open.  The Oracle 
Batch Log window opens.  For information on the log's entries, see your Oracle documentation. You 
can print the report from File > Print.  Close the Oracle Batch Log window from File > Close or from 
the window's X button to return to the Manage window. 

 
3.2.2.3 Screening Batch-Loaded Data 
 
You screen records after data are batch loaded into an update table.  Screening combines the following 
processes running concurrently: 
 
• Applies data checks to record data 
• Updates the system items 
• Groups records into observations as needed (not used in JHS) 
 
The data checks include the same checks applied during interactive data-entry.  Records that have been 
successfully batch-loaded and screened appear identical to records that were entered interactively. 
 
You can only screen records whose record status is Unscreened (3) or Screening Error (-3).  Records 
that pass screening are assigned the status Verified (1).  Records that fail screening are assigned the 
status Screening Error (-3). 
 
To screen batch-loaded data, do as follows: 
 
1. Select Load > Screen from the Manage window.  The Screen dialog box opens. 
2. In the Screen dialog box, select the panel(s) from Panels that you want to screen.  To screen 

records, check Release for Validation.  To override data-entry checks on the data, check Override 
Checks.  To select records for screening by using a SQL restriction, click SQL.  To screen data as a 
batch process, check Submit Batch. 

3. Click OK to screen the records.  Click OK in the message box at the completion of the screening 
process. 

4. To view the results of screening in Screen Log, select Reports > Screen Log > View in the Manage 
window.  The Screen Log is a cumulative report that describes the results of the screening process 
with entries for each panel that was screened.  You can print the Screen Log report from File > Print 
or save from File > Save As.  Close the Screen Log window from File > Close or from the window's 
X button to return to the Manage window. 
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Once a record passes screening, it can be edited, coded, validated, and merged. 
 
3.3 Coding Data – not available at this time 
 
3.3.1 Overview 
 
3.3.2 Coding Thesaurus 
 
3.3.3 Coding Techniques – Automatic, Interactive 
 
3.3.4 Items To Be Coded 
 
3.4 Validating and Merging Data 
 
3.4.1 Overview 
 
Validation is a data cleaning process that checks the integrity of study data in the update tables by finding 
errors and data inconsistencies.  Records must pass validation before they can be merged to the data 
tables. 
 
Merging is the process of moving data that has passed validation from the update tables to the data 
tables. 
 
3.4.2 Validating Data 
 
During validation, a validation procedure is run against the data in the update tables.  A validation 
procedure is a PL/SQL procedure that is built automatically from derivations and rules.  Derivations and 
rules are specified during the design of the DMS for a protocol panel.  Derivations calculate derived 
values in the records being validated.  Rules check that the data meet certain requirements of the study 
protocol.  There is one validation procedure for each panel. 
 
Records in the update tables must pass validation before they can be merged (moved) to the data tables. 
  
You can view the results of the validation process in the Validation Log.  An evaluation of a rule to False 
during validation also generates an entry in the Error Log. You can then review and edit the record from 
the Error Log. 
 
To validate data, do as follows: 
 
1. You can select records for validation either by panel (the Clintrial default) or by study page (the JHS 

DMS preference).  To validate records by study page, set the Manage user preference 
SELECT_BY_PAGE to Yes from File > Preferences in the Manage window. 

2. Select Manage > Validate in the Manage window.  The Set Study Book dialog box may open if a 
study book has not been selected (go to 3), otherwise the Validation dialog box opens (go to 4). 

3. In the Set Study Book dialog box, select the study book for the data that you want to validate.  Click 
OK to continue.  The Validation dialog box opens. 

4. To validate records by study page, do as follows: 
a. From the Page List drop-down list, select the page list that you want to use.  You can create a 

new list from List > New List or edit an existing list from List > Edit Page List using the List 
Wizard. 

b. Select either All pages or Selected pages to validate.  Select the specific pages to validate from 
the list for Selected pages. 

c. Optionally you can restrict the data included in the validation as follows:  
1) For the date and time that records were last modified, enter a Date and Time Range. 
2) For record status, select a Status. 
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3) For flags present, select one or more Flags. 
4) For notes present, select one or more Notes. 
5) For a SQL restriction, select Edit > SQL Restriction. 

d. Check the type of database table(s) you want to validate in Table(s): UPDATE, DATA, or both. 
e. If you are running a test validation, clear the Release for Merge check box.   Otherwise check 

Release for Merge. 
f. To run the validation as a batch process, check Submit Batch.  Otherwise the validation runs 

interactively. 
g. Select File > Run.  Click OK in the message box at the completion of the validation run.  You 

return to the Validation dialog box. 
h. Select Reports > Validation Log to view the results of validation in the Validation Log.  You can 

print the Validation Log from File > Print or save from File > Save As.  Close the Validation Log 
window from File > Close or from the window’s X button. 

i. Close the Validation dialog box at the completion of the validation process from File > Close or 
from the window’s X button. 

 
3.4.3 Merging Data 
 
Once data have been validated, then data can be merged (moved) from the update tables to the data 
tables where the clean data are stored. 
 
To merge records, do as follows: 
 
1. You can select records for merging either by panel (the Clintrial default) or by study page (the JHS 

DMS preference).  To merge records by study page, set the Manage user preference 
SELECT_BY_PAGE to Yes from File > Preferences in the Manage window. 

2. Select Manage > Merge in the Manage window.  The Set Study Book dialog box may open if a study 
book has not been selected (go to 3), otherwise the Merge dialog box opens (go to 4). 

3. In the Set Study Book dialog box, select the study book for the data that you want to validate.  Click 
OK to continue.  The Merge dialog box opens. 

4. To merge records by study page, do as follows: 
a. From the Page List drop-down list, select the page list that you want to use.  You can create a 

new list from List > New List or edit an existing list from List > Edit Page List using the List 
Wizard. 

b. Select either All pages or Selected pages to merge.  Select the specific pages to merge from 
the list for Selected pages. 

c. Optionally you can restrict the data included in the merge as follows: 
1) For the date and time that records were last modified, enter a Date and Time Range. 
2) For record status, select a Status. 
3) For flags present, select one or more Flags. 
4) For notes present, select one or more Notes. 
5) For a SQL restriction, select Edit > SQL Restriction. 

d. To validate the panels of the selected study pages before merging, if not done in Manage > 
Validate, check Validate First. 

e. To run the merge as a batch process, check Submit Batch. Otherwise merge runs interactively. 
f. Select File > Run.  Click OK in the message box at the completion of the merge run.  You return 

to the Merge dialog box. 
g. Select Reports > Merge Log to view the results of the merge in the Merge Log.  For information 

on any errors, see the Help menu for the Manage module on Validation and Merging: Error 
actions.  You can print the Merge Log from File > Print or save from File > Save As.  Close the 
Merge Log window from File > Close or from the window’s X button. 

h. Close the Merge dialog box at the completion of the merge from File > Close or from the 
window’s X button. 
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3.5 Global Data Changes and Deletions 
 
3.5.1 Introduction 

 
Global change is the process of changing one or more values in multiple records simultaneously.  You 
can make global changes to individual or multiple panels, and to records in the update table, data table, 
or both.  You cannot directly change any derived item values.   
 
Global deletion is the process of deleting multiple records simultaneously.  You can make global 
deletions to individual or multiple panels, and to records in the update table, data table, or both. You can 
view the results of global deletion in the Global Delete Log.  
 
Global change and global deletion are powerful processes that alter records irrevocably.  Because of this, 
before you save any global changes or deletions, you should preview the results of the global change or 
deletion process to ensure that the desired change is made or that the correct records have been 
selected for deletion.  If the preview results are correct, you can then run the global change or deletion 
process and save the results. 
 
If you want to change or delete enrollment data for study subjects, that is, records in the enrollment panel, 
you must perform a global change or global deletion.  You cannot change or delete enrollment data using 
any other method.  To change or delete subject item values or any subject-related context items, you 
must select only the enrollment panel.  If you change or delete the subject item, when the global change 
is successful, records are changed or deleted in all panels in which the subject item is stored.  To change 
other context item values, select all the panels you want to change, excluding the enrollment panel and 
any type 0 panels (non-subject data). 
 
You can view the results of global change in the Global Change Log.  Errors that occur during global 
change are recorded in the Error Log with the error types of GLOBCHG. 
 
You can view the results of global deletion in the Global Delete Log.  Errors that occur during global 
deletion are recorded in the Error Log with the error types of GLOBDEL. 
 
3.5.2 Global Change 
 
To make a global change, do as follows: 
 
1. Select Manage > Global Change in the Manage window.  The Select dialog box opens. 
2. In the Select dialog box, select the panels and tables whose records you want to change.  When you 

click OK, the Global Change dialog box opens. 
3. In the Global Change dialog box, do as follows: 

a. Select the subjects you want to make changes to, except for type 0 panels.  To select the 
subjects, do one of the following: 
1) For all subjects, click All Subjects. 
2) For individual subjects, click Selected Subjects.  Select the subjects you want to change. 

b. Under Restrict Data, select records to change as follows: 
1) For the presence of flags, select one or more Flags.  
2) For the presence of notes, select one or more Notes. 
3) For a SQL restriction, click the SQL Restriction box. 

c. To override data-entry checks on the new values, check Override Checks. 
d. To run the changes as a batch process, check Submit Batch. Otherwise global changes are 

done interactively. 
e. Enter the new values for the items you want to change in the Change To field.  To specify global 

change values, note the following: 
1) The new value must match the database format of the item. 
2) For items with data type TEXT, you must enclose the new value in single quotes. 
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3) The new value can be a constant, or a calculated value that can refer to other items in the 
panel. 

4) To specify a calculated value, enter a valid SQL UPDATE statement. The SQL statement can 
contain any valid Oracle function or operator. 

f. To preview your changes before running them (recommended), select View > Preview. 
i. To run the changes, select File > Run.  Click OK in the message box at the completion of the 

global change run.  You return to the Global Change dialog box. 
g. Select Reports > Global Change Log to view the results of a global change in the Global 

Change Log. You can print the Global Change Log from File > Print or save from File > Save 
As.  Close the Global Change Log window from File > Close or from the window’s X button to 
return to the Manage window. 

h. Close the Global Change dialog box at the completion of the global change from File > Close or 
from the window’s X button. 

 
3.5.3 Global Deletion 
 
To make a global deletion, do as follows: 
 
1. Select Manage > Global Delete in the Manage window.  The Select dialog box opens. 
2. In the Select dialog box, select the panels and tables whose records you want to delete.  When you 

click OK, the Global Delete dialog box opens. 
3. In the Global Delete dialog box, do as follows: 

a. Select the subjects you want to delete, except for type 0 panels.  To select the subjects, do one of 
the following: 
1) For all subjects, click All Subjects. 
2) For individual subjects, click Selected Subjects.  Select the subjects you want to delete. 

b. Under Restrict Data, select records to delete as follows: 
1) For the presence of flags, select one or more Flags.  
2) For the presence of notes, select one or more Notes. 
3) For a SQL restriction, click the SQL Restriction box. 

c. To run the deletions as a batch process, check Submit Batch. Otherwise global deletions are 
done interactively. 

d. To preview your deletions before running them (recommended), select View > Preview. 
j. To run the deletions, select File > Run.  Click OK in the message box at the completion of the 

global deletion run.  You return to the Global Delete dialog box. 
e. Select Reports > Global Delete Log to view the results of a global deletion in the Global Delete 

Log. You can print the Global Delete Log from File > Print or save from File > Save As.  Close 
the Global Delete Log window from File > Close or from the window’s X button to return to the 
Manage window. 

f. Close the Global Delete dialog box at the completion of the global deletion from File > Close or 
from the window’s X button. 

 
3.6 Logs and Reports 
 
Clintrial contains twelve logs and reports in the Manage module that show the results of various data 
management processes.  Logs and reports can be viewed online, printed, and saved to a file. 
 
The Manage logs and reports are as follows: 
 
Audit History Report – a report that shows the history of changes to the audit start point for all audited 
panels, including the current and past audit start points for each panel, and the dates at which the audit 
start points became effective. 
 
Audit Notes Report – a report that shows the changes made to notes attached to records in one panel.  
It does not show deletions of notes attached to clinical data.  For a note to appear in the report, the record 
to which it is attached must itself be eligible for auditing.  
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Audit Records Report – a report that shows all changes and deletions made to a panel's records after 
the audit start point has been reached. 
 
Automatic Coding Log - a cumulative report that describes the results of the automatic coding process.  
Contains entries for each panel that was coded automatically. 
 
Coded Item Report - a report that provides information about items that were coded interactively for a 
panel, including the verbatim text, thesaurus term, and code applied for each item. 
 
Error Log - a cumulative log of errors that occurred during screening, validation, merging, global change, 
and global deletion.  There is one Error Log per protocol.  Errors are displayed in ascending order by 
panel and subject item.  Each row represents a record in the panel.  When viewing the Error Log, you can 
double-click a record to open that record for editing in a study page. 
 
Global Change Log - a cumulative report that describes the results of global change processes. 
Contains entries for each panel and table that was submitted for global change.  When you change 
enrollment records, this log shows only one record modified, however, records in every panel in which 
that subject item is stored are also modified. 
 
Global Delete Log - a cumulative report that describes the results of global deletion processes. Contains 
entries for each panel and table that was submitted for global deletion.  When you delete enrollment 
records, this log shows only one record deleted, however, records in every panel in which that subject 
item is stored are also deleted. 
 
Merge Log - a cumulative report that describes the results of merging processes.  Contains entries for 
each panel that was submitted for merging. 
 
Screen Log - a cumulative report that describes the results of the screening process after a batch-load.  
Contains entries for each panel that was screened. 
 
SQL Load Log – a report that displays the results of batch-loading. 
 
Validation Log - a cumulative report that describes the results of the validation process.  Contains entries 
for each panel and table that was validated. 
 
To view a log or report, select View from the Reports menu for a log.  It takes several minutes for a log to 
display following notification of completion of a batch process.  If an open log window is empty, wait 
another minute and then select File > Refresh. 
 
Logs can be filtered to show only specific rows.  In the log window, select View > Filter to open the 
Specify Filter dialog box.  Click on Help for instructions.  Click on OK to return to the log window. 
 
Logs can be sorted according to criteria you define.  In the log window, select View > Sort to open the 
Specify Sort Columns dialog box.  Click on Help for instructions in sorting data.  Click on OK to return to 
the log window. 
 
When viewing a log or report, you can navigate between its pages by using the View > First Page, View 
> Prior Page, View > Next Page, and View > Last Page. 
 
You can purge logs of data at any time.  When you purge a log, you can purge all of its records (Purge 
All) or only selected records (Purge Selected) from the Reports menu for the log. 
 
3.7 Closure Checks 
 
Not available at this time. 
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4.0 PROGRAMMER GUIDE TO RETRIEVING DATA 
 
 
4.1 Overview 

 
SAS Version 8 is being used for retrieval of study data entered in the JHS DMS and stored in the Oracle 
database.  SAS Version 9.1 can access the Oracle database directly using the new SAS/ACCESS 
LIBNAME statement that can take full advantage of SAS Version 7 and Version 8 enhancements. 
  
The SAS data retrieval program and retrieval process described here are for the second release of the 
JHS_COHORT protocol distributed on December 14, 2000.  The SAS retrieval program will require 
modification after each protocol release for any new form/version. 
 
Earlier versions of this SAS retrieval program used the SAS/ACCESS to Oracle interface to read the 
Oracle data tables.  Due to retrieval constraints using the SAS/ACCESS interface -- limited to SAS 
Version 6 naming conventions and restricted to text value lengths no longer than 200 characters -- the 
program was rewritten to use the new SAS/ACCESS LIBNAME statement to read the Oracle data tables.  
This enables the use of 32-byte names for SAS variables and enables read/write of character data up to 
32,767 bytes using a DBMAX_TEXT option.  And, now there is no creation of access and view descriptor 
files as an intermediate step to creation of SAS analysis datasets. 
 
As an alternative to the SAS data retrieval procedure, a description of the Clintrial Retrieve Query By 
Form (QBF) procedure is also provided. 
 
4.2 SAS Retrieval for Custom Reports 
 
Not available at this time.  Development will be similar to SAS retrieval for data analysis. 
 
4.3 SAS Retrieval for Data Analysis 
 
4.3.1 Overview 
 
The SAS data retrieval program reads data directly from the Oracle data tables with the SAS/ACCESS 
LIBNAME statement and creates output SAS analysis datasets, one dataset per form/version. 
 
Data integrity and security are maintained in this process.  The SAS/ACCESS LIBNAME statement 
requires entry of Oracle username, password, database alias, and protocol name.  A parameter specifies 
access to the Oracle data tables as read-only.  The JHSCC must identify allowable users for data 
retrieval, and the Database Administrator must provide adequate Oracle access rights for these 
users.  These rights must be similar to the Oracle SYSTEM user account for access to data 
entered by any user.  The SAS retrieval program delivered to the JHSCC will include the SYSTEM user 
account as default. 
 
4.3.2 Contents of SAS Retrieval Program 
 
The SAS retrieval program contains the following sections: 
 
1. Documentation block providing a description of the program. 
2. SAS environment options. 
3. Initialization of program macro variables. 
4. Initialization of macro variables for Oracle access. 
5. LIBNAME statements for input Oracle data tables and output SAS analysis datasets. 
6. Program title and footnote statements. 
7. %INCLUDE statement for PROC FORMAT code. 
8. Macros: 
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a. RETRV reads Oracle data tables and creates output SAS analysis datasets, with conversion of 
DATETIME variables to SAS DATE variables and with a %INCLUDE statement for FORMAT and 
LABEL statements by form/version. 

b. RENAME provides original and temporary variable names for a list of variables to convert from 
DATETIME to SAS DATE format. 

c. COUNT counts the number of variables in a list for renaming. 
9. Macro calls to RETRV for each form/version.  Parameter PAGES is the list of page sections (likewise, 

data tables) that comprise a single form, and parameter DVARS is the list of DATETIME variables to 
convert to SAS DATE variables. 

 
4.3.3 Setup of the SAS Retrieval Program 
 
The current version of the SAS retrieval program was developed in SAS Version 9.1 that was installed as 
a standalone program on a workstation connected to the JHS server containing the Oracle database.  
This SAS retrieval program does not need to be called from within Clintrial or the JHS DMS. 
 
Steps to set up the SAS retrieval program: 
 
1. Install the SAS System software, Version 9.1 or later, according to your site’s software installation 

policy. 
2. Copy the SAS retrieval program file and accompanying files (%INCLUDE source code) to a directory 

on your workstation. 
3. Edit the SAS retrieval program as follows: 

a. Modify the ‘outds’ macro variable to specify the LIBREF name of the LIBNAME statement for the 
output SAS analysis datasets and modify the corresponding LIBNAME statement with the 
directory location of the output SAS analysis datasets.  The SAS retrieval program delivered to 
the JHSCC includes the LIBNAME statement as used at the UNC-CSCC. 

b. Enter the Oracle access information for your site (macro variables ‘username’, ‘userpw’, 
‘database’, and ‘protocol’).  The SAS retrieval program delivered to the JHSCC includes the 
SYSTEM user account information, the database alias ORC0, and the protocol name 
JHS_COHORT. 

c. Modify the ‘home’ and ‘byformcd’ macro variables to specify the directory locations of the 
%INCLUDE source code.  The program which was developed and delivered to the JHSCC by 
UNC-CSCC has been modified for subsequent JHS examinations beyond VISIT 1. 

 
4.3.4 Generation of %INCLUDE Source Code for Formats and Variable Labels 
 
A process was established to generate PROC FORMAT statements and FORMAT and LABEL 
statements from information in the database to include in the SAS retrieval program.  A single text file is 
created of the PROC FORMAT statements for all codelists in the database, and individual text files for 
each form/version are created of FORMAT and LABEL statements for items in the protocol.  In addition, a 
list of DATETIME variables is generated to update the RETRV macro parameter DVARS for each 
form/version to convert DATETIME variables to SAS DATE variables. 
 
The steps to generate source code for the SAS retrieval program are as follows: 
 
1. Generate the PROC FORMAT code of all codelists in the database from a Clintrial Retrieve module 

query.  To create a format library text file, do as follows:  
a. Select any query type from File > New Query from the Retrieve browser (for example, select By 

SQL). 
b. In the query dialog box (for example, Query By SQL dialog box), do as follows: 

1) Enter a query.  For example, for Query By SQL, enter SQL text ‘select * from 
JHS_COHORT.ABBA1_ALL;’.  Entry of a valid query is required to get to the next dialog box 
to generate the PROC FORMAT code. 

2) Select Results > To SAS Data File. 
3) Select File > Run Query. 
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c. Now in the Create a SAS File dialog box, do as follows: 
1) Check option Generate SAS Format Library.  You do not need to generate a SAS data file. 
2) Click on Browse to select a directory path location and to enter a file name (without 

extension) for the resultant code.  The directory path and file name must not contain 
embedded periods (.), otherwise Clintrial will truncate the path or name at the first period.  
The output text file will have extension FMT (for example, FrmtlibV1-2.fmt). 

3) Click OK to continue. 
4) Close the open windows and exit Clintrial. 

d. To preserve the original version of FrmtlibV1-2.fmt, make a duplicate copy of the file to modify 
for the SAS retrieval program (for example, JHSRetrV1-2PrFormat.sas). 

e. Edit text file JHSRetrV1-2PrFormat.sas to replace single and double quotation marks embedded 
in the value text string with two single quotation marks.  It is not required to remove statements 
for forms or items not in the current protocol. 

f. Include this text file in a %INCLUDE statement in the SAS retrieval program. 
g. Special note: Clintrial uses the following conventions for SAS format names: 

1) 8-character maximum. 
2) Prefix ‘$’ if code is TEXT data type. 
3) The 6-character codelist SAS name assigned in Design. 
4) Suffix ‘V’ if decoding to values or ‘S’ if decoding to short label or ‘L’ if decoding to long label.  

In JHS, we decode to values. 
 
2. Run the following three SQL SELECT commands (in file JHSRetrV1-2Selects.sql) from a SQL 

command window to create FORMAT statements and LABEL statements for all relevant items in the 
current protocol.  You will need to run these SQL commands using an Oracle user account with 
access rights like user SYSTEM.  The PLSQL Developer software is used at the UNC-CSCC. 

  
 For FORMAT statements of character codes: 

SELECT distinct 'format '||a.item_name||' $'||b.sasname||'V. ;' item_code 
FROM ctsdd.item a, ctscodes.code_index b 
WHERE a.protocol='JHS_COHORT' 
and b.codetype='TEXT' 
and a.codename is not null 
and a.codename=b.codelist 
ORDER BY item_code ; 
 

 For FORMAT statements of numeric codes: 
SELECT distinct 'format '||a.item_name||' '||b.sasname||'V. ;' item_code 
FROM ctsdd.item a, ctscodes.code_index b 
WHERE a.protocol='JHS_COHORT' 
and b.codetype='FIXED' 
and a.codename is not null 
and a.codename=b.codelist 
ORDER BY item_code ; 
 

 For LABEL statements: 
(SAS V8 allows up to 40 characters for variable label text.  A blank is added as the last character 
of the label text to handle cases where DESCRIP is null and needs a blank space between 
double quotation marks as label text.) 
SELECT distinct 'label '||item_name||'="'||substr(descrip,1,39)||' ";' item_label 
FROM ctsdd.item 
WHERE protocol='JHS_COHORT' 
ORDER BY item_label ; 

 
a. Run the SELECT commands.  For example, in the PLSQL Developer software, select File > 

Open > Command File, enter the SELECT commands, and then choose Session > Execute.  
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Select all the output statements generated (Edit > Select All) and copy (Edit > Copy) to a single 
text file (for example, Parse_TextV1-2.txt). 

b. Edit text file Parse_TextV1-2.txt as follows: 
1) Modify any variable labels with two consecutive double quotation marks (“”) indicating no 

label text by inserting a blank (" "), otherwise a single quotation mark prints as the label text. 
2) Replace embedded double quotation marks in the label text with single quotation marks. 
3) Remove semicolons embedded in label text. 
4) It is not necessary to remove extra lines of text and underscores generated by a SELECT 

command run, such as the header associated with a page break. 
c.  Continue with step 3. 

 
3. Run the SAS program Parse_TextV1-2.sas to select FORMAT and LABEL statements by 

form/version from input text file Parse_TextV1-2.txt (created in step 2) and create individual output 
text files for each form/version.  Currently this SAS program adds comment delimiters around the 
FORMAT statements in the output text files so that codes and not format values are stored in the 
output analysis SAS datasets. 
a. Check each output text file and remove any unwanted text.  For example, remove any lines that 

do not begin with ‘format’ or ‘label’ or do not contain the comment delimiters. 
b. Include the individual output text files in a %INCLUDE statement in the SAS retrieval program.  A 

single %INCLUDE statement contains the form/version file name as a macro variable. 
c. Special note for FORMAT statements: See step 1 for Clintrial’s naming conventions of SAS 

format names. 
d. Special notes for LABEL statements: LABEL statements for CONTEXT panel items (key field 

items) are hardcoded in the SAS retrieval program.  A label text can contain up to 40 characters 
in SAS Version 8. 

 
4. Run the following SQL SELECT command (in file ItemdateV1-2.sql) to list all DATETIME variables in 

the current protocol to convert to SAS DATE variables in the SAS retrieval program.  You will need to 
run the SQL command using an Oracle user account with access rights like user SYSTEM.  In the 
SAS retrieval program, add the variable names to the RETRV macro parameter DVARS by 
form/version. 

 
SELECT item_name 
FROM ctsdd.item 
WHERE protocol='JHS_COHORT' and dtype in('DATE','DATETIME') 
ORDER BY item_name; 

 
4.3.5 Special Notes on the Current Version of the SAS Retrieval 
 
1. The program contains retrieval code for forms included in the JHS_COHORT protocol as of 

December 14, 2000. 
2. The program retrieves data field values only and does not include retrieval of flags and notes. 
3. The program includes LABEL statements with the label text from the Clintrial item descriptions used 

as screen prompts.  The item descriptions were assigned when the item was created to 
accommodate screen design and to match form layout.  It is recommended that the JHSCC staff 
review and update these variable labels for the SAS retrieval program to meet their analysis 
needs.  Notes on the labels: 
a. Label text lengths are limited to 40 characters, so some labels are truncated. 
b. A label may be blank or abbreviated or the text of an instruction, as per the form layout. 
c. A label may be incorrect if a change was made to the item but was not made also to the item 

description.  A screen prompt can revised directly on the page section, not requiring that the item 
description be changed as well. 

4. The program includes codelist codes and values in a SAS FORMAT procedure and in FORMAT 
statements.  The FORMAT statements currently are within comment delimiters so that the data 
values written to the output SAS analysis datasets are the codes and not the format values. 
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5. Clintrial’s DATE format is stored as a DATETIME format in the Oracle database.  The SAS retrieval 
program converts DATETIME variables to SAS DATE variables using the SAS DATEPART function.  
Only study data dates are converted, not Clintrial-generated system dates. 

6. Although the SAS retrieval program sets the YEARCUTOFF option to 1912 (a UNC-CSCC ARIC 
statistical programming rule), it can only interpret dates as retrieved from the Oracle database.  Note 
the following year cutoff rule for Clintrial data entry (from Clintrial Help): “Years can be entered as two 
digits or four. When a two-digit year is entered, Clintrial stores numbers 00 to 49 as 21st century 
(2049) and numbers 50 to 99 as 20th century (1950).”  The data entry personnel must be 
instructed to enter dates with a 4-digit year to ensure the correct century. 

 
4.4 Clintrial Retrieve Query By Form (QBF) 
 
4.4.1 Introduction 
 
Clintrial Retrieve, one of the Clintrial core modules, can be used to access and extract data from the 
Clintrial database by creating and running queries.  To access the Retrieve module, a user account must 
have the appropriate access rights assigned by the Clintrial Administrator. 
 
Queries are created using the following four types of query tools: 
 
• Query By Form - selecting fields and entering selection criteria directly on a study page (form).  

Requires familiarity with the study forms and with the data entry standards, but does not require 
familiarity with either SQL or with the structure of the Clintrial database. 

 
• Query By Panel – defining detailed search criteria through use of SQL.  Requires familiarity with 

panels and items within Clintrial and with simple SQL syntax. 
 
• Query By SQL – creating SELECT and DESCRIBE statements.  Requires familiarity with the 

structure of the Clintrial database and with SQL. 
 
• Ad Hoc Query - creating subject record lists to retrieve data for those subjects.  It does not require 

familiarity with SQL, but does require familiarity with the structure of the Clintrial database. 
 
Query results can be sent to the screen, to an Oracle database table, or to a SAS data file.  Then these 
data can be used in other applications to perform statistical analysis, create reports, or perform other 
tasks. 
 
You can store the queries in a Query Library where it can be accessed at a later time.  You can modify, 
copy, run, and delete saved queries. 
  
Using the Custom menu in Retrieve and in other modules, a user can access and start up other 
applications to create reports from the study data.  The user has access to the application from within 
Clintrial, but it executes outside of Clintrial. 
  
4.4.2 Using Query By Form 
  
Query By Form (QBF) is a query method that creates a query directly from the same online study pages 
used in Clintrial Enter for data entry.  For the JHS DMS, a single study page is usually equivalent to one 
form.  However in several cases, a JHS form was split into two study pages due to Clintrial design 
limitations, i.e., PACA parts 1 and 2, PDSA parts 1 and 2, PFHA parts 1 and 2, DISA parts 1 and 2, 
MHXA parts 1 and 2, MSRA parts 1 and 2, SSFA parts 1 and 2. 
  
You can create a query from multiple study pages.  The number of study pages available at a time is 
determined by the ENT_OPEN_PAGES preference for the Enter module that is set by the Clintrial 
administrator.   For JHS data entry, the preference is set at 1 (allowable range is 1-10) to limit the number 
of open pages at one time by a single user account in Enter.  Once data have been entered and verified, 
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set the ENT_OPEN_PAGES preference to at least 2 for the Retrieve sessions so that you can add 
multiple study pages to a query for the several JHS forms that are split into multiple study pages. 
  
Below are the steps for using Query By Form.  It is suggested to perform a separate query for each JHS 
form, repeating these steps for each form. 
 
Assumptions are that you have logged into the Clintrial Retrieve module and have selected the correct 
protocol: 
 
• Start the Clintrial Retrieve module from Start > Programs > Clintrial 4.5 > Retrieve.  Login to 

Clintrial with a valid Clintrial user name, password, and database alias (ORC0 for JHS).  You are now 
in the Clintrial Retrieve window. 

• From the Retrieve window menu bar, select File > Set Protocol and protocol JHS_COHORT for 
retrieval of the baseline visit 1 data, if not automatically set at login. 

 
The steps to use Query By Form are as follows: 
 
1. Start Query By Form. 

 
From the Retrieve window menu bar, select File > New Query > By Form (QBF) to start Query By 
Form.  The Select Page dialog box opens. 

  
2. Select study pages. 

 
From the Select Page dialog box, select the study page(s) to include in the query.  Study pages are 
added to a query one at a time.  These study pages do not need to be in the same block (visit) or 
study book (INTERVIEW or EXAM). 
 
To select a study page, do as follows: 
a. Select a study book. 
b. Select a study page from the list, or type the study page name in the Page field. 
c. Click OK to continue.  A Query By Form window opens, displaying the study page you selected. 
 
To open another study page, select Edit > Select Additional Page and repeat a-c above.  If multiple 
study pages are open, you can move to another study page that is open using the commands in the 
Window menu.  If an additional page is selected from the Edit menu that is already open, a new copy 
of the study page opens. 
 

3. Select fields. 
 
For the study page open in the Query By Form window, select either specific fields or all fields for the 
study page.  The selected fields are highlighted on the study page. 
 
To select or deselect all fields on the study page, select Edit > Select All. 
  
To select or deselect a specific field, place the cursor in the field that you want to select or deselect 
using the Tab key or the mouse and then choose Edit > Select Item. 
 

4. Enter criteria in fields to specify a subset of data to retrieve (optional). 
 

If you enter selection criteria for a field, you do not also have to retrieve values for that field when you 
run the query.  Selecting fields and entering selection criteria are separate tasks. 
 
To enter selection criteria for the study page open in the Query By Form window, do the following: 
a. Place the cursor in the field for which you want to enter selection criteria using the Tab key or the 

mouse. 
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b. Enter the selection criteria using one of the following methods: 
1) Enter an exact valid value.  For a text field, enter the value without quotation marks.  For a 

numeric value, enter a numeric value or function without quotation marks.  For a date field, 
enter a date in a valid date format without quotation marks. 

2) Enter a value pattern as an operator and a valid value. No quotation marks are needed for 
text or numeric types, but they are required for date types. 

3) Select a code from the codelist, and optionally add an operator. 
c. To enter a selection criteria for another field, repeat a and b. 

 
5. Create a sort order of retrieved records (optional). 

 
You create a sorting order for the retrieved records by field values.  The default sort order for a field is 
None.  You can specify sort orders for more than one field.  Clintrial sorts the results according to the 
tab order of the fields. 
 
To sort the query results for the study page open in the Query By Form window, do as follows: 
a. Place the cursor in the field whose values you want to sort. 
b. Select Edit > Sort to open the Sort Field dialog box. 
c. Select sort order Ascending, Descending, or None, then click OK to continue. 
 
To remove the sort order for a field, do a-c above and select None. 
  
To change the field sort order, do one of the following: 
a. Select Results > To Window to display the results on the screen, then run the query from File > 

Run Query.  When the results are displayed on your screen, select View > Sort to sort the 
displayed records. 

b. Select File > Convert to SQL to convert the query to SQL code, then change the SQL syntax to 
reflect the order you want. 

 
6. Create flag or note restrictions (optional). 
 

To create a flag or note restriction for the study page open in the Query By Form window, do as 
follows: 
a. Select Edit > Flags/Notes Restrictions. 
b. Select the flag or note category and the flag or note name from the drop down list. 
c. Specify the flag or note level. 
d. Specify the page to which you want the flag or note to be attached.  Note for the JHS DMS, the 

page number is displayed for the open study page and the field is disabled for entry. 
e. If you are creating a restriction at the Item level, specify the item to which you want the flag or 

note to be attached. 
f. Click Add.  Clintrial Retrieve adds the flag or note restriction to the Selection box. 
g. Select whether to retrieve records if the flag or note is present or absent from the drop down list. 
h. To create multiple flag or note restrictions, repeat b-g.  A logical operator field appears in the 

Selection box.  Select the flag or note connector from the drop down list. 
 
To remove a flag or note restriction, do as follows: 
a. Select the flag or note restriction to remove by clicking anywhere within the restriction in the 

Selection box. 
b. Click Delete. 
 

7. Display the query in SQL format (optional). 
 

You can display the SQL for the current query in Query By Form from File > Convert to SQL to 
review a single page query, to review a multi-page query as a whole, or to perform tasks for which 
you must use SQL.  You can display a query in SQL at any time and still return to the Query By Form 
page(s) if you do not alter the SQL.  However, if you alter the SQL in the Query By SQL window, you 
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should not return to the Query By Form page(s).  Any changes you make to the SQL cannot display 
in the Query By Form page(s). 
 

8. Run the query to retrieve the query results, and send the results to various locations in various export 
formats. 

 
To run a query in the Query By Form window, do as follows: 
a. Select the destination for the query results from the Results menu.  Options are To Window, To 

Oracle table, or To SAS Data file. 
b. Select File > Run Query.   
 
After the query runs, your results destination does one of the following: 
a. To Window - displays the results in a Query By Form Results window. 
b. To Oracle table – opens the Results to Oracle Table dialog box. 
c. To SAS Data file – opens the Create a SAS File dialog box. 
 
See the section on saving results to a SAS data file below for details on creating an output ASCII file 
(.DAT) of the study data retrieved from the query and a SAS source code file (.SAS) with the input 
statement containing the variable names and formats to read the ASCII data file. 
 

9. Print the query. 
 

Select File > Printer Setup to specify which local or network printer to use. Depending on your 
printer, you can also adjust certain printer defaults like page orientation, paper size, and print 
resolution. Consult your printer's documentation for more information. 
 
To print a report or window from the Query By Form window, do as follows: 
a. Select File > Print.  At any time the Print command is not available for a displayed window, then 

that window does not have print capability. 
b. The Print Options dialog box opens. Accept default settings or modify any of the values as 

needed. 
c. Click OK to print. 
 

10. Save the query to the Query Library for later use by you or other users (optional). 
 

To save a query in the Query By Form window, do as follows: 
a. Select File > Save Query As. 

1) If you have previously saved this query, Clintrial Retrieve saves the query to the same query 
name automatically. 

2) If you have not previously saved this query, the Save Query As dialog box opens. 
b. In the Save Query As dialog box, do as follows: 

1) If you are saving a Query By SQL, select the protocol under which you want to save the 
query. 

2) Enter the query name 
3) Enter a description for the query. 
4) If you want the security access type for the query to be Public, check Public Query. 
5) Click OK. 

 
To access the saved queries in the Query Library, select File > Query Library from the Query By 
Form window. 
 

4.4.3 Saving Results to a SAS Data File 
 
Query results can be saved to a SAS data file from the Query By Form window in one of two ways: save 
directly to a SAS data file without display, or display and then save to a SAS data file. 
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To run and save the query results directly to an SAS data file (does not display results), do as follows: 
 
1. From the Query By Form window, select Results > To SAS Data file from the menu. 
2. Create or select the query you want to run either for selected items (place cursor on item and then 

select Edit > Select Item) or for all items (select Edit > Select All). 
3. Select File > Run Query to run the query and which opens the Create a SAS Data File dialog box. 
4. From the Create a SAS Data File dialog box, to save the query results to a SAS data file, do: 

a. Specify path, file name, label, and record length for the SAS data file.  Note that path C:\CT42 is 
the default. 

b. To create a PROC FORMAT for this data file (optional), check Make PROC FORMAT.  
c. Click OK.  Clintrial Retrieve displays a confirmation message indicating where the query results 

are stored; click OK. 
 
To run and display the query and then save the results to a SAS data file: 
 
1. From the Query By Form window, run the query in File > Run Query which sends the results to a 

Query By Form Results window. 
2. From the Query By Form Results window, select File > Save Results As. The Save Results As 

dialog box opens. 
3. In the Save Results As dialog box, select SAS Data Files [.SAS] from the File Format drop down list. 

The file name in the File Name field changes to *.SAS, and the SAS fields at the bottom of the dialog 
box become active.  Then, do: 
a. Specify the path, file name, label, and record length for the SAS data file. Note that path C:\CT42 

is the default. 
b. To create a PROC FORMAT for this data file (optional), check Make PROC FORMAT. 
c. Click OK.  Clintrial Retrieve displays a confirmation message indicating where the query results 

are stored; click OK. 
 
4.4.4 Setup and Run the SAS Data 
 
If you have saved the query results to a SAS data file, then you have the following two or three text files in 
the directory that you chose: 
 
1. SAS source code file (.SAS) with a data step that includes an INFILE statement with the location and 

name of the ASCII data file, an INPUT statement with valid variable names and formats, LABEL 
statements for the variables (the prompt used in the data entry window), and optionally FORMAT 
statements for the variables with codelists. 

2. ASCII file of SAS data (.DAT) from the query that corresponds to the SAS source code INPUT 
statement. 

3. Optionally, PROC FORMAT code file (.FMT) with the VALUE statements for all the codelists attached 
to the variables in the query. 

 
To setup a SAS program using these files, do the following: 
 
1. Optionally insert the PROC FORMAT code file into the SAS source code file either directly or with a 

%INCLUDE statement. 
2. Add additional SAS statements to the SAS source code file either to save the data to a permanent 

SAS dataset, to create a report, or to run data analysis. 
 
You can now run the final SAS source code file in SAS.   Consult your local SAS support personnel for 
information on how to run SAS at your site.  
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5.0 ADMINISTRATOR GUIDE 
 
 
5.1 Data Entry Workstation Setup 
 
Setting year format for dates 
 
The format in which dates are entered and displayed in Clintrial is determined by the Window’s date 
setting.  Set the date format (a regional setting) to a four-digit year format (mm/dd/yyyy). 
 
In Clintrial data entry, enter four-digit years for dates to ensure the correct century.  If a two-digit year is 
entered, Clintrial interprets the year as follows: 
• 00 through 49 as the 2000’s 
• 50 through 99 as the 1900’s 
 
Creating a desktop Enter shortcut icon 
 
To put a shortcut on the desktop, do as follows: 
1. In Start > Programs > Clintrial 4.2, right-click on Clintrial Enter and left-click Create Shortcut. 
2. Holding down the left mouse button, drag the new shortcut icon, named Clintrial Enter (2), from 

Start > Programs > Clintrial 4.2 onto the desktop. 
3. To rename the shortcut, right-click the shortcut and left-click Rename.  Type the new name, and 

press Enter. 
4. Double-click the shortcut icon to start the Clintrial Enter module. 

 
To change any settings for the shortcut, right-click the shortcut and then left-click Properties.  
 
To delete a shortcut, drag the shortcut to the Recycle Bin.  The original item still exists on the disk.  
 
Screen resolution and window size 
 
The screen resolution and window size for data entry must be set the same as the setting used during the 
development of the JHS DMS.   The settings are as follow: 
 
• Set the screen resolution to 800 by 600 pixels in Start > Settings > Control Panel > Display.  Click 

on the Settings tab.  Under Screen area, click on the left or right of the arrow to get this resolution. 
• Set the window size to Maximum.  Click the middle windows button on the top right of an open 

window to toggle between maximum full screen and minimum window display. 
• Remove the toolbar buttons to maximize the screen further.  In a window, select the Window > 

Toolbar menu commands and click on Toolbar to remove the check.  Several bugs in Clintrial at the 
time of this writing affects some of the toolbar buttons, so it is recommended to use the menu 
commands or to right-click the mouse for selections. 

 
Installing and Deinstalling Oracle and Clintrial Client Software 
 
Installing the Oracle Client Software: 
 
1. Insert the Oracle CD into the workstation CD-Rom. 
2. Once the Oracle installer main menu appears, click on “Begin Installation”.   If the Oracle installer 

main menu does not appear, you can open the Windows Explorer and access the root directory of the 
Oracle CD-ROM.  From the root directory, double-click on SETUP.EXE. 

3. You are then asked to confirm the installation default settings, then click OK. 
4. You will then be asked to choose the type of installation, click on “Oracle 9 Client” then click on OK. 
5. You will then be asked the type of user you are installing for, choose “Application User” and click OK. 
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6. You will then be asked where the Oracle Documentation should be put, choose “CD-Rom” and click 
on OK. 

7. You will then be asked if you would like to view the Oracle documentation from within your browser, 
answer No. The Client installation is complete and the Oracle installer will be exited. 

8. You will then be asked to choose the type of installation, click on “Custom Installation” then click on 
OK. 

9. Upon completion of the installation the Oracle Installer will notify you, at this point you must click on 
OK, you will be returned to the Software Assets Manager, click on Exit then Yes, to confirm that you 
would like to exit the Oracle Installer. 

10. Reboot your computer after exit from the Oracle Installer with the resultant changes to your 
AUTOEXEC.BAT (or, you can wait until after Clintrial installation and network connection). 

11. You are now ready to install the Clintrial client software on the workstation. 
 
Installing the Clintrial Client Software: 
 
1. Insert the Clintrial CD into the  workstation CD-Rom. 
2. Open the Windows Explorer and access the root directory of the Clintrial CD-Rom.  From the root 

directory double-click on Setup.exe. 
3. The Clintrial Welcome screen will appear, click Next. 
4. You will be asked for name and company, enter these and click Next. 
5. Clintrial will then ask you to confirm that the client software is to be installed in C:\CT42, click Next. 
6. Choose Typical as the setup type and click Next. 
7. Select Clintrial 4.5 as the Program Folder and click Next. 
8. The installation will then take place, at the end of which you will be asked if you would like to view the 

ReadMe file. Click on Finish. 
9. You are now ready to establish your network connection to the computer where the Clintrial database 

is located. 
 
Establishing Network Connection: 
 
1. Start the XP Net8 Easy Config module by selecting the following: Start > Programs > Oracle for 

windows > Oracle NET Configuration Assistant. 
2. Click Yes to continue on past the first dialog box with a warning that comment information in the 

Network Configuration files may be lost or repositioned when saving your Network configuration. 
3. Choose action Add New Service (database alias) and enter a name as the New Service Name.  Enter 

ORC0 as the service name (or the current database alias at your site).  Note that .WORLD is 
automatically appended to ORC0 in the display of available Service Names.  Click Next to continue. 

4. Choose TCP/IP (Internet Protocol) to connect to and communicate with the Clintrial database you 
want to use.  Click Next to continue. 

5. Enter the IP address as Host Name of the computer where the Clintrial database is located.  Leave 
1521 as the default Port Number.  Click Next to continue. 

6. Enter ORC0 (or the same name as the current database alias) for the Database SID.  Click Next to 
continue. 

7. Click Test Service to test the connection.  In the database connection dialog box, enter a valid Oracle 
database username (for example, SYSTEM) and its password and click Test.  After the test is 
completed, click Done to continue.  If the connection test was successful, click Next from the Test 
Service dialog box to continue; if not successful, click Back to review and correct previous entries. 

8. Click Finish to save your service name changes. 
9. You are now ready to create new Clintrial user accounts. 
 
Setting Up Client User Accounts: 
 
1. Start the Clintrial Admin module by selecting the following: 

Start > Programs > Clintrial 4.5 > Clintrial Admin 
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2. In the database connection dialog box, enter the User Name (for example, CTSYS) and Password 
that was set up with system privileges on installation of Clintrial on the server.  For Database, enter 
your service name added in Oracle Net8 Easy Config preceded by @ ( for example, @ORC0). 

3. From the Security menu, select Users to get the User Maintenance window. 
4. From the Edit menu, select Add. 
5. Enter a name (user account) for the new User Name.  A valid user name can be up to 20 characters 

long, alphanumeric, not beginning with a number, and without spaces or other symbols.  User name 
is not case sensitive. 

6. Enter a Password.  When you save the window, you will be prompted to re-enter the password for 
verification.  The password must conform to the parameters as set up by the system administrator 
(currently length set at 6).  A password must consist of alpha and/or numeric characters (other 
symbols and spaces not allowed) and cannot begin with a number.  A password is not case sensitive. 

7. Accept the defaults, or change the values for : 
Default Tablespace: CT_USER 
Temporary Tablespace: TEMPORARY 
Profile: DEFAULT 

8. From the File menu, select Save to save the window. 
9. From the Security menu, select User Access to set access rights and access levels for Protocol, Non-

Protocol, and Panel (to be determined).  Close the User Access Rights window. 
10. From the Parameters menu, select System to define any special characteristics of the work 

environment for the user.  Close the System Parameters window. 
11. Close the Clintrial Admin module after the new user accounts have been created with appropriate 

access rights and system parameter definitions. 
12. Optionally you can place a Clintrial 4.5 icon on the Desktop (for Switchboard with access to all 

Clintrial modules or just for Enter to perform data entry) by doing as follows. Open My Computer or 
Windows Explorer and select Clintrial 4.5.  From the File menu, select Create Shortcut.  Select the 
Clintrial 4.2 shortcut and drag the shortcut onto the Desktop by holding down the left button of the 
mouse. 

 
Deinstalling  Oracle and Clintrial Client Software: 

 
To delete Oracle and/or Clintrial client software from a computer, say, to restart installation after an 
unsuccessful attempt, use the following deinstallation instructions. 
 
To deinstall Clintrial Client Software, do the following. 
1. Double-click on the icon for My Computer. 
2. Double-click Control Panel. 
3. Double-click Add/Remove Programs. 
4. Select Clintrial 4.5 and click Add/Remove. 
5. The directory C:\CT45 can be deleted from Windows Explorer or by the RD DOS command at an MS-

DOS command prompt. 
 
To deinstall Oracle Client Software, do the following. 
1. Start the Oracle Installer module as follows: Start > Programs > Oracle for Windows XP> Oracle 

Installer. 
2. Select all Oracle modules (shift-down arrow) in the rightmost column labeled “Products Installed at 

C:\ORAWIN” and click Remove.  The Oracle Installer remains installed and does not need to be 
deleted if Oracle will be reinstalled. 
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5.2 System Parameters 
 
Clintrial system parameters define the characteristics of the work environment for all users of an Oracle 
database to which the users connect through Clintrial.  These system parameters are set in the Clintrial 
Admin module from a user account that has the Admin System access right.  In Admin and in the 
following table, system parameters are grouped by the module to which they pertain. 
 
Parameters of type ‘System’ cannot be overridden.  Those of type ‘Protocol’ can be overridden by 
modifying protocol parameters within the Design module.  Those of type ‘User’ can be overridden by user 
preferences for each module (or Group).  For JHS, the ‘System’ parameters are set for the study and do 
not override the values within protocol or user. 
 
The table below lists the parameter value to be used in JHS and a description of what the value means.  
If the description is blank, no value has yet been determined. 
 
Group Type Name Value Description 
     
Admin System  PASSWORD_ENCRYPTION No  
 System SAVE_STATS Yes  
 System ACTIV_LOG_END   
 System ACTIV_LOG_START   
 System PASSWORD_EXPI RE_DAYS   
 System PASSWORD_MINIMUM 6  
 System USR_DB_PROFILE DEFAULT  
 System USR_DFT_TSP CT_USERS  
 System USR_TMP TSP TEMPORARY  
 
Manage  System ALLOW_MERGE_TO_VALID Yes  
 System AUDIT_REASON_REQD Yes  
 System AUTOCODE_FULL_CNT No  
 Protocol AUTOCODE_RECODE_ALL No  
 System AUTOCODE_SET_FAIL Yes  
 Protocol ENCODE_CLEAR_ITEMS Yes  
 User SELECT_BY_PAGE  Yes  
 User AUDIT_ITEM_LIST   
 User ERRLOG_DISPLAY_ITEM   
 
Entry User  DD_BLANKS_IN_PATIENT No Blank spaces not allowed in 

subject item. 
 User ENT_AUTOSKIP_DFLT  No  
 User ENT_ENTER_AS_TAB  Yes Enter key acts as Tab key. 
 User ENT_FORM_INSERT  Yes Data is saved automatically 

when a page is closed. 
 User ENT_OPEN_NAVIGATOR  Yes  
 User ENT_TAB_PAGE_FORWARD No In last field on page, Tab key 

moves to first item on 
current page. 

 Protocol VERIFY_BLIND Yes  
 System VERIFY_SHOW_TAGS Yes  
 User ENT_ENR_STUDYBOOK   
 User ENT_OPEN_PAGES 1 Number of study pages that 

can be opened concurrently. 
Increase to 10 temporarily to 
print study book or do QBF. 
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Design  System AUDIT_INVNOTES Yes  
 Protocol AUDIT_METADATA Yes  
 System AUDIT_PROTOCOL_MOD Yes  
 System AUDIT_SPONSORNOTES Yes  
 Protocol CONNECT_REQD_DD No  
 Protocol CONNECT_REQD_FRM No  
 Protocol CONNECT REQD VLD No  
 Protocol CREATE OBJ_DD Yes  
 Protocol CREATE_OBJ_FRM Yes  
 Protocol CREATE_OBJ_VLD Yes  
 Protocol DD_AUTOVALIDATE No  
 User DD_SASNAME_UPDATE Yes  
 Protocol DD_STRICT_CODE No  
 Protocol DD_STRICT SEARCH No  
 User FRM_CODEENTRY  No  
 User FRM_OVERRIDE  No  
 User FRM_USE_DESCRIP  Yes  
 System AUDIT_START_DEFAULT  MERGE  
 User DD_DBFMT_FIXED  NUMBER(5)  
 User DD_DBFMT_FLOAT  NUMBER(6,2)  
 User DD_DBFMT_TEXT  VARCHAR2(20)  
 Protocol PROC_ACCOUNT   
 System PROC_SITE_ACCOUNT  CTSITEPROC  
 System PROT_TMP_TSP  TEMPORARY  
 System XFER_TABLESPACE   
 
Retrieve  User RTV_INCL_SYS No  
 User RTV_DEF_DECODE  0 Codelist column used for 

decoding: 0=code, 1=value. 
 User RTV_SAS_RECLEN  80  
 User RTV_DEF_SOURCE  DATA From data tables only.  ALL 

includes both update and 
data tables. 

 User SAS_LIBNAME   
 
Resolve  System CTV_USE_ERRORLOG Yes  
 System CTV_APPL_RES_CODE   
 System CTV_AUTOCLOSED_RES   
 System CTV_OBSOLETE_RES   
 User CTV_FIRST HEADER Company Name  
 Protocol CTV_FIRST_HEADER_PR   
 User CTV_REQUESTER   
 Protocol CTV_REQUESTER_PR   
 User CTV_SECOND_HEADER Discrepancy 

Form 
 

 Protocol CTV_SECOND_HEADER_PR   
 Protocol CTV_SELECT_INVESTIGA See 1 below  
 Protocol CTV_SELECT_SUBJECTS See 2 below  
 Protocol CTV_SELECT_VISITS See 3 below  
 Protocol CTV_SELECT_VI SITS_1S See 4 below  
 User CTV_STARTUP_VIEW ALL   
 Protocol CTV_STARTUP_VIEW_PR   
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1) SELECT UNIQUE CT_RESOLVE_USER.INV_ID(<SUBJECTITEM>, 
'<PROTOCOL>') FROM<PROTOCOL>.SUBSTITUTE*PANEL_ SUBSTITUTE*DBTABLE 
    
2) SELECT UNIQUE <SUBJECT_ITEM> FROM <PROTOCOL>.SUBSTITUTE*PANEL 
SUBSTITUTE*DBTABLE 
WHERE CT_RESOLVE_USER.INV_ID(<SUBJECT_ITEM>, '<PROTOCOL>') = 
'SUBSTITUTE*INVESTIGATOR' 
 
3) SELECT UNIQUE <BLOCK_ITEM> 
FROM<PROTOCOL>.SUBSTITUTE*PANEL_SUBSTITUTE*DBTABLE 
 
4) SELECT UNIQUE <BLOCK_ITEM> FROM<PROTOCOL>.SUBSTITUTE*PANEL 
SUBSTITUTE*DBTABLE 
WHERE <SUBJECT_ITEM> = 'SUBSTITUTE*SUBJECT' 
 
 
Lab 
Loader 

User CTL_TEST_MODE No  

 System CTL_DUPFLAG_LOC DATA  
 
Classify System CTG_ALLOW_CHANGEVEB Yes  
 System  CTG_AUTOACCEPT No  
 System  CTG_EDIT_SYNTEXT No  
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5.3 Adding New User and Usergroup Accounts and Assigning Access Rights 
 
Adding a New User Account 
 
Each Clintrial user must have a user account consisting of an ID and password to work with Clintrial 
modules. Multiple users with similar access needs (for example, data entry personnel) can be assigned to 
a usergroup, which allow you to assign and modify their access rights as a single set. 
 
To add a new user, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security > Users.  The User Maintenance window opens. 
3. In the User Maintenance window, select Edit > Add.  The cursor is placed in the User Name field.  

Do as follows: 
a. Enter a name for the new user for User Name. 
b. Enter a password for Password. When you tab from the field or save the window, you will be 

prompted to re-enter the password for verification.  Follow the password requirements at the 
beginning of this manual.  You may choose to assign a generic temporary password to new 
users, which they can later change themselves. 

c. Accept the defaults for the remaining fields. 
d. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
 
To modify a user password, do as follows: 
 
1. Follow steps 1 and 2 for a new user to login to Clintrial Admin and to open the User Maintenance 

window. 
2. In the User Maintenance window, do as follows: 

a. Select a user in the Select User list. 
b. Enter a new password.  When you tab from the field or save the window, you will be prompted to 

re-enter the password for verification. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To delete a user, do as follows: 
 
1. Follow steps 1 and 2 for a new user to login to Clintrial Admin and to open the User Maintenance 

window. 
2. In the User Maintenance window, do as follows: 

a. Select a user in the Select User list. 
b. Select Edit > Delete. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
Note that upon deletion, the user will automatically be removed from any associated usergroups. 
 
Creating a Usergroup Account 
 
Usergroups are sets of individual user accounts.  Grouping of user accounts provides an easy way to 
manage access rights for multiple accounts with identical access requirements.  Once a group is created 
and its rights defined, its members automatically receive those rights and any subsequent modifications.   
 
Clintrial Help provides the following information about usergroups: 
 
• Belonging to a group does not prevent a user from having individual access rights beyond those of 

the group. 
• Users can be associated with one or more usergroups. 
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• In the case of a user whose individual access differs from that of the usergroup, or in the case of a 
user belonging to multiple usergroups with contrasting access rights, the highest access level always 
takes precedence. 

• Deleting a usergroup does not delete its members' individual user accounts. 
• When planning a usergroup, consider the following: What Clintrial activities will this group perform?  

What study data or metadata does this group need access to?  For the specified data, what tasks 
does this group need to perform, for example, read and write tasks? 

• Clintrial supplies three predefined usergroups.  These groups can be used as is, modified as 
necessary, or deleted altogether.  The groups and their default access rights are as follows:  

 
 Group  Module  Type  Access right Access levels 
 
 ADMIN  Admin  Non-protocol DBA  Full 
       System  Full 
   Design  Non-protocol Global  Full 
       System  Full 
   Tools  Non-protocol SQL  Full 
 
 ANALYSIS Retrieve Protocol Merged  Read 
       Library  Write 
 
 ENTRY  Enter  Protocol Unmerged Full 
 
To create a usergroup, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security > Usergroups.  The Usergroup Maintenance 

window opens. 
3. In the Usergroup Maintenance window, do as follows: 

a. Select Edit > Add.  An Add Usergroup dialog box opens.  Enter a name for the new usergroup 
for Usergroup Name and click OK.  A usergroup name can be up to 20 characters long, must be 
alphanumeric, and cannot begin with a number.  A usergroup name is not case sensitive. 

b. To add or remove group members, see below. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To delete a usergroup, do as follows: 
 
1. Follow steps 1 and 2 to create a usergroup to login to Clintrial Admin and to open the Usergroup 

Maintenance window. 
2. In the Usergroup Maintenance window, do as follows: 

a. Select the group you want to delete from the Usergroups list. 
b. Select Edit > Delete. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To add or remove group members, do as follows: 
 
1. Follow steps 1 and 2 to create a usergroup to login to Clintrial Admin and to open the Usergroup 

Maintenance window. 
2. In the Usergroup Maintenance window, do as follows: 

a. Select a group from the Usergroups list. 
b. To add users, select from the Non-members list and click <<. 
c. To remove users, select from the Members list and click >>. 
d. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
Assigning Access Rights 
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Clintrial Help provides the following information on access rights: 
 
Once a user account or usergroup has been created, the Clintrial administrator must assign access rights 
for the new account.  Access rights determine a user or usergroup's ability to access data and perform 
tasks in Clintrial. 
 
An access right is composed of the following two parts: 
 
• The access right, which specifies the data type or action in question (for example, merged data). 
• The access level, which specifies what can be done with that right (for example, read or write). 
 
There are the following three categories of access rights: 
 
• Protocol access rights control access to data and actions related to a specific protocol. 
• Non-protocol access rights control access to data and actions independent of specific protocols. For 

example, the ability to use SQL. 
• Protected Panel access rights control access to protocol panels that have been designated as 

"protected" in Design.  To work with a panel of this type, the user must have access to both the 
protocol and the panel itself. 

 
Within each of these three categories, access rights are further grouped by the Clintrial module.  
 
The simplest and most effective way to assign access rights is through usergroups.  Once a group is 
created and its rights defined, its members automatically receive those rights.  Rights for a particular user 
are typically only defined when additional access beyond that of the group is required by a user. 
 
In the case of a user whose individual access differs from that of the usergroup, or in the case of a user 
belonging to multiple groups with contrasting access rights, the highest access level always takes 
precedence.  For example, if user X has write access to Admin, but X's usergroup access is read-only, 
the higher (write) access takes precedence 
 
By default, newly defined users and usergroups have no access rights.  Exceptions are Clintrial's 
predefined user account (CTSYS) and usergroups (Admin, Analysis, Entry). 
 
To assign access rights, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security and the access action you want to take (User 

Access, Usergroup Access, Protocol Access, or Panel Access).  See Clintrial Help for more 
detail. 

3. In an access rights window, select a row to which you are assigning access.  For each Clintrial 
module, select the appropriate access level from the drop-down list.  The list displays automatically 
when you click in a field.  The dash (-) signifies No Access.  If a user belongs to any usergroups, the 
usergroups are listed as unavailable rows under the user's name. 

4. Close the window from File > Close or from the window's X button to return to the Admin window. 
 
To copy settings from one row to another in an access rights window, do as follows: 
 
1. Click a field in the row you want to copy from. 
2. Select Edit > Copy Row. 
3. Click a field in the row you want to copy to, and select Edit > Paste Row. 
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5.4 Administering Clintrial and the Oracle Database 
 
This appendix may later include information on topics such as daily monitoring of data table space, 
installing Oracle and Clintrial service releases, and updating the DMS. 
 
Typical users and of the Clintrial modules 
 
Clintrial consists of five integrated core modules (listed below) and a Clintrial Switchboard that provides a 
single point of access to the Clintrial modules.  Supplemental modules that extend the basic Clintrial 
functionality are also available. 
 
Module  Use to        Typical user 
 
Admin  Create user and usergroup accounts.    Clintrial Administrator 
  Set up and manage access rights for users, usergroups,   or 
      and protocols for all Clintrial modules.    Database Administrator 
  Set system parameters. 
  Monitor database space. 
  Produce reports about system activities.  
       
Design  Design the study database to model your study protocol.  Designer 
  Define data structures for storing study data.   or 
  Create study books that are online representations of   Programmer 
      a set of data collection forms for data entry. 
 
Enter  Add (enroll) subjects to a study.     Data-Entry Operator 
  Enter study data interactively. 
  Verify (re-enter) study data. 
  Edit study data. 
  Add flags and notes to study data. 
  Produce reports about study data. 
 
Manage Batch load study data.      Data Manager 
  Code study data using a coding thesaurus. 
  Validate data (run derivations and rules). 
  Globally change or delete records. 
  Edit records based on an Error Log report. 
  Review an audit report of changes to study data.  
 
Retrieve Extract study data from the Oracle database using SAS.  Data Manager 
  Create simple or complex queries using SQL from Clintrial. or 
          Medical Reviewer 
 
Monitoring data table space 
 
At installation, Clintrial sets default storage parameters for its Oracle tablespaces.  Using the Admin 
module, the Clintrial Administrator can view and modify these storage parameters and can regularly 
monitor the growth of the database (e.g., run Reports > Space Utilization for tables and indexes). 
 
Frequent monitoring of the tablespaces by the Database Administrator is recommended.  Clintrial does 
not recognize when tablespace limits are approached, and a protocol could be damaged if space 
allocations are exceeded. 
 
Manuals on Oracle DBA administration are available from the Oracle Corporation.  Another source for 
information is from books by users such as Oracle Performance Tuning by Mark Gurry & Peter Corrigan 
from O’Reilly & Associates, Inc. 
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5.5 Blind Verification Procedure 
 
Introduction 
 
Verification or double data entry is the process of re-entering study data to compare the old and new 
values, checking for data entry errors or value conflicts.   
 
Clintrial supports two types of verification: interactive verification and blind verification. 

 
For the JHS, selected study data are re-entered using blind verification. The forms that are verified are 
those forms completed on paper (enumeration, home induction interview, Approach to Life A-C, and 
Hassles and Moods A-D forms). 
 
Blind verification is performed in the Enter module, and reports on verification errors are generated in the 
Enter module on ‘unmerged’ data in the update tables. 
 
JHS DMS Form Design and Its Significance in Verification Error Checking 
 
A single form or study page is usually made up of multiple records (panels or page sections), each 
containing a unique subset of items (fields) for the form. 
 
Knowing that a form requires verification, the designer sets the Verify attribute for usually all the panels 
for that form from the Panel Browser in the Design module.   
 
Following blind verification, not all the records (or panels) for a single form may have the same record 
status.  For example, the ELGA Eligibility form is composed of seven records.  If only an item contained in 
the first panel of this form has a value conflict from blind verification, then only the first record for the form 
containing this item receives a record status of Verify Error; the other records for the same form receive a 
record status of Verified. 
 
What is Blind Verification? 
 
In blind verification, Clintrial compares old and new values when you save a study page re-entered in the 
Verify edit mode.  During blind verification, the new values do not overwrite the old ones, nor can you 
choose which value to retain.   
 
If there is a value conflict, a record status is changed from Unverified to Verify Error, otherwise a record 
status is changed to Verified.  Clintrial also attaches a VERIFICATION/AUTOFLAG flag to an item with a 
value conflict.  The VERIFICATION/AUTOFLAG flag comment contains the original and re-entered values 
and the user accounts of the data-entry operator(s) who entered the values. 
 
Reviewing Blind Verification Results 
 
Three Clintrial reports accessed from the Reports menu in the Enter module can provide results on the 
blind verification.  These reports are the Verification Report, Subject Report, and Flag Report.  Only 
subjects in the update tables are included in these reports.  Once created, these reports can be viewed 
online, printed, or saved to a file.   
 
The Verification Report (record level) contains a list of records with a status of Verify Error. 
  
A Detailed Subject Report (record level) can contain a list of all records for a form(s) and their record 
status. 
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A Detailed Flag Report (item level) can include items with a VERIFICATION/AUTOFLAG flag, along with 
the comments containing the original and re-entered values and the user accounts of the data-entry 
operator(s) who entered the values. 
 
The Flag and Subject reports are available in two basic formats: detailed and summary. The detailed 
format provides in-depth information on the attributes of each record that it retrieves. The summary format 
gives a count and categorical breakdown of the records it finds. You can tailor each report by entering 
criteria prior to generating it using the Report Wizard. 
 
The Clintrial Help menu provides in-depth information on these three reports.  Select Help > Help Topics 
in the Enter module.  You can find information under the Contents tab in Enter Reports, and you can find 
information under the Index tab for ‘reports’. 
  
Special note on reviewing verification results: A form with any of its records and items marked with 
verification errors should not be changed and set to Verified until all verification results are reviewed for 
that form.  When you open a form in the Navigator after blind verification and set it to Verified on closing, 
you will lose information on all value conflicts for that form.  That is, all VERIFICATION/AUTOFLAG flags 
on items for the form will be removed and every Verify Error record status for the form will be changed to 
Verified. 
 
Special note on Clintrial reports: The Verification Report and Subject Report may not accurately show a 
record status of Verify Error when an item in that record has a VERIFICATION/AUTOFLAG flag.  The 
Flag Report appears to be the most accurate listing on blind verification errors.  It is advisable to review 
the Verification Report, Subject Report, and Flag Report together for a comprehensive review of all 
records entered (Subject Report) and those with verification errors (all three reports but most accurately 
the Flag Report). 
 
Performing Blind Verification 
 
In preparation for blind verification, the Enter module VERIFY_BLIND protocol parameter must be set to 
Yes in the Admin module by your Clintrial administrator.  You can only open a form for blind verification if 
its panels were set with the Verify attribute in the Design module by the designer.  You can only verify 
forms in the Enter module that are in update tables and that have a panel status of Unverified. 
  
The steps to verify forms using blind verification are as follows: 
  
1. From the File > Edit Mode menu, set the edit mode to Verify. 
2. In the Navigator, select the form (study page) that you want to verify. 
3. Enter data in all fields. 
4. Save the changes when you are done. Once saved, the record(s) for the form have their status 

changed from Unverified to Verified or Verify Error, and the form cannot be verified again. 
 
Flags and notes themselves do not need to be verified.  However, you can attach, modify, or delete flags 
and notes during verification if the system parameter VERIFY_SHOW_TAGS is set to Yes (all flags and 
notes are available) in the Admin module by your Clintrial administrator.  
 
During blind verification, Clintrial automatically attaches a VERIFICATION/AUTOFLAG flag to a field if 
you re-enter a value that is different than the original value or if you leave blank a field that originally had 
a value.  A VERIFICATION/AUTOFLAG flag comment contains the original and re-entered values for the 
field and the user accounts of the data entry operator(s) who entered the values.  
 
Modifying Data after Blind Verification and after Verification Results Review 

 
To change a record status from Verify Error to Verified, open the form after blind verification in Edit 
Update Table mode that is set from the File > Edit Mode menu in the Enter module.  You can add to or 
change the original values of any fields or retain the original values.  When you save the form and set the 
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form to Verified, then all records for the form receive a status of Verified and all 
VERIFICATION/AUTOFLAG flags are removed from fields in the form. 
 
When you modify or delete data in the update tables, you may be required to provide a Reason for 
Change.  A Reason for Change is an explanation appended to an individual record explaining why the 
record was modified.  The Reason for Change dialog box opens automatically when you edit a record.  
Enter an explanation directly into the Reason for Change Text box.  To apply the Reason for Change to 
the current record only, click OK.  To apply the Reason for Change to all modified records for a form, click 
Apply To All Changes. 
 



  

 
 
 
 
 
 
 
 
 

Jackson Heart Study Protocol 
 

Manual 9 
 

Data Management System 
 

Visit 3 
 
 
 
 
 
 
 
 
 
 
 
 

Version 3.0 
 

October 8, 2008 
 
 
 
 
 
 
 
 
 
 

For Copies, Please Contact: 
 

Jackson Heart Study Coordinating Center 
Jackson Medical Mall 

350 W. Woodrow Wilson Dr. 
Jackson, MS  39213 



1 

Exam 3 Data Management System Manual.doc 

 

 
FOREWORD 

 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart Study (JHS).  
The complexity of the JHS requires that a sizeable number of procedures be described, thus this rather 
extensive list of materials has been organized into the set of manuals listed below.  Manual 1 provides the 
background, organization, and general objectives of the JHS Study.  Manuals 2, 3, and 4 describe the 
operation of the Cohort Procedures, Blood Pressure and Central Laboratory and Specimen Repository 
Components of the study.  Manuals 5 and comprise Electrocardiography and Magnetic Resonance Image 
studies, respectively. . Manual 7 comprises of Morbidity and Mortality Classifications. Manual 8 articulates 
the quality assurance and control activities of JHS Examination 3 components. Quality control includes 
activities that are designed to assure quality of data, which take place prior to the collection of data.  
Quality control relates to efforts during this study to monitor the quality of data. Detailed Manuals of 
operation for specific procedures, including those for Blood Pressure and Quality Control, make up 
Manual 4 and 5.  The Data Management System is described in Manual 9.   
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1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen Repository 

 
5 Electrocardiography 
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8 Quality Control 

 
9 Data Management 
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1.0 INTRODUCTION  
 
 
1.1 Overview 
 
The Data Management System (DMS) is used to collect, process, and store information about 
participants in the Jackson Heart Study (JHS).  This user guide describes the steps in the collection and 
management of data entered in the DMS during a center exam interview, from paper forms, or through 
batch-loading of an ASCII file. 
  
The JHS DMS was developed using the Clintrial 4 (hereafter referred to as Clintrial) clinical research 
system software.  Clintrial consists of a set of integrated core modules for data collection, management, 
and retrieval.  This document specifically discusses the tasks using the Clintrial Enter module and Clintrial 
Manage module. 
 
Clintrial Enter allows for data entry, editing, verification (double data entry), and storage of data in a JHS 
study database.  Data checks are automatically performed during data entry by a check of a data value 
against predetermined edit specifications, and any value that fails a data check can be corrected 
immediately or flagged for future resolution. Built-in Clintrial reports and custom reports are available to 
check status of data entered and to look for any data inconsistencies. 
 
Data are entered into update tables and are referred to as unmerged data in Clintrial while in the update 
tables.  The data manager using the Clintrial Manage module moves data to the data tables.  The update 
and data tables are in an Oracle database, and Clintrial handles the storage and use of these data tables 
in a way transparent to the user. 
 
Using the Clintrial Manage module, a data manager can perform additional tasks in the management of 
the JHS data.  The person in this role has extended access rights to the study data tables and familiarity 
with the Clintrial database structures.  Tasks within the Manage module include batch-loading laboratory 
or ancillary data from an ASCII file, manual coding of medication data from industry-standard dictionaries, 
moving data from update tables to data tables, making global changes or deletions across multiple 
records, and reviewing processing logs and error or change reports. 
 
1.2 Sample Data Management Workflow        
 
Section 2 of this document provides the step-by-step instructions on each task for data entry.  Figure 1 
gives a visual representation of the data entry workflow.   
 
Section 3 of this document describes other tasks that are performed in the management of the JHS data.  
Figure 2 shows a data management workflow of the data entry and management tasks for the DMS. 
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Figure 1 Data Entry Workflow 
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Figure 2 Data Management Workflow 
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1.3 Data Entry Help Menu and Glossary of Terms 
 
The Help menu includes step-by-step instructions to perform tasks in Clintrial along with overviews of 
concepts and descriptions of the menus and options.  A glossary provides an extensive dictionary of 
special Clintrial terms.   
 
To search for information in Help: 
 
1. Select Help > Help Topics. 
2. To find a topic in the Help Topics dialog box: 

a) Click on the Contents tab for topics by category. 
b) Click on the Index tab for index entries. 
c) Click on the Find tab for a search on specific words. 

3. For the glossary of terms, click on the Contents tab and then double-click on Glossary at the top of 
the list.  

 
Additionally for help on an open window or dialog box, press F1. 
 
Some of the Clintrial terms and their descriptions that are found in this document are as follows: 
 
Protocol – a Clintrial account that consists of the data and other components used by the DMS for a 
research study. 
  
Study Book – an online representation of a list of the data collection forms.  Each study book contains an 
ordered list of study pages grouped into blocks. 
 
Block – a group of related study pages in a study book, usually representing a visit or contact occasion. 
 
Study Page – a data entry window that usually corresponds to a single data collection form, however 
some forms have multiple study pages because of a length limitation of the data entry window template. 
 
Study Page Number – a sequential number assigned to the study pages in their alphabetical order 
(usually) by form-version. 
  
Repeating Page – a single block of study pages that can be repeated multiple times for repeated visits 
(only twice in the JHS DMS).  A repeat visit is optional and rare for the baseline visit.  A block repeat key 
value uniquely identifies a repeat of a block and is stored in the block repeat key item that is a visit-related 
context (key field) item.  The block repeat key value is entered during data entry for a repeated visit from 
a drop-down list of values. 
  
Subject – a participant in a research study for whom data are entered in the DMS. 
 
1.4 References 
 
Information for this instruction manual for JHS comes from the Clintrial 4 Release 4.5 software manuals 
and from the Clintrial 4.5 Design Training Guide published by Domain Pharma Corporation.  Clintrial is a 
trademark of Domain Pharma Corporation. 
 
The current release of Clintrial 4.5 stores data in an Oracle9i database. Oracle is a registered trademark 
of Oracle Corporation. 
 
The SAS System Version 9.1 from SAS Institute Inc. is used in writing the custom reports and for the 
data retrieval process in the JHS DMS. 
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2.0 DATA ENTRY GUIDE 
 

2.1 Starting a Data Entry Session 
 
2.1.1 Logging In 
 
You must login to a Clintrial session to access the JHS DMS for data entry.  The steps to login and start a 
data entry session is as follows: 
 
1. From the Windows Desktop, double-click on the JHS Data Entry icon.  As an alternative, select 

Start > Programs > Clintrial 4.5 > Clintrial Enter. 
2. The Database Connection dialog box is displayed.   Login to Clintrial, as follows, with the 

information that was set up for your user account:  
a) Enter your Clintrial User Name. 
b) Enter your Password. 
c) Enter the character string @ORC0 for Database. 

3. Click OK to leave the dialog box.   
 
The first time you start a Clintrial session, the fields in the Database Connection dialog box are empty.  
The next time you start a session, the user name and database that you last used to start Clintrial are 
displayed as defaults in the dialog box. 
 
On a successful login, you are in the Clintrial Enter window. 
 
2.1.2 Changing a Password 
 
If you want to change your Clintrial password for any reason, do the following: 
 
1. From the Clintrial Enter window, select File > Password. 
2. In the Password dialog box, follow the instructions to set up a new password.  Click on OK to finish. 
 
A password must conform to the Clintrial password minimum length currently set at 6, must consist of 
alpha and/or numeric characters (other symbols and spaces not allowed), and cannot begin with a 
number.  A password is not case sensitive. 
 
If you have any difficulty getting started in Clintrial or forget your current user name and/or password, see 
your Database Administrator (DBA). 
 
2.2 Selecting the Protocol and Study Books 
 
2.2.1 Overview 
 
This DMS organizes data for the different components of this study into protocols.  One protocol named 
JHS_COHORT comprises the data from the Baseline Visit (enumeration, home induction interview, 
center exam, and 24-hour exam) and the annual contacts.  The Family Study Component of this study is 
organized and the data is stored and processed in Progeny and the Genetic Cluster Server. The 
surveillance component is also processed outside ClinTrial since abstraction data collected via laptop 
using database programmed in FoxPro for data abstraction which is processed by the JHS Events 
Ascertainment Reading Center at University of North Carolina at Chapel Hill. 
 
The data in JHS_COHORT are organized into study books.  A study book represents the collection of 
data collection forms called study pages grouped into visits called blocks.  The study books in 
JHS_COHORT are as follows:  
 
• EXAM (center exam) 
• ANNUAL (annual follow-up data) 
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An enrollment study book named ENROLL was used in Visit 1 to exclusively enroll study participants.   
 
2.2.2 Setting the Protocol and Study Book 
 
The first time you start the JHS DMS for data entry, you must set the protocol and study book.   
 
To set the protocol, do as follows: 
 
1. In the Set Protocol dialog box, click to highlight the protocol in which you want to work, for example, 

JHS_EXAM 3. 
2. Click on OK to continue. 
 
The next time you start the DMS, Clintrial automatically selects the protocol that you last used and asks if 
you want to use the protocol selected.   Click on Yes to select the protocol; click on No to enter the Set 
Protocol dialog box to select another protocol. 
 
After setting the protocol, set the study book as follows: 
 
1. The Set Study Book dialog box opens automatically after you set the protocol.  Click to highlight the 

study book in which you want to work, for example, EXAM. 
2. Click on OK to continue. 
 
Clintrial automatically chooses the study book that you used during your last session on subsequent 
logins to the DMS.  A message is displayed asking you to confirm that this is the study book you want to 
use.  Click Yes to select the study book; click No to enter the Set Study Book dialog box. 
 
2.3 Accessing Forms Using the Clintrial Navigator 
 
2.3.1 Overview 
 
The best method to access forms within each study book is by using the Clintrial Navigator.  The 
Navigator is a browser that graphically displays the blocks, study pages, and subjects in a study book. 
The Navigator uses icons to uniquely identify these objects, and a double-click on an icon opens that 
object in the Navigator.  Figure 3 shows the Navigator in the navigation order of Navigate by Page. 
  
In the Navigator for the JHS DMS, the study pages are listed in ascending order of their study page 
number. Note that some forms have multiple study pages (indicated as Part 1, Part 2, etc.) due to a 
length limitation in the design of the data entry window templates. 
 
The Navigator menu commands offer another method to navigate through the sequence of forms and 
subjects in a study book.  A description of the menu commands is in Figure 4. 
 
The Help menu provides more detailed instruction in the use of the Clintrial Navigator. 
 



10 

Exam 3 Data Management System Manual.doc 

 

Figure 3 The Navigator  (Navigate by Page) 
 

 
 
 
 
Figure 4  Navigator Menu Commands 
 
 Menu command Description 
 Go To Open a form by using the Go To dialog box.  Enter ID 

NUMBER, CONTACT YEAR, and PAGE number. 
 Go To Selected Go to the study page highlighted in the Navigator. 
 Next* Go to the next study page in the navigation order. 
 Previous* Go to the previous study page in the navigation order. 
 Next Subject Go to the current study page for the next subject. 
 Next Page Go to the next study page for the current subject. 
 Previous Subject Go to the current study page for the previous subject. 
 Previous Page Go to the previous study page for the current subject. 
 Navigate by Subject Set the navigation order to By Subject (list of subjects 

under each study page). 
 Navigate by Page Set the navigation order By Page (list of study pages 

under each subject). 
 Expand Expand the selected Navigator order. 
 Collapse Collapse the selected Navigator order.  
 Sort Subjects Set the sort order for subjects in Navigator as ascending 

or descending. 
 Navigator Open the Navigator. 
 

*Depending on the Navigation order selected, Next or Previous opens either the next or previous 
page for the current subject (Navigate by Page), or opens the current page for the next subject 
(Navigate by Subject). 
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2.3.2 Using the Navigator 
 
For the JHS DMS, the Navigator is set to open automatically whenever you open a study book.  If 
Navigator does not open automatically, select the Navigate > Navigator menu commands. 
 
This section describes the Navigator in navigation order Navigate by Page that is the recommended 
navigation setting for the JHS DMS.  For Navigate by Page, the Navigator icons as shown in Figure 3 
are as follows: 
 
• Subject – a book (closed if collapsed, open if expanded) 
• Block – a boxed arrow (right arrow if collapsed, down arrow if expanded) 
• Study page – a page  
• Repeating page – overlapping pages 
 
An icon is shaded if any data are present. 
 
As displayed in Figure 3, the study book EXAM is open and contains one block called CENTER EXAM 
with the study pages grouped under each subject.  For JHS, the study pages are listed in alphabetic order 
by form code. To expand or collapse a subject, block, or study page, double-click on its icon. 
 
The Contact Information form in the INTERVIEW study book is designed as a repeating page to allow for 
the possibility of additional data from a repeat contact with a subject.  For the first Contact Information 
form, enter the repeating page number as 0 (zero) when prompted.   Enter repeating pages as 
consecutive numbers 1, 2, etc.  
 
2.4 Enrolling Subjects 
 
2.4.1 Overview 
 
A new subject must be enrolled in a protocol before any data can be entered for that subject.  The DMS 
allows for enrollment of new subjects either in the ENROLL study book or within a study book prior to 
entry of any data.  It is recommended to enter a new subject within a study book from the File menu due 
to current Clintrial limitations that may cause loss of data using the ENROLL study book.  
 
Enrollment data are the subject-related items ID NUMBER, LAST NAME and INITIALS appearing at the 
top of the first page of each form.  These are required fields in the DMS, and the fields must contain data 
to continue data entry. 
 
2.4.2 Adding New Subjects 
 
Enrolling subjects in a data study book (recommended) 
 
If you are only adding a few subjects at a time along with their data, you can enroll the new subjects from 
within a data study books. 
 
To enroll a new subject, do as follows: 
 
1. Select the File > New Subject menu commands to open the New Subject dialog box. 
2. Enter ID NUMBER, LAST NAME and INITIALS in the Enrollment Information section.  

a) ID NUMBER is a unique subject identifier.  If you enter a non-unique subject identifier into the 
DMS, Clintrial displays a message that you cannot enroll the subject since the subject has 
already been enrolled. 

b) Since these are required fields, if INITIALS or LAST NAME is not available then enter X’s in the 
field.  For example, enter the household last name for LAST NAME and X’s for INITIALS for 
enrollment of a Household ID. 
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c) Use the Tab key to move from one field to another.  If you use the Enter key, Clintrial attempts to 
leave the New Subject dialog box, and if any fields are blank, it displays a message to enter data 
in the highlighted fields which you must do before you can leave this dialog box.  

3. After completing the subject enrollment information, click one of the following: 
a) Go To Page to save the subject information and to go to the subject’s first study page. 
b) Add Next to save the subject information and add another new subject (repeat items 2 and 3). 
c) OK to save the subject and to close the New Subject dialog box. 

 
To modify or delete any subject information in the New Subject dialog box that have not yet been saved, 
do one of the following: 
 
1. To modify the subject information, place the cursor in the field you want to modify, delete the old 

information and enter the new information. 
2. To delete the subject information, click on Cancel to delete the information and exit from the New 

Subject dialog box. 
 
Enrolling subjects in the enrollment study book (not recommended) 
 
The enrollment study book contains only one study page that opens automatically when you open the 
ENROLL study book.  Using the enrollment study book is most effective when you are enrolling a group 
of subjects prior to entry of any data, or when you want to view or print a list of enrolled subjects. 
  
To enroll a subject in the enrollment study book, do as follows: 
 
1. Select the File > Set Study Book menu commands.  Highlight ENROLL and click OK to continue. 
2. The SQL Restriction Clause Builder window automatically opens.  Click Cancel or OK to continue.  

SQL restrictions are not being used at this time. 
3. The cursor is on the first field to enter a new subject.  Enter ID NUMBER, LAST NAME and 

INITIALS.  Use either the Tab or Enter key to move to the next field. 
4. To enter additional new subjects, press Ctrl-A or select the Edit > Add Subject menu commands.  

Enter each new subject as in step 3.  Repeat these steps until you enter the last subject. 
5. Close the enrollment study page by clicking on the (X) windows button for the page or select the File 

> Close menu commands. 
 
To modify or delete any subject information in the enrollment study book that have not yet been saved, do 
one of the following: 
  
1. To modify the subject information, place the cursor in a field belonging to the subject you want to 

modify, delete the old information and enter the new information. 
2. To delete the subject information, place the cursor in a field belonging to the subject you want to 

delete and select Edit > Delete Subject from the menu commands. 
 
Modifying and deleting subject information after data have been saved 
 
Once a subject’s enrollment data have been saved by either enrollment method, you cannot modify the 
enrollment data in the Clintrial Enter module.  Modification to saved enrollment data must be done in the 
Manage module by the Data Manager. 
 
2.5 Entering Data 
 
2.5.1 Overview 
 
Data are entered in a study page that is a representation of the data collection forms.  Some forms have 
multiple study pages due to form length limitations in the design of the data entry screen templates.  
Flags and notes are information about data that can be attached to fields or a study page during data 
entry. 
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Figure 5 shows an example a study page open for data entry. 
 
 
Figure 5 Study page 
 

 
 
 
2.5.2 Adding New Data 
 
2.5.2.1 Characteristics of Form Fields 
 
Field Types 
 
Several types of fields appear in a study page: 
 
• Enterable fields are fields in which you can enter data.  These fields have a white background and 

can accept the cursor. 
• Non-enterable fields are fields in which you cannot enter data.  These fields have a colored 

background (usually gray) and will not accept the cursor.  Examples are computed fields and skipped 
fields that follow a skip trigger field. 

 
Data Types 
 
Each field has been assigned a data type attribute.  The following data types are used in the JHS DMS: 
 
Field Type Data Type Description and Example 
Numeric FIXED  An integer that cannot include a decimal point. 
    The integer can be prefaced with a plus or minus sign. 
    Example: 100. 
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Numeric FLOAT  A number that can include a decimal point. 
    The number can be prefaced with a plus or minus sign. 
    Example: 25.6 
Date  DATE  A date in the format mm/dd/yyyy (month/day/year). 
    Leading zeroes are accepted but not required for month and day. 
    Missing date parts must be estimated, e.g., 01 for missing month or day. 
    Enter a slash or hyphen as the delimiter separating date parts. 
    Example: 06/20/2000 
Character TEXT  A character string that can include letters, numbers, punctuation marks, 
    spaces, and special characters.  Enter character strings in upper case. 
    Partial dates (mm/yyyy) and times (hh:mm) are entered as character 
    strings since Clintrial does not have a comparable data type. 
    Examples: J123456, ASPIRIN, 09/2001, 04:45 
 
Note the following for date field types: 
• From the Clintrial Help menu, “Years can be entered as two digits or four. When a two-digit year is 

entered, Clintrial stores numbers 00 to 49 as 21st century (2049) and numbers 50 to 99 as 20th 
century (1950).”  It is important to enter year as a 4-digit number to ensure the correct century. 

• Although the Clintrial date uses the DATE data type, a date is stored with the DATETIME data type in 
the Oracle database.  In rare cases during data entry, you may see a date field type displayed in 
DATETIME format. 

 
Value Ranges 
 
Most numeric and date fields have lower and upper bounds.  You must enter a value within the specified 
limits.  However, if the correct value is outside these bounds, the JHS DMS has been designed to allow 
you to enter a value that overrides these bounds. 
 
If you enter a value outside the bounds, Clintrial issues a message that the item value is outside the 
range and asks if you want to override and accept this value.  You can accept or not accept the value, 
with the following actions: 
 
• If you do accept this value, Clintrial will attach a flag to the field and a red flag icon will appear to the 

right of the field (see Using Flags for more information).  The cursor will move to the next field. 
• If you do not accept this value, the value of the field will return to its previous state (either blank or a 

previously entered value), and the cursor will move to the next field (unfortunately a Clintrial feature 
with the autoskip functionality).  You must return to the previous field that invoked the message by 
pressing Ctrl-Tab or clicking on the field to enter the correct value. 

 
Drop-Down Boxes 
 
Drop-down boxes are used for fields that have a list of acceptable values, such as a list containing Yes, 
No, Don’t Know, Refused, and Missing (Not Applicable).  You can only select the values that appear in 
the list for the field.  You can enter a value in the field in one of the following ways: 
 
• Enter the code associated with the value in the list, such as Y for Yes.  The value appears in the field. 
• Click on the down arrow button to display the list.  To select a value, press the keyboard key that 

corresponds to the value’s first letter or click on the value.  The value appears in the field.  Long lists 
will have a scroll bar to move down the list of values. 

 
You may encounter a value in a drop-down list that cannot be selected if that value has become obsolete.  
The value will be displayed as red text.  
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Missing Data 

There are no special character or numeric entries for missing data in the JHS DMS.  For the JHS DMS, it 
is recommended to add a flag called PERMANENTLY_MISSING to the field (see Using flags).  Add a 
comment in the Item Flag dialog box to indicate the reason for permanently missing. 

To change a field with data to missing, delete the value in the highlighted field by pressing the keyboard 
Backspace key or selecting the Edit > Clear menu commands.  To change data to missing for a field with 
a drop-down list, select (None) or the special code for missing data from the drop-down list. 
 
Using Item Help 
 
You can view the attributes of any enterable field on a study page in the Help menu.  Item Help displays 
the attributes of a field defined during the development of the DMS.  To open Item Help, do the following: 
 
1. Highlight the field whose attributes you want to view. 
2. Select Help > On Current Item from the menu commands, or press Shift-F1. 
3. Close the Item Help window by clicking on the (X) windows button. 
 
2.5.2.2 Navigating in a Form 
 
Navigating between fields 
 
The following keyboard commands allow you to navigate between fields on a study page: 
 

Command Description 
Tab or Enter Next field. 
Shift-Tab or Shift-Enter Previous field. 
Ctrl-Home First field in page section (a partition of the study page). 
Ctrl-End Last field in page section (a partition of the study page). 

 
Navigating within a single field 
 
The following keyboard commands allow reposition of the cursor and selection of text within a field: 
 

Command Description 
Home Moves cursor to the beginning of the field. 
End Moves cursor to the end of the field. 
Ctrl-Right Arrow Moves cursor one word to the right. 
Ctrl-Left Arrow  Moves cursor one word to the left. 
Escape  Restores a non-coded field to its original value. 
Shift-Home Selects text from cursor position to the beginning of the field. 
Shift-End Selects text from cursor position to the end of the field. 
Shift-Right Arrow Selects one character to the right. 
Shift-Left Arrow Selects one character to the left. 
Ctrl-Shift-Right Arrow Selects one word to the right. 
Ctrl-Shift-Left Arrow  Selects one word to the left. 

 
Autoskip (currently disabled in the JHS DMS) 
 
The JHS DMS uses the Clintrial automatic skipping feature that automatically advances the cursor to the 
next enterable fields.  This feature is not available from fields with drop-down boxes.  Autoskip will only 
advance if the maximum number of characters have been entered in the current field, so if the entry is 
less than the maximum length, you will need to advance to the next field using the Tab or Enter key or 
clicking on the field. 
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Go To skips 
 
A field in a form may display an instruction that entry of a particular value for that field causes a skip of 
one or more fields to a latter field.  The field that causes a skip is called a trigger field, and the field to 
skip to is the target field.  For a trigger field, the paper copy of the form displays a ‘Go to’ statement 
beside the trigger value for that field, and the data entry window displays an asterisk (*) beside the trigger 
value for that field. 
 
If you enter a trigger value in a trigger field in the DMS, then the cursor goes to the target field and marks 
the skipped fields as non-enterable fields.  If the value of a trigger field is changed, the skipped fields 
become enterable. 
 
A few exceptions for skips in the JHS DMS are as follows: 
 
• The target field may be too far from the trigger field for a skip in Clintrial.  Therefore, a message is 

displayed to skip to the target field, and then the skip will go to the farthest field it can reach.  Use the 
Tab or Enter keys to go the remaining distance to the target field. 

• The skipped fields may not be marked as non-enterable due to Clintrial limitations in certain locations 
in a page design. 

 
Scrolling in a study page 
 
As you perform data entry in a study page, the Tab or Enter key move the cursor to the next enterable 
field on the study page, automatically scrolling down the page and displaying the fields in the data entry 
window.  You can manually scroll down a page by using the vertical scroll bar on the right side of the 
window. 
 
Some study pages are designed from forms with a landscape layout and require scrolling left to right. The 
Tab or Enter key moves the cursor to the next enterable field, automatically scrolling to the right on a 
page and displaying the fields in the data entry window.  For these wide pages, a horizontal scroll bar is 
available at the bottom of the data entry window that you can use to scroll manually from left to right. 
 
Search field  
 
At the bottom of the Navigator window is a Search field in which you can enter text (case sensitive) to 
search for a particular study page.  The search begins at the currently selected icon and proceeds within 
the hierarchy until the first match is found.  You can only search expanded icons.   
 
For example, to find the next occurrence of the SBPC Sitting Blood Pressure study page in the CENTER 
EXAM block for subject J000000, expand the subject and CENTER EXAM icons and then enter "S" in the 
Search field.  The search begins as soon as you enter any text.  Continue to enter additional characters in 
the text until the search takes you to the SBPC study page. 
 
Last field action 
 
When the cursor is on the last field of the study page, pressing the Tab or Enter key will move the cursor 
to the first field of the study page. You do not exit from the study page. 
 
Printing study pages 
 
You can print study pages from the Navigator without having to open them.  Only study pages that 
contain data can be printed, and only study pages and subjects included in the current subject list and 
page list can be selected for printing. 
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The Navigator provides several options to print for selecting one or more individual study pages or 
subjects or selecting a selected group of study pages or subjects.  These options differ depending on the 
current navigation order setting.   
 
From the Navigator window in the navigation order Navigate By Page, you can select for printing as 
follows: 
 
1. Select subject(s) or study page(s) to print.   

a. Selecting an individual subject prints all study pages for the subject 
b. Selecting one or more individual study pages for a subject prints the individual study page(s) for 

the subject. 
c. Selecting the Edit > Select All menu command prints all the study pages in the study book. 

2. Select File > Print from the menu commands.  In the Print Options dialog box, you can make further 
selections on study pages to print, if desired. 

3. Click on OK to print and to close this dialog box. 
 
2.5.2.3 Using flags 
 
Flags can be attached to an individual field as an Item Flag or to a form by way of a Record Flag.  Flags 
are typically used to: 
 
• Label and monitor data quality problems. 
• Capture information that cannot be entered in the fields on a screen. 
 
For example, a flag might be added to a field where the data are missing or where the data are outside a 
specified range of values. 
 
Flags have two parts: 
 
• A flag category is used to indicate the type of problem or assertion found with the data, such as 

ILLEGIBLE or MISSING. 
• A flag name is associated with a single flag category.  
 
In the JHS DMS, there are four categories of flags with each category associated with a single name (the 
same value as the category).  The categories (and names) and their description are as follows: 
 

FLAG CATEGORY (AND FLAG 
NAME) 

Action 

OVERRIDE Use when overriding an edit range. 
PERMANENTLY_MISSING Use when a field value or form is permanently 

missing. 
CANT_ENTER Use to indicate when a value cannot be entered 

into the field (e.g., if a field is too short or if a 
value is different from the field type). 

QUERY Use only when entering data from paper forms 
to indicate that a field should be queried. 

 
There are other flag categories supplied by Clintrial that cannot be removed but are not used for JHS.  
The flag categories to ignore for JHS are CDR, GENERAL, CLASSIFY, and LABLOADER. 
 
To attach a flag to a field, do the following: 
 
1. With the cursor in the field, select Flags > Item Flag menu commands. 
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2. In the Item Flag dialog box, select a Category from the list.  Select a Name from the list (same as 
Category).  Enter text in the Comment field to provide a reason for the flag. 

3. Click OK to continue. The dialog box closes, and a red flag icon appears next to the field. 
 
You attach a flag to a record for a form-level flag, for example, if the entire form is permanently missing.  
A single form is usually comprised of multiple records appended together, with each record containing a 
subset of the form fields.  Only attach a flag to the first record for a form-level flag.  To attach a flag to the 
first record, do the following: 
 
1. With the cursor in the first field on a study page, select Flags > Record Flag.  Note that the cursor is 

automatically positioned in the first field of the study page when the study page is opened. 
2. In the Record Flag dialog box, select a Category from the list.  Select a Name from the list (same as 

Category).  Enter text in the Comment field to provide a reason for the flag. 
3. Click OK. The dialog box closes, and a red flag icon appears next to the record (top right of form). 
 
Multiple flags can be attached to an item or a record, but only one red flag icon will appear. 
 
2.5.2.4 Using notes 
 
Notes are used to enter comment fields and ‘Other’ responses or to make notes about an individual field 
in a study page or about an entire study page.  A note for a field is attached as an Item Note.  An 
example: a note for the reason text to the field ‘Other Reason’.  A note for a form is added as a Record 
Note.  An example: if a study page cannot be completed, then a record note can indicate why the data 
are unattainable. 
 
Notes have two parts: 
 
• Note category defines the source of the note. 
• Note name defines a subcategory for the source of the note. 
 
Clintrial supplies two note categories of SPONSOR and INVESTIGATOR, and in INVESTIGATOR, there 
is one note name.  For JHS, all notes will be note category INVESTIGATOR with note name 
UNSPECIFIED.  The other note categories are not meaningful in JHS, but cannot be removed in Clintrial. 
 
To attach a note to a field, do the following: 
 
1. With the cursor in the field, select Notes > Item Note menu commands 
2. In the Item Note dialog box, select INVESTIGATOR from the Category list.  Select UNSPECIFIED 

from the Name list.  Enter the text in the Note Text field to provide a comment or ‘Other’ reason. 
3. Click OK to continue. The dialog box closes, and a yellow note icon appears next to the field. 
 
You attach a note to a record for a form-level note.  A single form is usually comprised of multiple records 
appended together, with each record containing a subset of the form fields.  Only attach a note to the first 
record for a form-level note.  To attach a note to the first record, do the following: 
 
1. With the cursor in a field belonging to the record, select Notes > Record Note.  Note that the cursor 

is automatically positioned in the first field of the study page when the study page is opened. 
2. Select a Category from the list.  Select a Name from the list.  Enter text in the Note Text field to 

provide a reason for the note. 
3. Click OK.  The dialog box closes, and a yellow note icon appears next to the record (top right of 

form). 
 
Multiple notes can be attached to an item or a record, but only one yellow note icon will appear. 
 
2.5.2.5 Saving data and exiting a study page 
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Data entered in a study page are not permanent until the study page is saved.  You can save at any time 
during data entry in a study page or when you exit from a study page. 
 
 The following options are available to save data and/or to exit from a study page: 
 
• Select File > Save menu commands to save data without exiting from the study page. 
• Select File > Close menu commands or click the study page (X) windows button to save data and 

exit from the study page. 
• Select File > Close Without Saving to exit the study page without saving data.   
 
2.5.3 Creating and Selecting Subject Lists 
 
Long lists of subjects in the Navigator can make data entry cumbersome.  To limit the number subjects 
displayed in the navigation window, such as to those attending the center that day or to those who are in 
the stack of forms for data entry, you can specify a subset of subjects by using subject lists.  You can 
create as many subject lists as needed and save these lists indefinitely. 
 
Every Clintrial protocol has a default subject list called All that includes all subjects enrolled in the study. 
This list cannot be deleted or modified. 
  
You create and modify subject lists using the List Wizard.  The Wizard is a series of dialog boxes to 
guide you through the steps of entering or modifying list criteria.  To create a list in the Wizard, select 
specific subjects to include.  You can optionally include or exclude subjects based on a SQL restriction. 
You can also create a list that includes or excludes subjects based upon the presence or absence of flags 
or notes.  Once created, a list can be modified as needed.  
 
To open the List Wizard, select one of the following menu commands appropriate to what you want to do:  
 
• List > Create List 
• List > Edit Subject List 
 
You can select a particular subject list for the Navigator to display, and only those subjects belonging to 
the list will be displayed.  To select a subject list, do one of the following: 
 
• From the Subject List drop-down box at the top left of the Navigator window, select the list you want. 
• Select List > Select Lists from the menu commands.  In the Select Lists dialog box, select the 

subject list you want and click OK to continue. 
 
2.5.4 Browsing, Changing, Deleting, or Printing Data in the Enter Module 
 
Browsing Data 
 
To browse data in a saved study page in the update table, double-click on the study page icon to re-open 
the study page in the Navigator.  Use the scroll bar or the Tab or Enter key to browse through the data, 
being careful not to change inadvertently any data.  Select File > Close Without Saving to exit from the 
study page. 
 
Changing Data 
 
There are three edit modes available in an Enter session to change data: 
 
• Edit Update Data (default) - enter new data or edit unmerged data. 
• Verify - perform verification of previously entered data. 
• Edit Merged Data - edit data that have been validated and merged (moved) to the data table 

(merging data is described later in Managing Data). 
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By default, when you start Enter, the edit mode is set to Edit Update Data.  If you want to perform 
verification or edit merged data, you must set the edit mode to one of these other options.  All study 
pages must be closed before you set the edit mode.  The name of the current edit mode is displayed in 
the title bar of the study page.  To change the edit mode, select File > Edit Mode.  Select an edit mode, 
then click OK to continue. 
 
To change data in a saved study page, double-click on a study page icon to re-open the study page in the 
Navigator.  Use the scroll bar or the Tab or Enter key to move through the study page.  Select a field to 
change, then enter the data.  Select File > Save to save the changed data without exiting or File > Close 
to save and exit from the study page. 
 
Deleting Data 
 
Depending on the situation, you can delete data in an open study page in following ways: 
 
• Close a study page without saving new or updated data 
• Undo data entered since the last save 
• Delete data from a field 
• Delete all data for a study page 
 
To close an open study page and not save data, select File > Close Without Saving.  For example, if 
you inadvertently open the wrong study page from the Navigator, close the study page without saving to 
avoid creation of any blank records in an update table and to not shade the study page icon. 
  
If you want to undo data entered since last save in an open study page, select Edit > Undo Page Edits. 
 
If you want to delete data from a field in an open study page, highlight the field and select Edit > Clear or 
use the Delete key.  To delete or clear a value from a codelist field, highlight the field and select (None) 
from the drop-down list.  Select File > Save to save data deletions without exiting or File > Close to save 
and exit from the study page. 
 
If you want to delete all data in a previously saved study page, select Edit > Delete Page Data in the 
open study page and click on Yes to confirm the deletion.  The study page will automatically close, and 
the study page icon will not be shaded. 
 
Printing Data 
 
You can print Clintrial reports, most non-report windows, and study pages.  You can open a study page 
for printing or print from the Navigator window.  If the Print or Print Preview command is not available for a 
displayed window, then that window does not have the print or preview capability. 
  
Select File > Printer Setup to specify which local or network printer to use.  Depending on your printer, 
you can also adjust certain printer defaults like page orientation, paper size, and print resolution. Consult 
your printer's documentation or your Clintrial Data Manager for more information. 
 
To print from within a report, window, or open study page, do as follows:  

 
1. Select File > Print. 
2. The Print Options dialog box opens. Accept default settings or modify any of these values as needed. 
3. Click OK to print. 
 
To preview a document, select File > Print Preview.  Previewing a document before printing lets you see 
how the text will look when printed, shows certain report features that do not normally display on the 
screen (e.g., headers and page numbers), and allows an opportunity for an adjustment to page 
orientation for best printing results. 
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You can print study pages from the Navigator without having to open them.  Only study pages that 
contain data are printed.  Only study pages and subjects included in the current page list and subject list 
can be selected for printing.  However, use this print capability with caution.  To print multiple study pages 
at a time is dependent on the number of allowable open study pages set for system parameter 
ENT_OPEN_PAGES (default is 1).  Set ENT_OPEN_PAGES temporarily to the maximum of 10 to print 
study pages from the Navigator.  Otherwise, you will get a Clintrial error that terminates Enter if the 
number of study pages to print exceeds the number specified by this parameter except if set to 10. 
 
To print study pages from the Navigator, do as follows (assumes Navigate By Page navigation order): 
 
1. Select the page(s) that you want to print in one of following ways: 

a. Click on one or more individual study pages within a subject (Shift-click for more than one) 
b. Click on a block (i.e., CLINIC EXAM) to print all study pages in the block for that subject 
c. Select Edit > Select All to print all the study pages for all subjects in the study book 

2. Select File > Print. 
3. The Print Options dialog box opens. Accept default settings or modify any of these values as needed. 
4. Click OK to print. 
 
2.6 Clintrial-Supplied and Custom Reports 
 
Clintrial-Supplied Reports 
 
Clintrial provides Enter reports that you create through the use of a Report Wizard.  Within the Wizard, 
you enter criteria that determine the report's format and content in a series of dialog boxes. 
 
You can create one of the following reports: 
 
• A Flag Report, which displays information about flags that have been attached to data in the current 

study book. 
• A Note Report, which displays information about notes that have been attached to data in the current 

study book. 
• A Subject Report, which displays information about the status of data entered for study subjects. 
• A Verification Report, which displays information about records that have failed to pass blind 

verification. 
 
The Flags, Notes, and Subject reports are available in two basic formats: detailed and summary.  The 
detailed format provides in-depth information on each record matching the selection criteria.  The 
summary format gives a count and categorical breakdown of records matching the selection criteria.  
 
To create a Clintrial-supplied report, do as follows:  
 
1. To open the Report Wizard, select Reports from the Enter menu and then select the type of report: 

Subject, Flag, or Note. 
2. Select the criteria for the report.  Click Next to move to the next dialog box.  Click Back to return to a 

previous dialog box to change an earlier entry. 
3. Select Finish to end your selection and view the report.  As soon as the Finish button is available, it 

indicates that the minimum amount of necessary information has been entered. 
4. The report appears on the screen.  You can also print the report (File > Print) or save the report to a 

file in a directory of your choice (File > Save As). 
 
Custom Reports 
 
Custom reports developed for JHS such as retention status, participant profiles, and lab results can be 
run from the Custom menu in Enter.  The Custom menu is a user-modifiable menu in which you can set 
up shortcuts to Windows applications (e.g., Notepad, Excel), to specific document files (e.g., text files, 
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spreadsheets), and to the SAS System to run JHS data reports.  These applications and documents can 
be directly opened from Clintrial in the Custom menu. 
 
When creating a shortcut, you can specify whether the shortcut appears in every Clintrial module you use 
(create in Common Menu Items) or in only the module from which it was created (create in Module 
Specific Menu Items).  You can create up to eight shortcuts of each type. 
 
Custom menu items will appear only on the workstation on which they were created since they are stored 
in the Windows Registry.  For computers running under Windows NT, Custom menu settings are also 
particular to the user who created them. 
 
2.7 Closing Windows 
 
When you have completed data entry using the Navigator or completed other tasks in a DMS window, 
you need to close the active task window. 
 
To close a window, you can use one of several options: 
 
• Click on the rightmost (X) windows button at the far top right of a window. 
• Select the File > Close menu commands. 
• Click on the OK button, if provided (in dialog boxes). 
• Click on the Finish button, if provided (in List or Report Wizard). 
 
2.8 Ending a Data Entry Session 
 
To close the Clintrial Enter window and end your DMS session, click on the rightmost (X) windows button 
or select the File > Exit menu commands. 
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3.0 PROGRAMMER GUIDE TO MANAGING DATA  
 
3.1 Overview 
 
In the Clintrial Manage module, a Clintrial Data Manager can perform data management tasks such as 
the following: 
 
• batch-load data 
• assign codes based on field values from industry-standard dictionaries  
• validate data, that is, calculate derived fields and run consistency checks 
• merge or move data that have passed validation from update to data tables 
• globally change or delete records 
• view processing logs and reports 
• view error reports and make corrections 
• view audit trail reports 
 
A typical data management workflow in the Manage module is displayed in the introduction of this 
manual. 
 
A person using the Manage module has privileged access rights to the study data tables and has 
familiarity with the Clintrial database structures.  
 
3.2 Batch-Loading Data 
 
3.2.1 Overview 
 
Batch-loading is the process of loading data from ASCII files directly into update tables in the Clintrial 
database. You can batch-load study data, enrollment data, and thesaurus (dictionary) data. 
 
Enrollment data must be previously entered for a subject whose data are batch-loaded.  Either the subject 
is enrolled in the Enter module, or the enrollment data are batch-loaded, screened, validated, and merged 
before study data can be entered for the subject. 
 
The input ASCII file contains records composed of data fields. The data fields on a record correspond to 
items in a pre-defined panel into which the data are batch-loaded.  You can only batch-load into one 
panel at a time.  To load data from one input ASCII file into more than one panel is a complicated, 
multiple control files, multiple runs process not discussed in this manual. 
  
The data fields on a record in the input ASCII file are in either a fixed format or variable format.  Fixed 
format records contain data values of specified length beginning in fixed locations in the record with no 
delimiter separating the values.  Variable format records contain data values without a specified length 
and not necessarily in the same location in each record, and these records include a delimiter to separate 
the values for fields. 
 
A control file is created as an interface between the input ASCII file and the Clintrial database table for 
the batch-loading.  The control file interprets the organization and format of data in the input ASCII file 
and provides the instructions on the loading process. 
 
All batch-loaded data are automatically loaded into the Clintrial database's update tables. The data must 
pass screening before the data can be edited, coded, validated, and merged to the study data tables.  
Screening is the process that includes updating internal system items to uniquely identify the records, 
grouping the records into observations (not used in JHS), and applying data checks to data that has been 
batch loaded into the update table. The data checks confirm that subjects are enrolled and that 
mandatory items are defined, and they apply the range checks (lower and upper limits) and checklist tests 
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(checklists not currently used in JHS) for an item.  Records that have been batch loaded and screened in 
Manage appear identical to those records entered interactively in Enter. 
 
Once data have passed screening, the data are ready to be edited, coded, validated, and merged.  You 
can view the results of batch-loading in the SQL*Load Log from the Reports menu. 
 
3.2.2 Preparing Data for Batch Loading 
 
3.2.2.1 Creating a Control File  
 
To create a control file, do as follows: 
 
1. Select Load > Control File > New from the Manage window. 
2. In the Open dialog box, select the panel for which you are creating the control file and the file format 

of the input ASCII file (fixed format or variable format). 
3. Click OK to continue.  The default version of the control file is displayed in the Control File window. 
4. You can optionally edit the default control file at this time.  See edit instructions below. 
5. To save the control file, select File > Save or File > Save As to write the control file to the default 

C:\CT42 Clintrial directory or a directory of your choice.  By default, the file name is panelname.ctl. 
6. To close the Control File window, select File > Close or click on the window’s X button. 
 
To edit the default control file, do as follows: 
 
1. If the Control File window is not opened, select Load > Control File > Edit to open the control file for 

editing.  Indicate the directory location and file name in the Open dialog box.  Click on Open to open 
the control file in the Control File window. 

2. Edit the control file to correspond to the input ASCII file format, as follows: 
a. Reorder items in the control file to match the order of values in the input ASCII file. 
b. Delete items for which the input ASCII file does not contain values. 
c. Add conversion instructions, such as instructions to convert date formats. 
d. The control file must specify the character used to indicate character strings in the input ASCII 

file.  Change the ENCLOSED By clause to contain this character.  Default is the double quotation 
mark, for example, OPTIONALLY ENCLOSED BY ‘ “ ‘. 

e. For a variable format control file, change the default delimiter ‘@’ to the character that is used as 
a field delimiter in the input ASCII file, for example, FIELDS TERMINATED BY ‘,’ for a comma-
separated file (.cvs). 

f. For a fixed format control file, change an item fixed size if needed. 
g. By default, a control file includes the line TRAILING NULLCOLS to indicate that, if not enough 

values are supplied for a record in the input ASCII file, items in the panel will be given the value of 
Null when the record is batch loaded. 

h. For probably all date fields, you will want to change the date format of the item.  For example, 
specify the date format as DATE “MM/DD/YYYY” if the input ASCII file contains the date 
10/03/2000 (has not yet been tested in JHS). 

i. For items of data type NUMBER or DATE, the default control file contains a NULLIF clause.  The 
NULLIF clause in the default control file specifies an item as Null if the value in the input ASCII 
file is blank.  Specify another value if the input ASCII file contains a value other than blank for 
Null, for example, a period (.). 

j. Items of data type TEXT contain an LTRIM clause to trim leading blanks and a RTRIM clause to 
trim trailing blanks. 

3. Select File > Save or File > Save As to save the edited control file. 
4. Select File > Close or click on the window’s X button to close the Control File window. 
 
3.2.2.2 Loading the Data 
 
To batch load data requires that the Oracle SQL*Loader is installed on the computer (use the 32-bit 
version).  Consult Oracle SQL*Loader documentation for more detailed information on loading data. 
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It is recommended that you check a batch-load of a sampling of records in the input ASCII file to ensure 
that positions and formats of fields in the input ASCII file match the corresponding control file. 
 
To batch-load data, do as follows: 
 
1. Select Load > Load Data from the Manage window.  The Batch SQL Loader dialog box opens. 
2. In the dialog box, specify the names and locations of the control file for Control File and the input 

ASCII file for Data.  Clintrial saves the files specified in this dialog box as defaults for the next 
session, but you can change these defaults if needed.  You can also specify names and locations of 
files created by the batch-load process: the Log file, the Bad file, and the Discard file.  The Log file 
is a report file of the batch-loading process.  The Bad file lists records that were rejected.  The 
Discard file lists records that did not meet the selection criteria for batch loading. 

3. If you click Advanced in the Batch SQL Loader dialog box, the Advanced Batch Loader Options 
dialog box opens.  You can select addition options as needed such as Records to Skip, Records to 
Load, Rows per Commit, Maximum Errors, Maximum Discards, and Maximum Bind Array.  In most 
cases, you will probably use the Clintrial defaults.  Click OK to continue. 

4. From the Batch SQL Loader dialog box, click Load to batch load the data into an update table.  Click 
OK to close message that job was submitted.  The Batch SQL Loader dialog box closes after the job 
has run. 

5. From the Manage window, select Reports > SQL*Load Log to view the results of the job run.  The 
Open dialog box opens.  Select the path and name of the load log file, then click Open.  The Oracle 
Batch Log window opens.  For information on the log's entries, see your Oracle documentation. You 
can print the report from File > Print.  Close the Oracle Batch Log window from File > Close or from 
the window's X button to return to the Manage window. 

 
3.2.2.3 Screening Batch-Loaded Data 
 
You screen records after data are batch loaded into an update table.  Screening combines the following 
processes running concurrently: 
 
• Applies data checks to record data 
• Updates the system items 
• Groups records into observations as needed (not used in JHS) 
 
The data checks include the same checks applied during interactive data-entry.  Records that have been 
successfully batch-loaded and screened appear identical to records that were entered interactively. 
 
You can only screen records whose record status is Unscreened (3) or Screening Error (-3).  Records 
that pass screening are assigned the status Verified (1).  Records that fail screening are assigned the 
status Screening Error (-3). 
 
To screen batch-loaded data, do as follows: 
 
1. Select Load > Screen from the Manage window.  The Screen dialog box opens. 
2. In the Screen dialog box, select the panel(s) from Panels that you want to screen.  To screen 

records, check Release for Validation.  To override data-entry checks on the data, check Override 
Checks.  To select records for screening by using a SQL restriction, click SQL.  To screen data as a 
batch process, check Submit Batch. 

3. Click OK to screen the records.  Click OK in the message box at the completion of the screening 
process. 

4. To view the results of screening in Screen Log, select Reports > Screen Log > View in the Manage 
window.  The Screen Log is a cumulative report that describes the results of the screening process 
with entries for each panel that was screened.  You can print the Screen Log report from File > Print 
or save from File > Save As.  Close the Screen Log window from File > Close or from the window's 
X button to return to the Manage window. 
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Once a record passes screening, it can be edited, coded, validated, and merged. 
 
3.3 Coding Data – not available at this time 
 
3.3.1 Overview 
 
3.3.2 Coding Thesaurus 
 
3.3.3 Coding Techniques – Automatic, Interactive 
 
3.3.4 Items To Be Coded 
 
3.4 Validating and Merging Data 
 
3.4.1 Overview 
 
Validation is a data cleaning process that checks the integrity of study data in the update tables by finding 
errors and data inconsistencies.  Records must pass validation before they can be merged to the data 
tables. 
 
Merging is the process of moving data that has passed validation from the update tables to the data 
tables. 
 
3.4.2 Validating Data 
 
During validation, a validation procedure is run against the data in the update tables.  A validation 
procedure is a PL/SQL procedure that is built automatically from derivations and rules.  Derivations and 
rules are specified during the design of the DMS for a protocol panel.  Derivations calculate derived 
values in the records being validated.  Rules check that the data meet certain requirements of the study 
protocol.  There is one validation procedure for each panel. 
 
Records in the update tables must pass validation before they can be merged (moved) to the data tables. 
  
You can view the results of the validation process in the Validation Log.  An evaluation of a rule to False 
during validation also generates an entry in the Error Log. You can then review and edit the record from 
the Error Log. 
 
To validate data, do as follows: 
 
1. You can select records for validation either by panel (the Clintrial default) or by study page (the JHS 

DMS preference).  To validate records by study page, set the Manage user preference 
SELECT_BY_PAGE to Yes from File > Preferences in the Manage window. 

2. Select Manage > Validate in the Manage window.  The Set Study Book dialog box may open if a 
study book has not been selected (go to 3), otherwise the Validation dialog box opens (go to 4). 

3. In the Set Study Book dialog box, select the study book for the data that you want to validate.  Click 
OK to continue.  The Validation dialog box opens. 

4. To validate records by study page, do as follows: 
a. From the Page List drop-down list, select the page list that you want to use.  You can create a 

new list from List > New List or edit an existing list from List > Edit Page List using the List 
Wizard. 

b. Select either All pages or Selected pages to validate.  Select the specific pages to validate from 
the list for Selected pages. 

c. Optionally you can restrict the data included in the validation as follows:  
1) For the date and time that records were last modified, enter a Date and Time Range. 
2) For record status, select a Status. 
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3) For flags present, select one or more Flags. 
4) For notes present, select one or more Notes. 
5) For a SQL restriction, select Edit > SQL Restriction. 

d. Check the type of database table(s) you want to validate in Table(s): UPDATE, DATA, or both. 
e. If you are running a test validation, clear the Release for Merge check box.   Otherwise check 

Release for Merge. 
f. To run the validation as a batch process, check Submit Batch.  Otherwise the validation runs 

interactively. 
g. Select File > Run.  Click OK in the message box at the completion of the validation run.  You 

return to the Validation dialog box. 
h. Select Reports > Validation Log to view the results of validation in the Validation Log.  You can 

print the Validation Log from File > Print or save from File > Save As.  Close the Validation Log 
window from File > Close or from the window’s X button. 

i. Close the Validation dialog box at the completion of the validation process from File > Close or 
from the window’s X button. 

 
3.4.3 Merging Data 
 
Once data have been validated, then data can be merged (moved) from the update tables to the data 
tables where the clean data are stored. 
 
To merge records, do as follows: 
 
1. You can select records for merging either by panel (the Clintrial default) or by study page (the JHS 

DMS preference).  To merge records by study page, set the Manage user preference 
SELECT_BY_PAGE to Yes from File > Preferences in the Manage window. 

2. Select Manage > Merge in the Manage window.  The Set Study Book dialog box may open if a study 
book has not been selected (go to 3), otherwise the Merge dialog box opens (go to 4). 

3. In the Set Study Book dialog box, select the study book for the data that you want to validate.  Click 
OK to continue.  The Merge dialog box opens. 

4. To merge records by study page, do as follows: 
a. From the Page List drop-down list, select the page list that you want to use.  You can create a 

new list from List > New List or edit an existing list from List > Edit Page List using the List 
Wizard. 

b. Select either All pages or Selected pages to merge.  Select the specific pages to merge from 
the list for Selected pages. 

c. Optionally you can restrict the data included in the merge as follows: 
1) For the date and time that records were last modified, enter a Date and Time Range. 
2) For record status, select a Status. 
3) For flags present, select one or more Flags. 
4) For notes present, select one or more Notes. 
5) For a SQL restriction, select Edit > SQL Restriction. 

d. To validate the panels of the selected study pages before merging, if not done in Manage > 
Validate, check Validate First. 

e. To run the merge as a batch process, check Submit Batch. Otherwise merge runs interactively. 
f. Select File > Run.  Click OK in the message box at the completion of the merge run.  You return 

to the Merge dialog box. 
g. Select Reports > Merge Log to view the results of the merge in the Merge Log.  For information 

on any errors, see the Help menu for the Manage module on Validation and Merging: Error 
actions.  You can print the Merge Log from File > Print or save from File > Save As.  Close the 
Merge Log window from File > Close or from the window’s X button. 

h. Close the Merge dialog box at the completion of the merge from File > Close or from the 
window’s X button. 
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3.5 Global Data Changes and Deletions 
 
3.5.1 Introduction 

 
Global change is the process of changing one or more values in multiple records simultaneously.  You 
can make global changes to individual or multiple panels, and to records in the update table, data table, 
or both.  You cannot directly change any derived item values.   
 
Global deletion is the process of deleting multiple records simultaneously.  You can make global 
deletions to individual or multiple panels, and to records in the update table, data table, or both. You can 
view the results of global deletion in the Global Delete Log.  
 
Global change and global deletion are powerful processes that alter records irrevocably.  Because of this, 
before you save any global changes or deletions, you should preview the results of the global change or 
deletion process to ensure that the desired change is made or that the correct records have been 
selected for deletion.  If the preview results are correct, you can then run the global change or deletion 
process and save the results. 
 
If you want to change or delete enrollment data for study subjects, that is, records in the enrollment panel, 
you must perform a global change or global deletion.  You cannot change or delete enrollment data using 
any other method.  To change or delete subject item values or any subject-related context items, you 
must select only the enrollment panel.  If you change or delete the subject item, when the global change 
is successful, records are changed or deleted in all panels in which the subject item is stored.  To change 
other context item values, select all the panels you want to change, excluding the enrollment panel and 
any type 0 panels (non-subject data). 
 
You can view the results of global change in the Global Change Log.  Errors that occur during global 
change are recorded in the Error Log with the error types of GLOBCHG. 
 
You can view the results of global deletion in the Global Delete Log.  Errors that occur during global 
deletion are recorded in the Error Log with the error types of GLOBDEL. 
 
3.5.2 Global Change 
 
To make a global change, do as follows: 
 
1. Select Manage > Global Change in the Manage window.  The Select dialog box opens. 
2. In the Select dialog box, select the panels and tables whose records you want to change.  When you 

click OK, the Global Change dialog box opens. 
3. In the Global Change dialog box, do as follows: 

a. Select the subjects you want to make changes to, except for type 0 panels.  To select the 
subjects, do one of the following: 
1) For all subjects, click All Subjects. 
2) For individual subjects, click Selected Subjects.  Select the subjects you want to change. 

b. Under Restrict Data, select records to change as follows: 
1) For the presence of flags, select one or more Flags.  
2) For the presence of notes, select one or more Notes. 
3) For a SQL restriction, click the SQL Restriction box. 

c. To override data-entry checks on the new values, check Override Checks. 
d. To run the changes as a batch process, check Submit Batch. Otherwise global changes are 

done interactively. 
e. Enter the new values for the items you want to change in the Change To field.  To specify global 

change values, note the following: 
1) The new value must match the database format of the item. 
2) For items with data type TEXT, you must enclose the new value in single quotes. 
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3) The new value can be a constant, or a calculated value that can refer to other items in the 
panel. 

4) To specify a calculated value, enter a valid SQL UPDATE statement. The SQL statement can 
contain any valid Oracle function or operator. 

f. To preview your changes before running them (recommended), select View > Preview. 
i. To run the changes, select File > Run.  Click OK in the message box at the completion of the 

global change run.  You return to the Global Change dialog box. 
g. Select Reports > Global Change Log to view the results of a global change in the Global 

Change Log. You can print the Global Change Log from File > Print or save from File > Save 
As.  Close the Global Change Log window from File > Close or from the window’s X button to 
return to the Manage window. 

h. Close the Global Change dialog box at the completion of the global change from File > Close or 
from the window’s X button. 

 
3.5.3 Global Deletion 
 
To make a global deletion, do as follows: 
 
1. Select Manage > Global Delete in the Manage window.  The Select dialog box opens. 
2. In the Select dialog box, select the panels and tables whose records you want to delete.  When you 

click OK, the Global Delete dialog box opens. 
3. In the Global Delete dialog box, do as follows: 

a. Select the subjects you want to delete, except for type 0 panels.  To select the subjects, do one of 
the following: 
1) For all subjects, click All Subjects. 
2) For individual subjects, click Selected Subjects.  Select the subjects you want to delete. 

b. Under Restrict Data, select records to delete as follows: 
1) For the presence of flags, select one or more Flags.  
2) For the presence of notes, select one or more Notes. 
3) For a SQL restriction, click the SQL Restriction box. 

c. To run the deletions as a batch process, check Submit Batch. Otherwise global deletions are 
done interactively. 

d. To preview your deletions before running them (recommended), select View > Preview. 
j. To run the deletions, select File > Run.  Click OK in the message box at the completion of the 

global deletion run.  You return to the Global Delete dialog box. 
e. Select Reports > Global Delete Log to view the results of a global deletion in the Global Delete 

Log. You can print the Global Delete Log from File > Print or save from File > Save As.  Close 
the Global Delete Log window from File > Close or from the window’s X button to return to the 
Manage window. 

f. Close the Global Delete dialog box at the completion of the global deletion from File > Close or 
from the window’s X button. 

 
3.6 Logs and Reports 
 
Clintrial contains twelve logs and reports in the Manage module that show the results of various data 
management processes.  Logs and reports can be viewed online, printed, and saved to a file. 
 
The Manage logs and reports are as follows: 
 
Audit History Report – a report that shows the history of changes to the audit start point for all audited 
panels, including the current and past audit start points for each panel, and the dates at which the audit 
start points became effective. 
 
Audit Notes Report – a report that shows the changes made to notes attached to records in one panel.  
It does not show deletions of notes attached to clinical data.  For a note to appear in the report, the record 
to which it is attached must itself be eligible for auditing.  
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Audit Records Report – a report that shows all changes and deletions made to a panel's records after 
the audit start point has been reached. 
 
Automatic Coding Log - a cumulative report that describes the results of the automatic coding process.  
Contains entries for each panel that was coded automatically. 
 
Coded Item Report - a report that provides information about items that were coded interactively for a 
panel, including the verbatim text, thesaurus term, and code applied for each item. 
 
Error Log - a cumulative log of errors that occurred during screening, validation, merging, global change, 
and global deletion.  There is one Error Log per protocol.  Errors are displayed in ascending order by 
panel and subject item.  Each row represents a record in the panel.  When viewing the Error Log, you can 
double-click a record to open that record for editing in a study page. 
 
Global Change Log - a cumulative report that describes the results of global change processes. 
Contains entries for each panel and table that was submitted for global change.  When you change 
enrollment records, this log shows only one record modified, however, records in every panel in which 
that subject item is stored are also modified. 
 
Global Delete Log - a cumulative report that describes the results of global deletion processes. Contains 
entries for each panel and table that was submitted for global deletion.  When you delete enrollment 
records, this log shows only one record deleted, however, records in every panel in which that subject 
item is stored are also deleted. 
 
Merge Log - a cumulative report that describes the results of merging processes.  Contains entries for 
each panel that was submitted for merging. 
 
Screen Log - a cumulative report that describes the results of the screening process after a batch-load.  
Contains entries for each panel that was screened. 
 
SQL Load Log – a report that displays the results of batch-loading. 
 
Validation Log - a cumulative report that describes the results of the validation process.  Contains entries 
for each panel and table that was validated. 
 
To view a log or report, select View from the Reports menu for a log.  It takes several minutes for a log to 
display following notification of completion of a batch process.  If an open log window is empty, wait 
another minute and then select File > Refresh. 
 
Logs can be filtered to show only specific rows.  In the log window, select View > Filter to open the 
Specify Filter dialog box.  Click on Help for instructions.  Click on OK to return to the log window. 
 
Logs can be sorted according to criteria you define.  In the log window, select View > Sort to open the 
Specify Sort Columns dialog box.  Click on Help for instructions in sorting data.  Click on OK to return to 
the log window. 
 
When viewing a log or report, you can navigate between its pages by using the View > First Page, View 
> Prior Page, View > Next Page, and View > Last Page. 
 
You can purge logs of data at any time.  When you purge a log, you can purge all of its records (Purge 
All) or only selected records (Purge Selected) from the Reports menu for the log. 
 
3.7 Closure Checks 
 
Not available at this time. 
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4.0 PROGRAMMER GUIDE TO RETRIEVING DATA 
 
 
4.1 Overview 

 
SAS Version 8 is being used for retrieval of study data entered in the JHS DMS and stored in the Oracle 
database.  SAS Version 9.1 can access the Oracle database directly using the new SAS/ACCESS 
LIBNAME statement that can take full advantage of SAS Version 7 and Version 8 enhancements. 
  
The SAS data retrieval program and retrieval process described here are for the second release of the 
JHS_COHORT protocol distributed on December 14, 2000.  The SAS retrieval program will require 
modification after each protocol release for any new form/version. 
 
Earlier versions of this SAS retrieval program used the SAS/ACCESS to Oracle interface to read the 
Oracle data tables.  Due to retrieval constraints using the SAS/ACCESS interface -- limited to SAS 
Version 6 naming conventions and restricted to text value lengths no longer than 200 characters -- the 
program was rewritten to use the new SAS/ACCESS LIBNAME statement to read the Oracle data tables.  
This enables the use of 32-byte names for SAS variables and enables read/write of character data up to 
32,767 bytes using a DBMAX_TEXT option.  And, now there is no creation of access and view descriptor 
files as an intermediate step to creation of SAS analysis datasets. 
 
As an alternative to the SAS data retrieval procedure, a description of the Clintrial Retrieve Query By 
Form (QBF) procedure is also provided. 
 
4.2 SAS Retrieval for Custom Reports 
 
Not available at this time.  Development will be similar to SAS retrieval for data analysis. 
 
4.3 SAS Retrieval for Data Analysis 
 
4.3.1 Overview 
 
The SAS data retrieval program reads data directly from the Oracle data tables with the SAS/ACCESS 
LIBNAME statement and creates output SAS analysis datasets, one dataset per form/version. 
 
Data integrity and security are maintained in this process.  The SAS/ACCESS LIBNAME statement 
requires entry of Oracle username, password, database alias, and protocol name.  A parameter specifies 
access to the Oracle data tables as read-only.  The JHSCC must identify allowable users for data 
retrieval, and the Database Administrator must provide adequate Oracle access rights for these 
users.  These rights must be similar to the Oracle SYSTEM user account for access to data 
entered by any user.  The SAS retrieval program delivered to the JHSCC will include the SYSTEM user 
account as default. 
 
4.3.2 Contents of SAS Retrieval Program 
 
The SAS retrieval program contains the following sections: 
 
1. Documentation block providing a description of the program. 
2. SAS environment options. 
3. Initialization of program macro variables. 
4. Initialization of macro variables for Oracle access. 
5. LIBNAME statements for input Oracle data tables and output SAS analysis datasets. 
6. Program title and footnote statements. 
7. %INCLUDE statement for PROC FORMAT code. 
8. Macros: 
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a. RETRV reads Oracle data tables and creates output SAS analysis datasets, with conversion of 
DATETIME variables to SAS DATE variables and with a %INCLUDE statement for FORMAT and 
LABEL statements by form/version. 

b. RENAME provides original and temporary variable names for a list of variables to convert from 
DATETIME to SAS DATE format. 

c. COUNT counts the number of variables in a list for renaming. 
9. Macro calls to RETRV for each form/version.  Parameter PAGES is the list of page sections (likewise, 

data tables) that comprise a single form, and parameter DVARS is the list of DATETIME variables to 
convert to SAS DATE variables. 

 
4.3.3 Setup of the SAS Retrieval Program 
 
The current version of the SAS retrieval program was developed in SAS Version 9.1 that was installed as 
a standalone program on a workstation connected to the JHS server containing the Oracle database.  
This SAS retrieval program does not need to be called from within Clintrial or the JHS DMS. 
 
Steps to set up the SAS retrieval program: 
 
1. Install the SAS System software, Version 9.1 or later, according to your site’s software installation 

policy. 
2. Copy the SAS retrieval program file and accompanying files (%INCLUDE source code) to a directory 

on your workstation. 
3. Edit the SAS retrieval program as follows: 

a. Modify the ‘outds’ macro variable to specify the LIBREF name of the LIBNAME statement for the 
output SAS analysis datasets and modify the corresponding LIBNAME statement with the 
directory location of the output SAS analysis datasets.  The SAS retrieval program delivered to 
the JHSCC includes the LIBNAME statement as used at the UNC-CSCC. 

b. Enter the Oracle access information for your site (macro variables ‘username’, ‘userpw’, 
‘database’, and ‘protocol’).  The SAS retrieval program delivered to the JHSCC includes the 
SYSTEM user account information, the database alias ORC0, and the protocol name 
JHS_COHORT. 

c. Modify the ‘home’ and ‘byformcd’ macro variables to specify the directory locations of the 
%INCLUDE source code.  The program which was developed and delivered to the JHSCC by 
UNC-CSCC has been modified for subsequent JHS examinations beyond VISIT 1. 

 
4.3.4 Generation of %INCLUDE Source Code for Formats and Variable Labels 
 
A process was established to generate PROC FORMAT statements and FORMAT and LABEL 
statements from information in the database to include in the SAS retrieval program.  A single text file is 
created of the PROC FORMAT statements for all codelists in the database, and individual text files for 
each form/version are created of FORMAT and LABEL statements for items in the protocol.  In addition, a 
list of DATETIME variables is generated to update the RETRV macro parameter DVARS for each 
form/version to convert DATETIME variables to SAS DATE variables. 
 
The steps to generate source code for the SAS retrieval program are as follows: 
 
1. Generate the PROC FORMAT code of all codelists in the database from a Clintrial Retrieve module 

query.  To create a format library text file, do as follows:  
a. Select any query type from File > New Query from the Retrieve browser (for example, select By 

SQL). 
b. In the query dialog box (for example, Query By SQL dialog box), do as follows: 

1) Enter a query.  For example, for Query By SQL, enter SQL text ‘select * from 
JHS_COHORT.ABBA1_ALL;’.  Entry of a valid query is required to get to the next dialog box 
to generate the PROC FORMAT code. 

2) Select Results > To SAS Data File. 
3) Select File > Run Query. 
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c. Now in the Create a SAS File dialog box, do as follows: 
1) Check option Generate SAS Format Library.  You do not need to generate a SAS data file. 
2) Click on Browse to select a directory path location and to enter a file name (without 

extension) for the resultant code.  The directory path and file name must not contain 
embedded periods (.), otherwise Clintrial will truncate the path or name at the first period.  
The output text file will have extension FMT (for example, FrmtlibV1-2.fmt). 

3) Click OK to continue. 
4) Close the open windows and exit Clintrial. 

d. To preserve the original version of FrmtlibV1-2.fmt, make a duplicate copy of the file to modify 
for the SAS retrieval program (for example, JHSRetrV1-2PrFormat.sas). 

e. Edit text file JHSRetrV1-2PrFormat.sas to replace single and double quotation marks embedded 
in the value text string with two single quotation marks.  It is not required to remove statements 
for forms or items not in the current protocol. 

f. Include this text file in a %INCLUDE statement in the SAS retrieval program. 
g. Special note: Clintrial uses the following conventions for SAS format names: 

1) 8-character maximum. 
2) Prefix ‘$’ if code is TEXT data type. 
3) The 6-character codelist SAS name assigned in Design. 
4) Suffix ‘V’ if decoding to values or ‘S’ if decoding to short label or ‘L’ if decoding to long label.  

In JHS, we decode to values. 
 
2. Run the following three SQL SELECT commands (in file JHSRetrV1-2Selects.sql) from a SQL 

command window to create FORMAT statements and LABEL statements for all relevant items in the 
current protocol.  You will need to run these SQL commands using an Oracle user account with 
access rights like user SYSTEM.  The PLSQL Developer software is used at the UNC-CSCC. 

  
 For FORMAT statements of character codes: 

SELECT distinct 'format '||a.item_name||' $'||b.sasname||'V. ;' item_code 
FROM ctsdd.item a, ctscodes.code_index b 
WHERE a.protocol='JHS_COHORT' 
and b.codetype='TEXT' 
and a.codename is not null 
and a.codename=b.codelist 
ORDER BY item_code ; 
 

 For FORMAT statements of numeric codes: 
SELECT distinct 'format '||a.item_name||' '||b.sasname||'V. ;' item_code 
FROM ctsdd.item a, ctscodes.code_index b 
WHERE a.protocol='JHS_COHORT' 
and b.codetype='FIXED' 
and a.codename is not null 
and a.codename=b.codelist 
ORDER BY item_code ; 
 

 For LABEL statements: 
(SAS V8 allows up to 40 characters for variable label text.  A blank is added as the last character 
of the label text to handle cases where DESCRIP is null and needs a blank space between 
double quotation marks as label text.) 
SELECT distinct 'label '||item_name||'="'||substr(descrip,1,39)||' ";' item_label 
FROM ctsdd.item 
WHERE protocol='JHS_COHORT' 
ORDER BY item_label ; 

 
a. Run the SELECT commands.  For example, in the PLSQL Developer software, select File > 

Open > Command File, enter the SELECT commands, and then choose Session > Execute.  
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Select all the output statements generated (Edit > Select All) and copy (Edit > Copy) to a single 
text file (for example, Parse_TextV1-2.txt). 

b. Edit text file Parse_TextV1-2.txt as follows: 
1) Modify any variable labels with two consecutive double quotation marks (“”) indicating no 

label text by inserting a blank (" "), otherwise a single quotation mark prints as the label text. 
2) Replace embedded double quotation marks in the label text with single quotation marks. 
3) Remove semicolons embedded in label text. 
4) It is not necessary to remove extra lines of text and underscores generated by a SELECT 

command run, such as the header associated with a page break. 
c.  Continue with step 3. 

 
3. Run the SAS program Parse_TextV1-2.sas to select FORMAT and LABEL statements by 

form/version from input text file Parse_TextV1-2.txt (created in step 2) and create individual output 
text files for each form/version.  Currently this SAS program adds comment delimiters around the 
FORMAT statements in the output text files so that codes and not format values are stored in the 
output analysis SAS datasets. 
a. Check each output text file and remove any unwanted text.  For example, remove any lines that 

do not begin with ‘format’ or ‘label’ or do not contain the comment delimiters. 
b. Include the individual output text files in a %INCLUDE statement in the SAS retrieval program.  A 

single %INCLUDE statement contains the form/version file name as a macro variable. 
c. Special note for FORMAT statements: See step 1 for Clintrial’s naming conventions of SAS 

format names. 
d. Special notes for LABEL statements: LABEL statements for CONTEXT panel items (key field 

items) are hardcoded in the SAS retrieval program.  A label text can contain up to 40 characters 
in SAS Version 8. 

 
4. Run the following SQL SELECT command (in file ItemdateV1-2.sql) to list all DATETIME variables in 

the current protocol to convert to SAS DATE variables in the SAS retrieval program.  You will need to 
run the SQL command using an Oracle user account with access rights like user SYSTEM.  In the 
SAS retrieval program, add the variable names to the RETRV macro parameter DVARS by 
form/version. 

 
SELECT item_name 
FROM ctsdd.item 
WHERE protocol='JHS_COHORT' and dtype in('DATE','DATETIME') 
ORDER BY item_name; 

 
4.3.5 Special Notes on the Current Version of the SAS Retrieval 
 
1. The program contains retrieval code for forms included in the JHS_COHORT protocol as of 

December 14, 2000. 
2. The program retrieves data field values only and does not include retrieval of flags and notes. 
3. The program includes LABEL statements with the label text from the Clintrial item descriptions used 

as screen prompts.  The item descriptions were assigned when the item was created to 
accommodate screen design and to match form layout.  It is recommended that the JHSCC staff 
review and update these variable labels for the SAS retrieval program to meet their analysis 
needs.  Notes on the labels: 
a. Label text lengths are limited to 40 characters, so some labels are truncated. 
b. A label may be blank or abbreviated or the text of an instruction, as per the form layout. 
c. A label may be incorrect if a change was made to the item but was not made also to the item 

description.  A screen prompt can revised directly on the page section, not requiring that the item 
description be changed as well. 

4. The program includes codelist codes and values in a SAS FORMAT procedure and in FORMAT 
statements.  The FORMAT statements currently are within comment delimiters so that the data 
values written to the output SAS analysis datasets are the codes and not the format values. 
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5. Clintrial’s DATE format is stored as a DATETIME format in the Oracle database.  The SAS retrieval 
program converts DATETIME variables to SAS DATE variables using the SAS DATEPART function.  
Only study data dates are converted, not Clintrial-generated system dates. 

6. Although the SAS retrieval program sets the YEARCUTOFF option to 1912 (a UNC-CSCC ARIC 
statistical programming rule), it can only interpret dates as retrieved from the Oracle database.  Note 
the following year cutoff rule for Clintrial data entry (from Clintrial Help): “Years can be entered as two 
digits or four. When a two-digit year is entered, Clintrial stores numbers 00 to 49 as 21st century 
(2049) and numbers 50 to 99 as 20th century (1950).”  The data entry personnel must be 
instructed to enter dates with a 4-digit year to ensure the correct century. 

 
4.4 Clintrial Retrieve Query By Form (QBF) 
 
4.4.1 Introduction 
 
Clintrial Retrieve, one of the Clintrial core modules, can be used to access and extract data from the 
Clintrial database by creating and running queries.  To access the Retrieve module, a user account must 
have the appropriate access rights assigned by the Clintrial Administrator. 
 
Queries are created using the following four types of query tools: 
 
• Query By Form - selecting fields and entering selection criteria directly on a study page (form).  

Requires familiarity with the study forms and with the data entry standards, but does not require 
familiarity with either SQL or with the structure of the Clintrial database. 

 
• Query By Panel – defining detailed search criteria through use of SQL.  Requires familiarity with 

panels and items within Clintrial and with simple SQL syntax. 
 
• Query By SQL – creating SELECT and DESCRIBE statements.  Requires familiarity with the 

structure of the Clintrial database and with SQL. 
 
• Ad Hoc Query - creating subject record lists to retrieve data for those subjects.  It does not require 

familiarity with SQL, but does require familiarity with the structure of the Clintrial database. 
 
Query results can be sent to the screen, to an Oracle database table, or to a SAS data file.  Then these 
data can be used in other applications to perform statistical analysis, create reports, or perform other 
tasks. 
 
You can store the queries in a Query Library where it can be accessed at a later time.  You can modify, 
copy, run, and delete saved queries. 
  
Using the Custom menu in Retrieve and in other modules, a user can access and start up other 
applications to create reports from the study data.  The user has access to the application from within 
Clintrial, but it executes outside of Clintrial. 
  
4.4.2 Using Query By Form 
  
Query By Form (QBF) is a query method that creates a query directly from the same online study pages 
used in Clintrial Enter for data entry.  For the JHS DMS, a single study page is usually equivalent to one 
form.  However in several cases, a JHS form was split into two study pages due to Clintrial design 
limitations, i.e., PACA parts 1 and 2, PDSA parts 1 and 2, PFHA parts 1 and 2, DISA parts 1 and 2, 
MHXA parts 1 and 2, MSRA parts 1 and 2, SSFA parts 1 and 2. 
  
You can create a query from multiple study pages.  The number of study pages available at a time is 
determined by the ENT_OPEN_PAGES preference for the Enter module that is set by the Clintrial 
administrator.   For JHS data entry, the preference is set at 1 (allowable range is 1-10) to limit the number 
of open pages at one time by a single user account in Enter.  Once data have been entered and verified, 
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set the ENT_OPEN_PAGES preference to at least 2 for the Retrieve sessions so that you can add 
multiple study pages to a query for the several JHS forms that are split into multiple study pages. 
  
Below are the steps for using Query By Form.  It is suggested to perform a separate query for each JHS 
form, repeating these steps for each form. 
 
Assumptions are that you have logged into the Clintrial Retrieve module and have selected the correct 
protocol: 
 
• Start the Clintrial Retrieve module from Start > Programs > Clintrial 4.5 > Retrieve.  Login to 

Clintrial with a valid Clintrial user name, password, and database alias (ORC0 for JHS).  You are now 
in the Clintrial Retrieve window. 

• From the Retrieve window menu bar, select File > Set Protocol and protocol JHS_COHORT for 
retrieval of the baseline visit 1 data, if not automatically set at login. 

 
The steps to use Query By Form are as follows: 
 
1. Start Query By Form. 

 
From the Retrieve window menu bar, select File > New Query > By Form (QBF) to start Query By 
Form.  The Select Page dialog box opens. 

  
2. Select study pages. 

 
From the Select Page dialog box, select the study page(s) to include in the query.  Study pages are 
added to a query one at a time.  These study pages do not need to be in the same block (visit) or 
study book (INTERVIEW or EXAM). 
 
To select a study page, do as follows: 
a. Select a study book. 
b. Select a study page from the list, or type the study page name in the Page field. 
c. Click OK to continue.  A Query By Form window opens, displaying the study page you selected. 
 
To open another study page, select Edit > Select Additional Page and repeat a-c above.  If multiple 
study pages are open, you can move to another study page that is open using the commands in the 
Window menu.  If an additional page is selected from the Edit menu that is already open, a new copy 
of the study page opens. 
 

3. Select fields. 
 
For the study page open in the Query By Form window, select either specific fields or all fields for the 
study page.  The selected fields are highlighted on the study page. 
 
To select or deselect all fields on the study page, select Edit > Select All. 
  
To select or deselect a specific field, place the cursor in the field that you want to select or deselect 
using the Tab key or the mouse and then choose Edit > Select Item. 
 

4. Enter criteria in fields to specify a subset of data to retrieve (optional). 
 

If you enter selection criteria for a field, you do not also have to retrieve values for that field when you 
run the query.  Selecting fields and entering selection criteria are separate tasks. 
 
To enter selection criteria for the study page open in the Query By Form window, do the following: 
a. Place the cursor in the field for which you want to enter selection criteria using the Tab key or the 

mouse. 
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b. Enter the selection criteria using one of the following methods: 
1) Enter an exact valid value.  For a text field, enter the value without quotation marks.  For a 

numeric value, enter a numeric value or function without quotation marks.  For a date field, 
enter a date in a valid date format without quotation marks. 

2) Enter a value pattern as an operator and a valid value. No quotation marks are needed for 
text or numeric types, but they are required for date types. 

3) Select a code from the codelist, and optionally add an operator. 
c. To enter a selection criteria for another field, repeat a and b. 

 
5. Create a sort order of retrieved records (optional). 

 
You create a sorting order for the retrieved records by field values.  The default sort order for a field is 
None.  You can specify sort orders for more than one field.  Clintrial sorts the results according to the 
tab order of the fields. 
 
To sort the query results for the study page open in the Query By Form window, do as follows: 
a. Place the cursor in the field whose values you want to sort. 
b. Select Edit > Sort to open the Sort Field dialog box. 
c. Select sort order Ascending, Descending, or None, then click OK to continue. 
 
To remove the sort order for a field, do a-c above and select None. 
  
To change the field sort order, do one of the following: 
a. Select Results > To Window to display the results on the screen, then run the query from File > 

Run Query.  When the results are displayed on your screen, select View > Sort to sort the 
displayed records. 

b. Select File > Convert to SQL to convert the query to SQL code, then change the SQL syntax to 
reflect the order you want. 

 
6. Create flag or note restrictions (optional). 
 

To create a flag or note restriction for the study page open in the Query By Form window, do as 
follows: 
a. Select Edit > Flags/Notes Restrictions. 
b. Select the flag or note category and the flag or note name from the drop down list. 
c. Specify the flag or note level. 
d. Specify the page to which you want the flag or note to be attached.  Note for the JHS DMS, the 

page number is displayed for the open study page and the field is disabled for entry. 
e. If you are creating a restriction at the Item level, specify the item to which you want the flag or 

note to be attached. 
f. Click Add.  Clintrial Retrieve adds the flag or note restriction to the Selection box. 
g. Select whether to retrieve records if the flag or note is present or absent from the drop down list. 
h. To create multiple flag or note restrictions, repeat b-g.  A logical operator field appears in the 

Selection box.  Select the flag or note connector from the drop down list. 
 
To remove a flag or note restriction, do as follows: 
a. Select the flag or note restriction to remove by clicking anywhere within the restriction in the 

Selection box. 
b. Click Delete. 
 

7. Display the query in SQL format (optional). 
 

You can display the SQL for the current query in Query By Form from File > Convert to SQL to 
review a single page query, to review a multi-page query as a whole, or to perform tasks for which 
you must use SQL.  You can display a query in SQL at any time and still return to the Query By Form 
page(s) if you do not alter the SQL.  However, if you alter the SQL in the Query By SQL window, you 
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should not return to the Query By Form page(s).  Any changes you make to the SQL cannot display 
in the Query By Form page(s). 
 

8. Run the query to retrieve the query results, and send the results to various locations in various export 
formats. 

 
To run a query in the Query By Form window, do as follows: 
a. Select the destination for the query results from the Results menu.  Options are To Window, To 

Oracle table, or To SAS Data file. 
b. Select File > Run Query.   
 
After the query runs, your results destination does one of the following: 
a. To Window - displays the results in a Query By Form Results window. 
b. To Oracle table – opens the Results to Oracle Table dialog box. 
c. To SAS Data file – opens the Create a SAS File dialog box. 
 
See the section on saving results to a SAS data file below for details on creating an output ASCII file 
(.DAT) of the study data retrieved from the query and a SAS source code file (.SAS) with the input 
statement containing the variable names and formats to read the ASCII data file. 
 

9. Print the query. 
 

Select File > Printer Setup to specify which local or network printer to use. Depending on your 
printer, you can also adjust certain printer defaults like page orientation, paper size, and print 
resolution. Consult your printer's documentation for more information. 
 
To print a report or window from the Query By Form window, do as follows: 
a. Select File > Print.  At any time the Print command is not available for a displayed window, then 

that window does not have print capability. 
b. The Print Options dialog box opens. Accept default settings or modify any of the values as 

needed. 
c. Click OK to print. 
 

10. Save the query to the Query Library for later use by you or other users (optional). 
 

To save a query in the Query By Form window, do as follows: 
a. Select File > Save Query As. 

1) If you have previously saved this query, Clintrial Retrieve saves the query to the same query 
name automatically. 

2) If you have not previously saved this query, the Save Query As dialog box opens. 
b. In the Save Query As dialog box, do as follows: 

1) If you are saving a Query By SQL, select the protocol under which you want to save the 
query. 

2) Enter the query name 
3) Enter a description for the query. 
4) If you want the security access type for the query to be Public, check Public Query. 
5) Click OK. 

 
To access the saved queries in the Query Library, select File > Query Library from the Query By 
Form window. 
 

4.4.3 Saving Results to a SAS Data File 
 
Query results can be saved to a SAS data file from the Query By Form window in one of two ways: save 
directly to a SAS data file without display, or display and then save to a SAS data file. 
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To run and save the query results directly to an SAS data file (does not display results), do as follows: 
 
1. From the Query By Form window, select Results > To SAS Data file from the menu. 
2. Create or select the query you want to run either for selected items (place cursor on item and then 

select Edit > Select Item) or for all items (select Edit > Select All). 
3. Select File > Run Query to run the query and which opens the Create a SAS Data File dialog box. 
4. From the Create a SAS Data File dialog box, to save the query results to a SAS data file, do: 

a. Specify path, file name, label, and record length for the SAS data file.  Note that path C:\CT42 is 
the default. 

b. To create a PROC FORMAT for this data file (optional), check Make PROC FORMAT.  
c. Click OK.  Clintrial Retrieve displays a confirmation message indicating where the query results 

are stored; click OK. 
 
To run and display the query and then save the results to a SAS data file: 
 
1. From the Query By Form window, run the query in File > Run Query which sends the results to a 

Query By Form Results window. 
2. From the Query By Form Results window, select File > Save Results As. The Save Results As 

dialog box opens. 
3. In the Save Results As dialog box, select SAS Data Files [.SAS] from the File Format drop down list. 

The file name in the File Name field changes to *.SAS, and the SAS fields at the bottom of the dialog 
box become active.  Then, do: 
a. Specify the path, file name, label, and record length for the SAS data file. Note that path C:\CT42 

is the default. 
b. To create a PROC FORMAT for this data file (optional), check Make PROC FORMAT. 
c. Click OK.  Clintrial Retrieve displays a confirmation message indicating where the query results 

are stored; click OK. 
 
4.4.4 Setup and Run the SAS Data 
 
If you have saved the query results to a SAS data file, then you have the following two or three text files in 
the directory that you chose: 
 
1. SAS source code file (.SAS) with a data step that includes an INFILE statement with the location and 

name of the ASCII data file, an INPUT statement with valid variable names and formats, LABEL 
statements for the variables (the prompt used in the data entry window), and optionally FORMAT 
statements for the variables with codelists. 

2. ASCII file of SAS data (.DAT) from the query that corresponds to the SAS source code INPUT 
statement. 

3. Optionally, PROC FORMAT code file (.FMT) with the VALUE statements for all the codelists attached 
to the variables in the query. 

 
To setup a SAS program using these files, do the following: 
 
1. Optionally insert the PROC FORMAT code file into the SAS source code file either directly or with a 

%INCLUDE statement. 
2. Add additional SAS statements to the SAS source code file either to save the data to a permanent 

SAS dataset, to create a report, or to run data analysis. 
 
You can now run the final SAS source code file in SAS.   Consult your local SAS support personnel for 
information on how to run SAS at your site.  
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5.0 ADMINISTRATOR GUIDE 
 
 
5.1 Data Entry Workstation Setup 
 
Setting year format for dates 
 
The format in which dates are entered and displayed in Clintrial is determined by the Window’s date 
setting.  Set the date format (a regional setting) to a four-digit year format (mm/dd/yyyy). 
 
In Clintrial data entry, enter four-digit years for dates to ensure the correct century.  If a two-digit year is 
entered, Clintrial interprets the year as follows: 
• 00 through 49 as the 2000’s 
• 50 through 99 as the 1900’s 
 
Creating a desktop Enter shortcut icon 
 
To put a shortcut on the desktop, do as follows: 
1. In Start > Programs > Clintrial 4.2, right-click on Clintrial Enter and left-click Create Shortcut. 
2. Holding down the left mouse button, drag the new shortcut icon, named Clintrial Enter (2), from 

Start > Programs > Clintrial 4.2 onto the desktop. 
3. To rename the shortcut, right-click the shortcut and left-click Rename.  Type the new name, and 

press Enter. 
4. Double-click the shortcut icon to start the Clintrial Enter module. 

 
To change any settings for the shortcut, right-click the shortcut and then left-click Properties.  
 
To delete a shortcut, drag the shortcut to the Recycle Bin.  The original item still exists on the disk.  
 
Screen resolution and window size 
 
The screen resolution and window size for data entry must be set the same as the setting used during the 
development of the JHS DMS.   The settings are as follow: 
 
• Set the screen resolution to 800 by 600 pixels in Start > Settings > Control Panel > Display.  Click 

on the Settings tab.  Under Screen area, click on the left or right of the arrow to get this resolution. 
• Set the window size to Maximum.  Click the middle windows button on the top right of an open 

window to toggle between maximum full screen and minimum window display. 
• Remove the toolbar buttons to maximize the screen further.  In a window, select the Window > 

Toolbar menu commands and click on Toolbar to remove the check.  Several bugs in Clintrial at the 
time of this writing affects some of the toolbar buttons, so it is recommended to use the menu 
commands or to right-click the mouse for selections. 

 
Installing and Deinstalling Oracle and Clintrial Client Software 
 
Installing the Oracle Client Software: 
 
1. Insert the Oracle CD into the workstation CD-Rom. 
2. Once the Oracle installer main menu appears, click on “Begin Installation”.   If the Oracle installer 

main menu does not appear, you can open the Windows Explorer and access the root directory of the 
Oracle CD-ROM.  From the root directory, double-click on SETUP.EXE. 

3. You are then asked to confirm the installation default settings, then click OK. 
4. You will then be asked to choose the type of installation, click on “Oracle 9 Client” then click on OK. 
5. You will then be asked the type of user you are installing for, choose “Application User” and click OK. 
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6. You will then be asked where the Oracle Documentation should be put, choose “CD-Rom” and click 
on OK. 

7. You will then be asked if you would like to view the Oracle documentation from within your browser, 
answer No. The Client installation is complete and the Oracle installer will be exited. 

8. You will then be asked to choose the type of installation, click on “Custom Installation” then click on 
OK. 

9. Upon completion of the installation the Oracle Installer will notify you, at this point you must click on 
OK, you will be returned to the Software Assets Manager, click on Exit then Yes, to confirm that you 
would like to exit the Oracle Installer. 

10. Reboot your computer after exit from the Oracle Installer with the resultant changes to your 
AUTOEXEC.BAT (or, you can wait until after Clintrial installation and network connection). 

11. You are now ready to install the Clintrial client software on the workstation. 
 
Installing the Clintrial Client Software: 
 
1. Insert the Clintrial CD into the  workstation CD-Rom. 
2. Open the Windows Explorer and access the root directory of the Clintrial CD-Rom.  From the root 

directory double-click on Setup.exe. 
3. The Clintrial Welcome screen will appear, click Next. 
4. You will be asked for name and company, enter these and click Next. 
5. Clintrial will then ask you to confirm that the client software is to be installed in C:\CT42, click Next. 
6. Choose Typical as the setup type and click Next. 
7. Select Clintrial 4.5 as the Program Folder and click Next. 
8. The installation will then take place, at the end of which you will be asked if you would like to view the 

ReadMe file. Click on Finish. 
9. You are now ready to establish your network connection to the computer where the Clintrial database 

is located. 
 
Establishing Network Connection: 
 
1. Start the XP Net8 Easy Config module by selecting the following: Start > Programs > Oracle for 

windows > Oracle NET Configuration Assistant. 
2. Click Yes to continue on past the first dialog box with a warning that comment information in the 

Network Configuration files may be lost or repositioned when saving your Network configuration. 
3. Choose action Add New Service (database alias) and enter a name as the New Service Name.  Enter 

ORC0 as the service name (or the current database alias at your site).  Note that .WORLD is 
automatically appended to ORC0 in the display of available Service Names.  Click Next to continue. 

4. Choose TCP/IP (Internet Protocol) to connect to and communicate with the Clintrial database you 
want to use.  Click Next to continue. 

5. Enter the IP address as Host Name of the computer where the Clintrial database is located.  Leave 
1521 as the default Port Number.  Click Next to continue. 

6. Enter ORC0 (or the same name as the current database alias) for the Database SID.  Click Next to 
continue. 

7. Click Test Service to test the connection.  In the database connection dialog box, enter a valid Oracle 
database username (for example, SYSTEM) and its password and click Test.  After the test is 
completed, click Done to continue.  If the connection test was successful, click Next from the Test 
Service dialog box to continue; if not successful, click Back to review and correct previous entries. 

8. Click Finish to save your service name changes. 
9. You are now ready to create new Clintrial user accounts. 
 
Setting Up Client User Accounts: 
 
1. Start the Clintrial Admin module by selecting the following: 

Start > Programs > Clintrial 4.5 > Clintrial Admin 
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2. In the database connection dialog box, enter the User Name (for example, CTSYS) and Password 
that was set up with system privileges on installation of Clintrial on the server.  For Database, enter 
your service name added in Oracle Net8 Easy Config preceded by @ ( for example, @ORC0). 

3. From the Security menu, select Users to get the User Maintenance window. 
4. From the Edit menu, select Add. 
5. Enter a name (user account) for the new User Name.  A valid user name can be up to 20 characters 

long, alphanumeric, not beginning with a number, and without spaces or other symbols.  User name 
is not case sensitive. 

6. Enter a Password.  When you save the window, you will be prompted to re-enter the password for 
verification.  The password must conform to the parameters as set up by the system administrator 
(currently length set at 6).  A password must consist of alpha and/or numeric characters (other 
symbols and spaces not allowed) and cannot begin with a number.  A password is not case sensitive. 

7. Accept the defaults, or change the values for : 
Default Tablespace: CT_USER 
Temporary Tablespace: TEMPORARY 
Profile: DEFAULT 

8. From the File menu, select Save to save the window. 
9. From the Security menu, select User Access to set access rights and access levels for Protocol, Non-

Protocol, and Panel (to be determined).  Close the User Access Rights window. 
10. From the Parameters menu, select System to define any special characteristics of the work 

environment for the user.  Close the System Parameters window. 
11. Close the Clintrial Admin module after the new user accounts have been created with appropriate 

access rights and system parameter definitions. 
12. Optionally you can place a Clintrial 4.5 icon on the Desktop (for Switchboard with access to all 

Clintrial modules or just for Enter to perform data entry) by doing as follows. Open My Computer or 
Windows Explorer and select Clintrial 4.5.  From the File menu, select Create Shortcut.  Select the 
Clintrial 4.2 shortcut and drag the shortcut onto the Desktop by holding down the left button of the 
mouse. 

 
Deinstalling  Oracle and Clintrial Client Software: 

 
To delete Oracle and/or Clintrial client software from a computer, say, to restart installation after an 
unsuccessful attempt, use the following deinstallation instructions. 
 
To deinstall Clintrial Client Software, do the following. 
1. Double-click on the icon for My Computer. 
2. Double-click Control Panel. 
3. Double-click Add/Remove Programs. 
4. Select Clintrial 4.5 and click Add/Remove. 
5. The directory C:\CT45 can be deleted from Windows Explorer or by the RD DOS command at an MS-

DOS command prompt. 
 
To deinstall Oracle Client Software, do the following. 
1. Start the Oracle Installer module as follows: Start > Programs > Oracle for Windows XP> Oracle 

Installer. 
2. Select all Oracle modules (shift-down arrow) in the rightmost column labeled “Products Installed at 

C:\ORAWIN” and click Remove.  The Oracle Installer remains installed and does not need to be 
deleted if Oracle will be reinstalled. 
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5.2 System Parameters 
 
Clintrial system parameters define the characteristics of the work environment for all users of an Oracle 
database to which the users connect through Clintrial.  These system parameters are set in the Clintrial 
Admin module from a user account that has the Admin System access right.  In Admin and in the 
following table, system parameters are grouped by the module to which they pertain. 
 
Parameters of type ‘System’ cannot be overridden.  Those of type ‘Protocol’ can be overridden by 
modifying protocol parameters within the Design module.  Those of type ‘User’ can be overridden by user 
preferences for each module (or Group).  For JHS, the ‘System’ parameters are set for the study and do 
not override the values within protocol or user. 
 
The table below lists the parameter value to be used in JHS and a description of what the value means.  
If the description is blank, no value has yet been determined. 
 
Group Type Name Value Description 
     
Admin System  PASSWORD_ENCRYPTION No  
 System SAVE_STATS Yes  
 System ACTIV_LOG_END   
 System ACTIV_LOG_START   
 System PASSWORD_EXPI RE_DAYS   
 System PASSWORD_MINIMUM 6  
 System USR_DB_PROFILE DEFAULT  
 System USR_DFT_TSP CT_USERS  
 System USR_TMP TSP TEMPORARY  
 
Manage  System ALLOW_MERGE_TO_VALID Yes  
 System AUDIT_REASON_REQD Yes  
 System AUTOCODE_FULL_CNT No  
 Protocol AUTOCODE_RECODE_ALL No  
 System AUTOCODE_SET_FAIL Yes  
 Protocol ENCODE_CLEAR_ITEMS Yes  
 User SELECT_BY_PAGE  Yes  
 User AUDIT_ITEM_LIST   
 User ERRLOG_DISPLAY_ITEM   
 
Entry User  DD_BLANKS_IN_PATIENT No Blank spaces not allowed in 

subject item. 
 User ENT_AUTOSKIP_DFLT  No  
 User ENT_ENTER_AS_TAB  Yes Enter key acts as Tab key. 
 User ENT_FORM_INSERT  Yes Data is saved automatically 

when a page is closed. 
 User ENT_OPEN_NAVIGATOR  Yes  
 User ENT_TAB_PAGE_FORWARD No In last field on page, Tab key 

moves to first item on 
current page. 

 Protocol VERIFY_BLIND Yes  
 System VERIFY_SHOW_TAGS Yes  
 User ENT_ENR_STUDYBOOK   
 User ENT_OPEN_PAGES 1 Number of study pages that 

can be opened concurrently. 
Increase to 10 temporarily to 
print study book or do QBF. 



44 

Exam 3 Data Management System Manual.doc 

 

 
 
Design  System AUDIT_INVNOTES Yes  
 Protocol AUDIT_METADATA Yes  
 System AUDIT_PROTOCOL_MOD Yes  
 System AUDIT_SPONSORNOTES Yes  
 Protocol CONNECT_REQD_DD No  
 Protocol CONNECT_REQD_FRM No  
 Protocol CONNECT REQD VLD No  
 Protocol CREATE OBJ_DD Yes  
 Protocol CREATE_OBJ_FRM Yes  
 Protocol CREATE_OBJ_VLD Yes  
 Protocol DD_AUTOVALIDATE No  
 User DD_SASNAME_UPDATE Yes  
 Protocol DD_STRICT_CODE No  
 Protocol DD_STRICT SEARCH No  
 User FRM_CODEENTRY  No  
 User FRM_OVERRIDE  No  
 User FRM_USE_DESCRIP  Yes  
 System AUDIT_START_DEFAULT  MERGE  
 User DD_DBFMT_FIXED  NUMBER(5)  
 User DD_DBFMT_FLOAT  NUMBER(6,2)  
 User DD_DBFMT_TEXT  VARCHAR2(20)  
 Protocol PROC_ACCOUNT   
 System PROC_SITE_ACCOUNT  CTSITEPROC  
 System PROT_TMP_TSP  TEMPORARY  
 System XFER_TABLESPACE   
 
Retrieve  User RTV_INCL_SYS No  
 User RTV_DEF_DECODE  0 Codelist column used for 

decoding: 0=code, 1=value. 
 User RTV_SAS_RECLEN  80  
 User RTV_DEF_SOURCE  DATA From data tables only.  ALL 

includes both update and 
data tables. 

 User SAS_LIBNAME   
 
Resolve  System CTV_USE_ERRORLOG Yes  
 System CTV_APPL_RES_CODE   
 System CTV_AUTOCLOSED_RES   
 System CTV_OBSOLETE_RES   
 User CTV_FIRST HEADER Company Name  
 Protocol CTV_FIRST_HEADER_PR   
 User CTV_REQUESTER   
 Protocol CTV_REQUESTER_PR   
 User CTV_SECOND_HEADER Discrepancy 

Form 
 

 Protocol CTV_SECOND_HEADER_PR   
 Protocol CTV_SELECT_INVESTIGA See 1 below  
 Protocol CTV_SELECT_SUBJECTS See 2 below  
 Protocol CTV_SELECT_VISITS See 3 below  
 Protocol CTV_SELECT_VI SITS_1S See 4 below  
 User CTV_STARTUP_VIEW ALL   
 Protocol CTV_STARTUP_VIEW_PR   
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1) SELECT UNIQUE CT_RESOLVE_USER.INV_ID(<SUBJECTITEM>, 
'<PROTOCOL>') FROM<PROTOCOL>.SUBSTITUTE*PANEL_ SUBSTITUTE*DBTABLE 
    
2) SELECT UNIQUE <SUBJECT_ITEM> FROM <PROTOCOL>.SUBSTITUTE*PANEL 
SUBSTITUTE*DBTABLE 
WHERE CT_RESOLVE_USER.INV_ID(<SUBJECT_ITEM>, '<PROTOCOL>') = 
'SUBSTITUTE*INVESTIGATOR' 
 
3) SELECT UNIQUE <BLOCK_ITEM> 
FROM<PROTOCOL>.SUBSTITUTE*PANEL_SUBSTITUTE*DBTABLE 
 
4) SELECT UNIQUE <BLOCK_ITEM> FROM<PROTOCOL>.SUBSTITUTE*PANEL 
SUBSTITUTE*DBTABLE 
WHERE <SUBJECT_ITEM> = 'SUBSTITUTE*SUBJECT' 
 
 
Lab 
Loader 

User CTL_TEST_MODE No  

 System CTL_DUPFLAG_LOC DATA  
 
Classify System CTG_ALLOW_CHANGEVEB Yes  
 System  CTG_AUTOACCEPT No  
 System  CTG_EDIT_SYNTEXT No  
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5.3 Adding New User and Usergroup Accounts and Assigning Access Rights 
 
Adding a New User Account 
 
Each Clintrial user must have a user account consisting of an ID and password to work with Clintrial 
modules. Multiple users with similar access needs (for example, data entry personnel) can be assigned to 
a usergroup, which allow you to assign and modify their access rights as a single set. 
 
To add a new user, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security > Users.  The User Maintenance window opens. 
3. In the User Maintenance window, select Edit > Add.  The cursor is placed in the User Name field.  

Do as follows: 
a. Enter a name for the new user for User Name. 
b. Enter a password for Password. When you tab from the field or save the window, you will be 

prompted to re-enter the password for verification.  Follow the password requirements at the 
beginning of this manual.  You may choose to assign a generic temporary password to new 
users, which they can later change themselves. 

c. Accept the defaults for the remaining fields. 
d. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
 
To modify a user password, do as follows: 
 
1. Follow steps 1 and 2 for a new user to login to Clintrial Admin and to open the User Maintenance 

window. 
2. In the User Maintenance window, do as follows: 

a. Select a user in the Select User list. 
b. Enter a new password.  When you tab from the field or save the window, you will be prompted to 

re-enter the password for verification. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To delete a user, do as follows: 
 
1. Follow steps 1 and 2 for a new user to login to Clintrial Admin and to open the User Maintenance 

window. 
2. In the User Maintenance window, do as follows: 

a. Select a user in the Select User list. 
b. Select Edit > Delete. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
Note that upon deletion, the user will automatically be removed from any associated usergroups. 
 
Creating a Usergroup Account 
 
Usergroups are sets of individual user accounts.  Grouping of user accounts provides an easy way to 
manage access rights for multiple accounts with identical access requirements.  Once a group is created 
and its rights defined, its members automatically receive those rights and any subsequent modifications.   
 
Clintrial Help provides the following information about usergroups: 
 
• Belonging to a group does not prevent a user from having individual access rights beyond those of 

the group. 
• Users can be associated with one or more usergroups. 
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• In the case of a user whose individual access differs from that of the usergroup, or in the case of a 
user belonging to multiple usergroups with contrasting access rights, the highest access level always 
takes precedence. 

• Deleting a usergroup does not delete its members' individual user accounts. 
• When planning a usergroup, consider the following: What Clintrial activities will this group perform?  

What study data or metadata does this group need access to?  For the specified data, what tasks 
does this group need to perform, for example, read and write tasks? 

• Clintrial supplies three predefined usergroups.  These groups can be used as is, modified as 
necessary, or deleted altogether.  The groups and their default access rights are as follows:  

 
 Group  Module  Type  Access right Access levels 
 
 ADMIN  Admin  Non-protocol DBA  Full 
       System  Full 
   Design  Non-protocol Global  Full 
       System  Full 
   Tools  Non-protocol SQL  Full 
 
 ANALYSIS Retrieve Protocol Merged  Read 
       Library  Write 
 
 ENTRY  Enter  Protocol Unmerged Full 
 
To create a usergroup, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security > Usergroups.  The Usergroup Maintenance 

window opens. 
3. In the Usergroup Maintenance window, do as follows: 

a. Select Edit > Add.  An Add Usergroup dialog box opens.  Enter a name for the new usergroup 
for Usergroup Name and click OK.  A usergroup name can be up to 20 characters long, must be 
alphanumeric, and cannot begin with a number.  A usergroup name is not case sensitive. 

b. To add or remove group members, see below. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To delete a usergroup, do as follows: 
 
1. Follow steps 1 and 2 to create a usergroup to login to Clintrial Admin and to open the Usergroup 

Maintenance window. 
2. In the Usergroup Maintenance window, do as follows: 

a. Select the group you want to delete from the Usergroups list. 
b. Select Edit > Delete. 
c. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
To add or remove group members, do as follows: 
 
1. Follow steps 1 and 2 to create a usergroup to login to Clintrial Admin and to open the Usergroup 

Maintenance window. 
2. In the Usergroup Maintenance window, do as follows: 

a. Select a group from the Usergroups list. 
b. To add users, select from the Non-members list and click <<. 
c. To remove users, select from the Members list and click >>. 
d. Close the window from File > Close or from the window's X button to return to the Admin window. 

 
Assigning Access Rights 
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Clintrial Help provides the following information on access rights: 
 
Once a user account or usergroup has been created, the Clintrial administrator must assign access rights 
for the new account.  Access rights determine a user or usergroup's ability to access data and perform 
tasks in Clintrial. 
 
An access right is composed of the following two parts: 
 
• The access right, which specifies the data type or action in question (for example, merged data). 
• The access level, which specifies what can be done with that right (for example, read or write). 
 
There are the following three categories of access rights: 
 
• Protocol access rights control access to data and actions related to a specific protocol. 
• Non-protocol access rights control access to data and actions independent of specific protocols. For 

example, the ability to use SQL. 
• Protected Panel access rights control access to protocol panels that have been designated as 

"protected" in Design.  To work with a panel of this type, the user must have access to both the 
protocol and the panel itself. 

 
Within each of these three categories, access rights are further grouped by the Clintrial module.  
 
The simplest and most effective way to assign access rights is through usergroups.  Once a group is 
created and its rights defined, its members automatically receive those rights.  Rights for a particular user 
are typically only defined when additional access beyond that of the group is required by a user. 
 
In the case of a user whose individual access differs from that of the usergroup, or in the case of a user 
belonging to multiple groups with contrasting access rights, the highest access level always takes 
precedence.  For example, if user X has write access to Admin, but X's usergroup access is read-only, 
the higher (write) access takes precedence 
 
By default, newly defined users and usergroups have no access rights.  Exceptions are Clintrial's 
predefined user account (CTSYS) and usergroups (Admin, Analysis, Entry). 
 
To assign access rights, do as follows: 
 
1. Login to the Clintrial Admin module. 
2. From the Clintrial Admin window, select Security and the access action you want to take (User 

Access, Usergroup Access, Protocol Access, or Panel Access).  See Clintrial Help for more 
detail. 

3. In an access rights window, select a row to which you are assigning access.  For each Clintrial 
module, select the appropriate access level from the drop-down list.  The list displays automatically 
when you click in a field.  The dash (-) signifies No Access.  If a user belongs to any usergroups, the 
usergroups are listed as unavailable rows under the user's name. 

4. Close the window from File > Close or from the window's X button to return to the Admin window. 
 
To copy settings from one row to another in an access rights window, do as follows: 
 
1. Click a field in the row you want to copy from. 
2. Select Edit > Copy Row. 
3. Click a field in the row you want to copy to, and select Edit > Paste Row. 
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5.4 Administering Clintrial and the Oracle Database 
 
This appendix may later include information on topics such as daily monitoring of data table space, 
installing Oracle and Clintrial service releases, and updating the DMS. 
 
Typical users and of the Clintrial modules 
 
Clintrial consists of five integrated core modules (listed below) and a Clintrial Switchboard that provides a 
single point of access to the Clintrial modules.  Supplemental modules that extend the basic Clintrial 
functionality are also available. 
 
Module  Use to        Typical user 
 
Admin  Create user and usergroup accounts.    Clintrial Administrator 
  Set up and manage access rights for users, usergroups,   or 
      and protocols for all Clintrial modules.    Database Administrator 
  Set system parameters. 
  Monitor database space. 
  Produce reports about system activities.  
       
Design  Design the study database to model your study protocol.  Designer 
  Define data structures for storing study data.   or 
  Create study books that are online representations of   Programmer 
      a set of data collection forms for data entry. 
 
Enter  Add (enroll) subjects to a study.     Data-Entry Operator 
  Enter study data interactively. 
  Verify (re-enter) study data. 
  Edit study data. 
  Add flags and notes to study data. 
  Produce reports about study data. 
 
Manage Batch load study data.      Data Manager 
  Code study data using a coding thesaurus. 
  Validate data (run derivations and rules). 
  Globally change or delete records. 
  Edit records based on an Error Log report. 
  Review an audit report of changes to study data.  
 
Retrieve Extract study data from the Oracle database using SAS.  Data Manager 
  Create simple or complex queries using SQL from Clintrial. or 
          Medical Reviewer 
 
Monitoring data table space 
 
At installation, Clintrial sets default storage parameters for its Oracle tablespaces.  Using the Admin 
module, the Clintrial Administrator can view and modify these storage parameters and can regularly 
monitor the growth of the database (e.g., run Reports > Space Utilization for tables and indexes). 
 
Frequent monitoring of the tablespaces by the Database Administrator is recommended.  Clintrial does 
not recognize when tablespace limits are approached, and a protocol could be damaged if space 
allocations are exceeded. 
 
Manuals on Oracle DBA administration are available from the Oracle Corporation.  Another source for 
information is from books by users such as Oracle Performance Tuning by Mark Gurry & Peter Corrigan 
from O’Reilly & Associates, Inc. 
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5.5 Blind Verification Procedure 
 
Introduction 
 
Verification or double data entry is the process of re-entering study data to compare the old and new 
values, checking for data entry errors or value conflicts.   
 
Clintrial supports two types of verification: interactive verification and blind verification. 

 
For the JHS, selected study data are re-entered using blind verification. The forms that are verified are 
those forms completed on paper (enumeration, home induction interview, Approach to Life A-C, and 
Hassles and Moods A-D forms). 
 
Blind verification is performed in the Enter module, and reports on verification errors are generated in the 
Enter module on ‘unmerged’ data in the update tables. 
 
JHS DMS Form Design and Its Significance in Verification Error Checking 
 
A single form or study page is usually made up of multiple records (panels or page sections), each 
containing a unique subset of items (fields) for the form. 
 
Knowing that a form requires verification, the designer sets the Verify attribute for usually all the panels 
for that form from the Panel Browser in the Design module.   
 
Following blind verification, not all the records (or panels) for a single form may have the same record 
status.  For example, the ELGA Eligibility form is composed of seven records.  If only an item contained in 
the first panel of this form has a value conflict from blind verification, then only the first record for the form 
containing this item receives a record status of Verify Error; the other records for the same form receive a 
record status of Verified. 
 
What is Blind Verification? 
 
In blind verification, Clintrial compares old and new values when you save a study page re-entered in the 
Verify edit mode.  During blind verification, the new values do not overwrite the old ones, nor can you 
choose which value to retain.   
 
If there is a value conflict, a record status is changed from Unverified to Verify Error, otherwise a record 
status is changed to Verified.  Clintrial also attaches a VERIFICATION/AUTOFLAG flag to an item with a 
value conflict.  The VERIFICATION/AUTOFLAG flag comment contains the original and re-entered values 
and the user accounts of the data-entry operator(s) who entered the values. 
 
Reviewing Blind Verification Results 
 
Three Clintrial reports accessed from the Reports menu in the Enter module can provide results on the 
blind verification.  These reports are the Verification Report, Subject Report, and Flag Report.  Only 
subjects in the update tables are included in these reports.  Once created, these reports can be viewed 
online, printed, or saved to a file.   
 
The Verification Report (record level) contains a list of records with a status of Verify Error. 
  
A Detailed Subject Report (record level) can contain a list of all records for a form(s) and their record 
status. 
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A Detailed Flag Report (item level) can include items with a VERIFICATION/AUTOFLAG flag, along with 
the comments containing the original and re-entered values and the user accounts of the data-entry 
operator(s) who entered the values. 
 
The Flag and Subject reports are available in two basic formats: detailed and summary. The detailed 
format provides in-depth information on the attributes of each record that it retrieves. The summary format 
gives a count and categorical breakdown of the records it finds. You can tailor each report by entering 
criteria prior to generating it using the Report Wizard. 
 
The Clintrial Help menu provides in-depth information on these three reports.  Select Help > Help Topics 
in the Enter module.  You can find information under the Contents tab in Enter Reports, and you can find 
information under the Index tab for ‘reports’. 
  
Special note on reviewing verification results: A form with any of its records and items marked with 
verification errors should not be changed and set to Verified until all verification results are reviewed for 
that form.  When you open a form in the Navigator after blind verification and set it to Verified on closing, 
you will lose information on all value conflicts for that form.  That is, all VERIFICATION/AUTOFLAG flags 
on items for the form will be removed and every Verify Error record status for the form will be changed to 
Verified. 
 
Special note on Clintrial reports: The Verification Report and Subject Report may not accurately show a 
record status of Verify Error when an item in that record has a VERIFICATION/AUTOFLAG flag.  The 
Flag Report appears to be the most accurate listing on blind verification errors.  It is advisable to review 
the Verification Report, Subject Report, and Flag Report together for a comprehensive review of all 
records entered (Subject Report) and those with verification errors (all three reports but most accurately 
the Flag Report). 
 
Performing Blind Verification 
 
In preparation for blind verification, the Enter module VERIFY_BLIND protocol parameter must be set to 
Yes in the Admin module by your Clintrial administrator.  You can only open a form for blind verification if 
its panels were set with the Verify attribute in the Design module by the designer.  You can only verify 
forms in the Enter module that are in update tables and that have a panel status of Unverified. 
  
The steps to verify forms using blind verification are as follows: 
  
1. From the File > Edit Mode menu, set the edit mode to Verify. 
2. In the Navigator, select the form (study page) that you want to verify. 
3. Enter data in all fields. 
4. Save the changes when you are done. Once saved, the record(s) for the form have their status 

changed from Unverified to Verified or Verify Error, and the form cannot be verified again. 
 
Flags and notes themselves do not need to be verified.  However, you can attach, modify, or delete flags 
and notes during verification if the system parameter VERIFY_SHOW_TAGS is set to Yes (all flags and 
notes are available) in the Admin module by your Clintrial administrator.  
 
During blind verification, Clintrial automatically attaches a VERIFICATION/AUTOFLAG flag to a field if 
you re-enter a value that is different than the original value or if you leave blank a field that originally had 
a value.  A VERIFICATION/AUTOFLAG flag comment contains the original and re-entered values for the 
field and the user accounts of the data entry operator(s) who entered the values.  
 
Modifying Data after Blind Verification and after Verification Results Review 

 
To change a record status from Verify Error to Verified, open the form after blind verification in Edit 
Update Table mode that is set from the File > Edit Mode menu in the Enter module.  You can add to or 
change the original values of any fields or retain the original values.  When you save the form and set the 
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form to Verified, then all records for the form receive a status of Verified and all 
VERIFICATION/AUTOFLAG flags are removed from fields in the form. 
 
When you modify or delete data in the update tables, you may be required to provide a Reason for 
Change.  A Reason for Change is an explanation appended to an individual record explaining why the 
record was modified.  The Reason for Change dialog box opens automatically when you edit a record.  
Enter an explanation directly into the Reason for Change Text box.  To apply the Reason for Change to 
the current record only, click OK.  To apply the Reason for Change to all modified records for a form, click 
Apply To All Changes. 
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FOREWORD 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart Study 
(JHS).  The complexity of the JHS requires that a sizeable number of procedures be described, 
thus this rather extensive list of materials has been organized into the set of manuals listed 
below.  Manual 1 provides the background, organization, and general objectives of the JHS 
Study.  Manuals 2, 3, and 4 describe the operation of the Cohort Procedures, Blood Pressure and 
Central Laboratory and Specimen Repository Components of the study.  Manuals 5 and comprise 
Electrocardiography and Magnetic Resonance Image studies, respectively. . Manual 7 comprises 
of Morbidity and Mortality Classifications. Manual 8 articulates the quality assurance and control 
activities of JHS Examination 3 components. Quality control includes activities that are designed 
to assure quality of data, which take place prior to the collection of data.  Quality control relates to 
efforts during this study to monitor the quality of data. Detailed Manuals of operation for specific 
procedures, including those for Blood Pressure and Quality Control, make up Manual 4 and 5.  
The Data Management System is described in Manual 9.   
 
 

JHS Study Protocols and Manuals of Operation 
 

 MANUAL     TITLE 
 

1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen 

Repository 
 

5 Electrocardiography 
 

6 Magnetic Resonance Imaging 
 

7 Morbidity and Mortality  
 

8 Quality Control 
 

9 Data Management 
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Cardiac MRI Protocol Draft 
 
 
Patient preparation (Page 2): 

1. Blood Pressure 
2. Patient setup 

 
Brief scan overview: 

1. Localizers (Scan 1-6) 
2. Baseline white blood function (EF, morphometry- PIE software) 

a. Four chamber (Scan 7) 
b. Two chamber (Scan 8) 
c. Three chamber (Scan 9) 
d. Short axis stack (extend through atria) (Scan 10) 

3. Short axis tagging – base, mid, apex with paired vertical and horizontal 
tags (results in 6 series- Intramyocardial strain use HARP software) 

a. Base – horz & vertical (Scan 11 & 12) 
b. Mid – horz & vert (Scan 13 & 14) 
c. Apex –horz and vert (Scan 15 & 16) 

4. Aorta Measurements 
a. LAO Phase contrast (Scan 17) 
b. Dark blood T2 aortic arch (Scan 18) 
c. AX phase contrast aortic arch (Scan 19) 
d. TRUFI abd aorta localizer (Scan 20) 
e. Dark blood T2 aorta @ diaphragm (Scan 21) 
f. AX phase contrast @ diaphragm (Scan 22) 
g. Dark blood T2 aorta below renals (Scan 23) 
h. AX phase contrast below renals (Scan 24) 
i. Dark blood T2 aorta above bifurcation (Scan 25) 
j. AX phase contrast above bifurcation (Scan 26) 
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Patient Preparation        
1. Blood Pressure (measured after sitting 5 min).                      
2. Patient Setup for Cardiac scan 
 

a. Place the three ECG leads on chest for Siemens Cardiac 
gating per training. 

b. Attach PG senser to finger. 
c. Place headphones. 
d. Place the two body matrix coils: one on chest, other on 

abdomen. 
e. Instruct patient in proper breathing for scan: breathe in, 

breathe out, breathe in and hold it (not too deep). 
 
Scan 1: 3-plane localizer Chest   
 
Coil Body Matrix 
Plane 3-planes 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 240 x 384 
Phase FOV  
Bandwidth 1130 
TR 230 
TE 1.1 
Flip angle 65 
Gating cardiac 
Sequence Variant Tfi2dl_72 
Sequence name LOC _Trufi_MULTI Chest 
 
Instructions:   You should get a total of 11 images (1-3 sagittal, 4-6 coronal & 7-
11 axial) 
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Scan 2: 3-plane localizer Abdomen   
 
Coil Body Matrix 
Plane 3-planes 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 240 x 384 
Phase FOV  
Bandwidth 1130 
TR 230 
TE 1.1 
Flip angle 65 
Gating cardiac 
Sequence Variant Tfi2dl_72 
Sequence name LOC_Trufi_MULTIAbdomen 
 
Instructions:   You should get a total of 11 images (1-3 sagittal, 4-6 coronal & 7-
11 axial) 
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Scan 3:   localizer 2-Chamber (vertical long axis)   
 
Coil Body Matrix 
Plane oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 144 x 192 
Phase FOV  
Bandwidth 1130 
TR 260 
TE 1.1 
Flip angle 65 
Gating  
Sequence Name LOC_Trufi_2CH 
 
Instructions:    1 slice localizer plotted from the prior localizer which shows the 
left atrium and left ventricle. 
 
 
 
 
 
 



  Page 7  

Exam 3 Magnetic Resonance Imaging Manual.doc8 

 
Scan 4:   localizer Short Axis (10 slices, base to apex)   
 
Coil Body Matrix 
Plane oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 144 x 192 
Phase FOV  
Bandwidth 1130 
TR 260 
TE 1.1 
Flip angle 65 
Gating  
Sequence Name LOC_Trufi_SAX 
 
Instructions:    10 slice localizer plotted from the 2 chamber localizer which 
shows the left atrium and left ventricle (only 4 of 10 shown below). 
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Scan 5:   localizer 4-Chamber   
 
Coil Body Matrix 
Plane oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 144 x 192 
Phase FOV  
Bandwidth 1130 
TR 260 
TE 1.1 
Flip angle 65 
Gating  
Sequence Name LOC_Trufi_4CH 
 
Instructions:    1 slice localizer plotted from the prior short axis localizer. 
 
 
 
 



  Page 9  

Exam 3 Magnetic Resonance Imaging Manual.doc8 

 
Scan 6:   localizer 3-Chamber   
 
Coil Body Matrix 
Plane oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing  
Averages 1 
Matrix 144 x 192 
Phase FOV  
Bandwidth 1130 
TR 260 
TE 1.1 
Flip angle 65 
Gating  
Sequence Name LOC_Trufi_3CH_LOC 
 
Instructions:    1 slice localizer plotted from the prior short axis localizer showing 
the left atrium, left ventricle and aortic root. 
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Scan 7:   Cine 4 Chamber   
 
Coil Body Matrix 
Plane Oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing 20% 1.4 mm 
Averages 1 
Matrix 156 x 192 
Phase FOV 81.3% 
Bandwidth 930 
TR 37.38 
TE 1.13 
Flip angle 82 
Gating cardiac 
Option  
Sequence Variant Tfi2d1_14 
Sequence Name Trufi_4CH_CINE 
 
Instructions:  4 chamber CINE images (“true fisp” or trufi), one level, with ~ 
25 images showing a beating heart. 
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Scan 8:   Cine 2 Chamber   
 
Coil Body Matrix 
Plane Oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing 20% 1.4 mm 
Averages 1 
Matrix 156 x 192 
Phase FOV 81.3% 
Bandwidth 930 
TR 37.38 
TE 1.13 
Flip angle 82 
Gating cardiac 
Option  
Sequence Variant Tfi2d1_14 
Sequence Name Trufi_2CH_CINE 
 
Instructions:  2 chamber CINE images (“true fisp” or trufi), one level, with ~ 
25 images showing a beating heart. 
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Scan 9:   Cine 3 Chamber   
 
Coil Body Matrix 
Plane Oblique 
FOV 400 mm 
Slice thickness 7 mm 
Spacing 20% 1.4 mm 
Averages 1 
Matrix 156 x 192 
Phase FOV 81.3% 
Bandwidth 930 
TR 37.38 
TE 1.13 
Flip angle 82 
Gating cardiac 
Option  
Sequence Variant Tfi2d1_14 
Sequence Name Trufi_3CH_CINE 
 
Instructions:  3 chamber CINE images (“true fisp” or trufi), one level, with ~ 
25 images showing a beating heart. 
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Scan 10:   Cine Short Axis Stack – Entire LV   
 
Coil Body Matrix 
Plane Oblique (short Axis) 
FOV 400 mm 
Slice thickness 8 mm 
Spacing 25% 2 mm 
Averages 1 
Matrix 109 x 192 
Phase FOV 81.3% 
Bandwidth 930 
TR 45.54 
TE 1.07 
Flip angle 78 
Gating cardiac 
Option  Concatenations = 12 
Sequence Variant Tfi2d1_18 
Sequence Name Trufi_SAX_Stack 
 
Instructions:  2 chamber CINE images (“true fisp” or trufi), five levels from 
the apex of the LV through the left atrium(apex, mid, base, LA-Ao, LA 
posterior), resulting ~ 275 images (11 series of ~25 images each) showing a 
beating heart. 
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Scan 11 & 12:  Tagging Cine Short Axis Base of LV 
 
Coil Body Matrix 
Plane Oblique (short Axis, Base of LV) 
FOV 400 mm 
Slice thickness 8 mm 
Spacing 25% 2 mm 
Averages 1 
Matrix 192 x 256 
Phase FOV 75% 
Bandwidth 170 
TR 60 
TE 4 
Flip angle 12 
Gating 
Segments 

ECG trigger (prospective) 
7 

Option   
Sequence Variant Fl2d1r5 
Sequence Name  TAG_Grid_Base_SAX of LV 
 
Instructions:  Short axis tagging image through the base of the Left 
ventricle. Be sure that the tag lines are clearly visible throughout the 
cardiac cycle, if not repeat. 
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Scan 13 & 14: Tagging Cine Short Axis Mid Cavity of left Ventricle 
 
Coil Body Matrix 
Plane Oblique (short Axis, Mid cavity of LV) 
FOV 400 mm 
Slice thickness 8 mm 
Spacing 25% 2 mm 
Averages 1 
Matrix 144 x 256 
Phase FOV 75% 
Bandwidth 170 
TR 41.1 
TE 3.75 
Flip angle 78 
Gating ECG trigger (prospective) 
Option   
Sequence Variant Fl2d1r5 
Sequence Name TAG_Grid_Mid_SAX of LV 
 
Instructions:  Short axis tagging image through the Mid (Papillary muscle 
level) of the Left ventricle. Be sure that the tag lines are clearly visible 
throughout the cardiac cycle, if not repeat. 
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Scan 15 & 16:   Tagging Cine Short Axis Apex   
 
Coil Body Matrix 
Plane Oblique (short Axis, Apex of LV) 
FOV 400 mm 
Slice thickness 8 mm 
Spacing 25% 2 mm 
Averages 1 
Matrix 144 x 256 
Phase FOV 75% 
Bandwidth 170 
TR 41.1 
TE 3.75 
Flip angle 78 
Gating ECG trigger (prospective) 
Option   
Sequence Variant Fl2d1r5 
Sequence Name TAG_Grid_Apex_SAX of LV  
 
Instructions:  Short axis tagging image through the apical region of the Left 
ventricle. Be sure the tag lines are clearly visible throughout the cardiac 
cycle, if not repeat. 
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Scan 17:   Phase contrast LAO Thoracic Aorta   
 
Coil Body Matrix 
Plane Oblique 
FOV 460 mm 
Slice thickness 8 mm 
Spacing 0 
Averages 1 
Matrix 128 x 128 
Phase FOV 100% 
Bandwidth 387 
TR 80.65 
TE 3.45 
Flip angle 15 
Gating Peripheral gating (PG) 
Option  
Sequence Variant Fl2d1_6 
Sequence Name PC LAO Thoracic Aorta  & 

PC LAO Thoracic Aorta_P 
 
Instructions:  This will be a CINE image of the “Candy-cane” view of the 
thoracic aorta plotted from the prior axial image. Two series of ~30 images 
will be generated (magnitude and velocity). 
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Scan 18:   Dark Blood T2 Fatsat Thoracic Aorta   
 
Coil Body Matrix 
Plane Axial 
FOV 300 mm 
Slice thickness 6 mm 
Spacing 0 
Averages 1 
Matrix 320 x 320 
Phase FOV 80% (Phase encode A-P) 
Bandwidth 179 
TR 800 
TE 89 
Flip angle 180 
Gating cardiac 
Option Fat sat 
Sequence Variant Tse2d1_11 
Sequence Name DBT2 FS Ax DESC_AO-diaphragm 
 
Instructions: plotted from the 3 plane localizer of the chest at the level of the 
right pulmonary artery.  
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Scan 19:   Phase contrast Axial Thoracic Aorta   
 
Coil Body Matrix 
Plane Axial 
FOV 360 mm 
Slice thickness 8 mm 
Spacing 0 
Averages 1 
Matrix 108 x 192 
Phase FOV 75% 
Bandwidth 389 
TR 76.55 
TE 3.14 
Flip angle 15 
Gating ECG trigger, prospective 
Option  
Sequence Variant flfqshph 
Sequence Name PC AX Thoracic Aorta & 

PC AX Thoracic Aorta_P 
 
Instructions:  This will be at the same axial level through the ascending and 
descending aorta as the dark blood T2 images.  CINE phase contrast  
images throughout the cardiac cycle will generate two series of ~30 images 
will be generated (magnitude and velocity). 
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Scan 20:  TRUFI abd aorta localizer   
 
Coil Body Matrix 
Plane  Coronal 
FOV 440 mm 
Slice thickness 7 mm 
Spacing 0 
Averages 1 
Matrix  256 x 166 
Phase FOV 81% 
Bandwidth 977 
TR 2.62 
TE 1.11 
Flip angle 70 
Gating  nongated 
Option  
Sequence Variant  tfi 2d1 
Sequence Name LOC_ABD_Aorta_trufi 
 
Instructions:  This will be a CINE image of the of the abdominal aorta 
plotted from localizers to include the aorta from the diaphragm through the 
aortic bifurcation. Typically you should oblique the image based on the 
sagittal image to center the abdominal aorta in the slice plane. Two series 
of ~30 images will be generated (magnitude and velocity). 
 
 
 
 



  Page 21  

Exam 3 Magnetic Resonance Imaging Manual.doc8 

 
Scan 21:   Dark Blood T2 Fatsat Abdominal Aorta - diaphragm 
  
Coil Body Matrix 
Plane Axial 
FOV 200 mm 
Slice thickness 5 mm 
Spacing 0 
Averages 4 
Matrix 320 x 320 
Phase FOV 80% (Phase encode A-P) 
Bandwidth 179 
TR 800 
TE 26 
Flip angle 180 
Gating cardiac 
Option SPAIR Fat sat 
Sequence Variant Tse2d1_17 
Sequence Name DB T2 FS AX DESC_AO-diaphr 
 
Instructions: Plotted at the diaphragm on the aorta localizer of the 
abdomen.            NOTE: Non-breathheld. 
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Scan 22:  Phase contrast Axial Abdominal  Aorta - diaphragm  
 
Coil Body Matrix 
Plane Axial 
FOV 360 mm 
Slice thickness 4 mm 
Spacing 0 
Averages 1 
Matrix 108 x 192 
Phase FOV 75% 
Bandwidth 389 
TR 76.55 
TE 3.14 
Flip angle 15 
Gating ECG trigger, prospective 
Option  
Sequence Variant flfqshph 
Sequence Name PC AX DESC_AO-diaphragm & 

PC AX DESC_AO-diaphragm_P 
 
Instructions:  Plotted at the diaphragm, the same as the previous T2 scan. 
CINE phase contrast  images throughout the cardiac cycle will generate 
two series of ~30 images will be generated (magnitude and velocity) for 
each location. 
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Scan 23:  Dark Blood T2 Fatsat Abdominal Aorta - renals  
 
Coil Body Matrix 
Plane Axial 
FOV 200 mm 
Slice thickness 5 mm 
Spacing 0 
Averages 4 
Matrix 320 x 320 
Phase FOV 80% (Phase encode A-P) 
Bandwidth 179 
TR 800 
TE 26 
Flip angle 180 
Gating cardiac 
Option SPAIR Fat sat 
Sequence Variant Tse2d1_17 
Sequence Name DB T2 FS AX ABD AOR-renals 
 
Instructions: Plotted 2cm below the renal arteries on the abdominal aorta 
localizer.            NOTE: Non-breathheld. 
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Scan 24:  Phase contrast Axial Abdominal  Aorta - renals  
 
Coil Body Matrix 
Plane Axial 
FOV 360 mm 
Slice thickness 4 mm 
Spacing 0 
Averages 1 
Matrix 108 x 192 
Phase FOV 75% 
Bandwidth 389 
TR 76.55 
TE 3.14 
Flip angle 15 
Gating ECG trigger, prospective 
Option  
Sequence Variant flfqshph 
Sequence Name PC AX DESC_AO-Renals & 

PC AX DESC_AO-Renals_P 
 
Instructions:  Plotted 2cm below renals, the same as the previous T2 scan. 
CINE phase contrast  images throughout the cardiac cycle will generate 
two series of ~30 images will be generated (magnitude and velocity) for 
each location. 
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Scan 25:   Dark Blood T2 Fatsat Abdominal Aorta - bifurcation   
 
Coil Body Matrix 
Plane Axial 
FOV 200 mm 
Slice thickness 5 mm 
Spacing 0 
Averages 4 
Matrix 320 x 320 
Phase FOV 80% (Phase encode A-P) 
Bandwidth 179 
TR 800 
TE 26 
Flip angle 180 
Gating cardiac 
Option SPAIR Fat sat 
Sequence Variant Tse2d1_17 
Sequence Name DB T2 FS AX ABD Aorta-Bifu 
 
Instructions: Plotted 2cm above the aortic bifurcation. 
  NOTE: Non-breathheld.
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Scan 26:  Phase contrast Axial Abdominal  Aorta - bifurcation  
 
Coil Body Matrix 
Plane Axial 
FOV 360 mm 
Slice thickness 4 mm 
Spacing 0 
Averages 1 
Matrix 108 x 192 
Phase FOV 75% 
Bandwidth 389 
TR 76.55 
TE 3.14 
Flip angle 15 
Gating ECG trigger, prospective 
Option  
Sequence Variant flfqshph 
Sequence Name PC AX ABD Aorta-bifurcati & 

PC AX ABD Aorta-bifurcati_P 
 
Instructions:  Plotted 2cm above aortic bifurcation, the same as the 
previous T2 scan. CINE phase contrast  images throughout the cardiac 
cycle will generate two series of ~30 images will be generated (magnitude 
and velocity) for each location. 
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FOREWORD 
 
This manual is one of a series of protocols and manuals of operation for the Jackson Heart Study (JHS).  
The complexity of the JHS requires that a sizeable number of procedures be described, thus this rather 
extensive list of materials has been organized into the set of manuals listed below.  Manual 1 provides the 
background, organization, and general objectives of the JHS Study.  Manuals 2, 3, and 4 describe the 
operation of the Cohort Procedures, Blood Pressure and Central Laboratory and Specimen Repository 
Components of the study.  Manuals 5 and comprise Electrocardiography and Magnetic Resonance Image 
studies, respectively. . Manual 7 comprises of Morbidity and Mortality Classifications. Manual 8 articulates 
the quality assurance and control activities of JHS Examination 3 components. Quality control includes 
activities that are designed to assure quality of data, which take place prior to the collection of data.  
Quality control relates to efforts during this study to monitor the quality of data. Detailed Manuals of 
operation for specific procedures, including those for Blood Pressure and Quality Control, make up 
Manual 4 and 5.  The Data Management System is described in Manual 9.   
 
 

JHS Study Protocols and Manuals of Operation 
 

 MANUAL     TITLE 
 

1 General Description and Study Management 
 
2 Cohort Component Procedures 

 
3 Blood Pressure 

 
4 The Central Laboratory and Specimen Repository 

 
5 Electrocardiography 

 
6 Magnetic Resonance Imaging 

 
7 Morbidity and Mortality  

 
8 Quality Control 

 
9 Data Management 
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1.0 INTRODUCTION 
 
The distinction between quality assurance and quality control is both arbitrary and philosophical. Quality 
assurance includes activities that are designed to assure quality of data, which take place prior to 
collection of data.  Quality control, on the other hand, relates more to efforts during the study to monitor 
the quality of data at identified points in the collection and processing of data. This manual focuses 
primarily on quality control, whereas quality assurance is the essence of the entire Manual of Operations, 
and includes the following activities:  
 

1) Detailed protocol development. A clear description of the study design, training, certification, 
and the various data collection activities provides the blueprint for the study. Each protocol is a 
written reference for staff and researchers. Procedures for handling the routine, as well as the 
exceptional, are given. Those protocols constitute the JHS Manuals of Operation.  
 
2) Training and updating training.  Training is the transfer of the study plans in the protocol to the 
research staff. The process has resulted in clarification and revision of the protocol. Special 
materials for this purpose have been developed for the Jackson Heart Study (JHS) and are the 
basis for continuing education during the study. Continued investment in quality data during the 
study is made by periodic refresher training sessions, which review the protocol and update 
personnel on any changes which have occurred.  
 
3) Certification. Criteria to examine the adequacy of an individual's training have been 
established. Individuals meeting these criteria are qualified to execute a protocol or a segment of 
it. Certification and periodic re-certification indicate that an acceptable performance standard has 
been mastered or an adequate knowledge of material has been achieved. The Coordinating 
Center (CC) monitors the study to ensure that staff performs only those functions for which they 
are certified and that re-certification activities are implemented as planned and as scheduled. 

 
For quality control purposes, JHS data collection and transfer is monitored by observation (directly and by 
tape recording) and by quantitative assessment using both specific quality control procedures (e.g., 
repeat measurements) and statistical analysis of study data for quality control (QC) purposes. Monitoring 
is performed both by personnel within the field centers and by monitoring visits from the CC and various 
central agencies. A summary of selected aspects of JHS Cohort Study quality control follows.  

 
1) Observation monitoring. Over-the-shoulder observations of staff by supervisors or those who 

wrote the protocols identify techniques that need improvement and points where the protocol 
is not understood or not being followed. Also, periodic monitoring visits are made to the 
Examination Center (EC) by Coordinating Center (CC) staff to observe actual clinic activities.   
Detailed checklists are used to assess strict adherence to protocol. Immediate feedback is 
given, and general recommendations for improvements are sent to the Steering Committee 
for action.  

 
2) Interview monitoring Another form of observation in the JHS study takes place with the 

interview portion of the protocol. A supervisor reviews the tapes on a random basis, reviewing 
at least one of each type per month. The supervisor checks for adherence to protocol and for 
accuracy of recorded responses. The director of retention conducts weekly over-the-shoulder 
observation of recruiters in the field. Two recruiters are randomly selected for each week.  In 
addition to field observation of the recruiters, the director for retention conducts weekly phone 
calls to a random subset of participants to obtain feedback on their recruitment experience.  
The subset of participants chosen is from the pool of participants interviewed by the recruiters 
who are not chosen for field observation that week.  The data collection instruments for field 
observation and phone calls to participants are in Appendix II. 

 
 

3) Quantitative monitoring. Random repeated measurement by the same and by different 
technicians are used as quality control tools. There are two important benefits from random 
repeat measurements. First, randomly re-doing a fraction of an individual's work is likely to 
stimulate a better overall quality of data. Second, the duplicate determinations provide 

harmanj
Is there a definite schedule for these periodic refresher sessions?

harmanj
Spell out the first time ‘CC’ is abbreviated.

harmanj
How is this oversight reported to the QC committee?



 

 

 

 

measurements of data quality. At the time of reporting the results of the study, it is important to 
establish that the "error" in the data is not so large as to threaten the validity of conclusions. 
Actual study data are useful to monitor quality of performance. Mean and standard deviations of 
study variables, by technician, are monitored for differences among technicians or trends over 
time. Digit preference in anthropometry or blood pressure measurement is monitored with study 
data. 

 
3) Reporting results. Two aspects of the reporting of quality control monitoring should be 
emphasized. First, the results must be timely. When remedial action is required, reporting must 
be prompt so that a return to an acceptable level of performance is not unnecessarily delayed. 
Second, the reporting format must be easily understood. Tabular presentations are accompanied 
by clear graphical displays.  

 
4) Action on results. With conscientious and trained staff, quality control reports provide an 
opportunity to praise a job well done. On the other hand, a poor performance is the basis for 
some remedial action. Depending upon past performance, the amount of error, and, taking due 
account of personal circumstances, the appropriate action may be a simple discussion to 
encourage a better performance. Re-training may also be appropriate at times.  

 
1.1 Monitoring of Data Quality and Implementing Corrective Action  

 
The subsequent sections of this manual describe the procedures and reports used to monitor quality 
control of the JHS. These reports are designed to be clearly understandable, to be distributed to 
individuals responsible for reading them carefully, and to lead to corrective actions. The JHS Statistics 
and Quality Assurance Committee (SQA) is the designated committee to coordinate and direct the quality 
control activities. The SQA is charged with the responsibility to review all reports with specific attention 
given to deviation from protocol, recurrent problems and trends or shifts in data over time. The QC 
Workgroup of the SQA may be charged to study and provide recommendations for specific QC needs of 
the study.  The SQA prepares recommendations to the Steering Committee in matters of quality 
assurance, and contacts the Examination Center (EC), reading centers, or laboratories as needed, to 
advise them of a problem and to discuss the mechanism for correction.  Central logs of data and 
management quality problem are reviewed by the SQA.  
 

• The role of the JHS CC in quality assurance and control is described later in this manual.  More 
specifically, as the repository for JHS Study data, the CC is responsible for preparation and 
dissemination of QC reports. These reports,  consisting of tabulated data and summary statistics, 
identify specific QC problems. The JHS CC, via its CC-EC liaison, maintains contact with the EC 
to confirm that it has been notified of a problem and that corrective action has been implemented. 
The CC maintains central logs of data quality problem and solutions. The CC conducts periodic 
EC monitoring during which CC staff participate in and observe a routine JHS clinic visit. In 
response to requests from the SQA, the CC replicates pertinent sections of quality control reports 
prepared by reading centers/laboratories. Some external quality control programs for the reading 
centers/laboratories are administered by the CC and reported to the SQA.  

 
The distribution of the QC reports and the designation of persons or groups responsible for responding to 
the reports and implementing corrective action are described below. The EC and/or reading centers are 
given the responsibility of reading, implementing corrective action, and responding to the reports in their 
respective area. Monitoring reports for protocol deviations, recurrent problems, or temporal trends is the 
responsibility of the SQA. Immediate QC problem sent to the appropriate centers including the EC directly 
for correction with a record kept by the reading center/laboratory/CC. The distribution of periodic reports 
described latter in this manual is as follows:  
 

1) QC reports on technician-specific performance are sent quickly to the EC principal investigators, 
and the SQA within a week of generating the report. 

2) Summary QC reports without technician-specific data are sent to the Steering Committee through 
the SQA. The following centers and committees have responsibility for responding to the reports 
as follows: 

harmanj
What is the membership composition of the SQA?  Is it drawing appropriate representation from all of the laboratories, reading centers, exam center, and CC?What is the schedule of meetings for the SQA and for the CC work group?

harmanj
What is the required reporting interval for laboratories and reading centers?  Unclear what the role of the CC is in ‘administering’ the QC programs for the RC/labs.



 

 

 

 

a) EC Co-PI, study coordinators, local certifiers/trainers. Review each QC and monitoring 
report, including those with technician-specific quality; identify a solution to each problem; 
implement corrective action; report corrective action to CC monitor. 

b) Principal Investigators of laboratories and reading centers directors.  Review each QC 
and monitoring report for their laboratory/center; identify a solution to each problem; 
implement corrective action; report corrective action to SQA. 

c) Statistics and Quality Assurance Subcommittee (SQA).  Review each QC and monitoring 
report with attention to deviation from protocol, recurrent technician or field center 
problems and temporal trends; direct exam center, recruiting and interviewing 
staff/reading center/laboratory attention to problem and recommend additional corrective 
action if they persist; monitor the implementation of corrective action; contact and 
coordinate study agencies and investigators to review data quality problem and solutions; 
prepare summary reports and recommendations for the Steering Committee. 

d) Steering Committee. Review QC summary reports; monitor data quality trends; direct the 
QC in areas needing special attention; responsible for changes in protocol.  



 

 

 

 

SCHEDULE OF QUALITY ASSURANCE AND QUALITY CONTROL ACTIVITIES 
 
Table 1: Schedule of Quality Assurance Activities 
 
Procedure 

Quality 
Assurance or 

Quality 
Control 

 
 

Monitoring Methods 

 
 

Responsible 

 
 

Reporting
? 

Frequency 

Written 
Report to 

CC & SSQC 

AFU Interviews 
 

QA 
QC 

Weekly Monitoring – 
observation (5% of  
interviews) 

Director of 
Retention 

Monthly Yes 

Data:      
Data  
 

QC (Data 
Entry) 

Completeness & integrity 
of data 

CC Weekly No 

QA 
(Transmittal) 
 

Completeness & integrity 
of data 

CC Monthly No 

Cohort Procedure:      
Interviewer-
administrated forms for 
re-certification 

QA 
 
 

 

Content analysis of 
taped interviews; and by 
observation. 
 

Clinic 
Manager &  

CC/EC 
Liaison 

Yearly 
 

No 

 Clinic  
 
 
 

QA 
(Procedures) 
 

Observation Clinic 
Manager 

Weekly No 

QC 
(Interviews) 
 

Monitoring - Observation Clinic 
Manager 

Weekly No 

Protocol adherence & 
interviewing 
techniques 

QA Monitoring of 
examinations 

CC Quarterly 
Semi-

annually 

 
Yes 

Measuring Tapes 
 

QA: 
Equipment 
Validation 

Checked for damage Clinic Staff Weekly No 

Scales 
 

QA: 
Equipment 
Validation 

Zero balanced/calibrated Clinic Staff Daily/weekl
y 

No 

Sitting Blood Pressure QA: 
Equipment 
Maintenance 

Recording of all checks, 
problems and 
maintenance 

Clinic Staff Daily No 

 
QC 

Adjusted means of BP 
data 
Re-certification of 
technicians  

CC Quarterly 
Semi-
annually 

 
Yes 

Omaron BP Machines 
Tanita 300A 
 

QA 
Equipment 
Maintenance 

 P-Set 
 inspection 
 Standardization of 

manometer 

Clinic Staff  Weekly 
 Monthly 

 No 
 No 

Medical data review QA Done in accordance to 
JHS Protocol 

Clinic 
Manager 

Quarterly No 

Referrals & results 
reporting 

QA Done in accordance to 
JHS Protocol 

Clinic 
Manager 

Quarterly No 

Exam Center 
Refrigerator / Freezer 

QA 
Equipment 
Maintenance 

Check Freezer Temp, 
refrigerator & 
centrifuge(s) 

Clinic 
Manager 

Quarterly 
(should be 

more 
frequent??) 

Yes 



 

 

 

 

Blood Analysis Lab  
QC 

Condition of arrival 
 Analytes Means & SDs; 
check extreme values with 
lab 

Lab & CC Monthly Yes 

MRI  
QC 

Range Checks, Descriptive 
statistics & Trend Analysis 

Lab & CC Monthly Yes 

      



 

 

 

 

2.0 OPERATION OF QUALITY ASSURANCE AND QUALITY CONTROL ACTIVITIES 
 

2.1 Quality Assurance Monitoring Process for Retention 
 
Ongoing evaluation of Annual Follow-up interviewers will occur to ensure protocol adherence for all AFU 
interviews. Each research interviewer is monitored per observation by the Director of Retention using 
random in line listening equipment for quality control and re-certification purposes.  
 
In order to monitor 5% of the average number of annual follow-up interviews completed, two Research 
Interviewers per week will be randomly selected by the CC. Observations will be done by the Director of 
Retention to determine if research protocols are being followed.  A checklist will be used to determine 
satisfactory performance (Appendix).  Random selection will be done on a rotating cycle to monitor all 
Research Interviewers in an ongoing manner.  Protocol adherence and interviewing techniques are 
reviewed at least biannually by the CC/EC Liaison. Deviations from protocols and possible remedial 
actions are discussed with the Director of Retention and the staff at that time. Major deviations are 
brought to the attention of the Retention and Events Monitoring Subcommittees and the EC Co-PI. Data 
quality is monitored by the SQA quarterly.  
 
2.2 Interviews Exam 3 Visit  
 
With participant approval, most  how many, what proportion? interviewer-administered forms are taped for 
quality control.  A non-systematic sample of forms is reviewed by the Clinic Manager and/or Clinic Liaison 
monthly.  Routine quality assurance is provided through observation by the Clinic Manager.  Protocol 
adherence, and interviewing techniques are reviewed at least biannually by Clinic Liaison.  Deviations 
from protocols and possible remedial actions are discussed with the Clinic Manager and staff at that time.  
Major deviations are brought to the attention of the JHS Clinic Operations Committee and the EC Co-PI.  
Data quality is monitored by the SQA quarterly. 
 
The Exam Center Co-PI is responsible for ensuring that the medical data review, referrals and reporting 
of results are done according to procedures in the JHS protocol.  The CC/EC liaison will be responsible 
for conducting a random exit interview with participants related to medical data review and referrals.  In 
terms of reports, the CC will perform a bimonthly analysis to determine which participants have or have 
not received their clinic results.  A written report will be submitted to the SQA subcommittee.   
 
2.3 Quality Assurance for Cohort Procedures 
 
There will be ongoing evaluations of clinic staff to ensure quality assurance of protocols being followed in 
the clinic.  For quality purposes each staff is monitored per cohort procedure by the Clinic Manager yearly 
for re-certification purposes. 
 
On a monthly basis, two staff members are selected randomly on a rotating cycle for observations (by 
whom?  The EC/CC liaison person? Is there any written log kept of these observations?) to determine 
quality assurance protocol.  The staff person will be observed on two areas of clinic exam components to 
determine satisfactory performance.  The EC/CC liaison will monitor clinic operations using designated 
evaluation tools in (Appendix).  Review of tape interviews will be done biannually or on as needed basis 
and outcome of the evaluation will be utilization in the certification of technicians.  Monthly, the EC/CC 
liaison will conduct QA checks on equipment maintenance logs for blood pressure, body composition and 
lipid and glucose testing.   Weekly, QA monitors involve overall operation of the clinic.  The various cohort 
procedures will be assessed for a given clinic staff by the Clinic Manager or a designated evaluator on the 
specific time frame in Table 1 of the manual.  The corresponding instrument for each procedure is 
provided in Appendix – Evaluation/Certification/Site Visit Checklist. Deviations from protocols and 
possible remedial actions are discussed with the Clinic Manager and staff at that time.  Major deviations 
are brought to the attention of the JHS Clinic Operations Committee and the EC Co-PI.  Data quality is 
monitored by the Quality Control Committee quarterly. 
 
 
 

harmanj
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3.0 DESCRIPTION OF THE QC SYSTEM FOR REPEATED MEASUREMENTS 
 
In several areas, repeated measurements during a clinic examination are taken for quality control 
purposes and are recorded on study forms separate from the participant's original forms. These forms are 
designated as belonging to phantom participants. The phantom participants are approximately 10% of 
assigned study IDs for venipuncture. The 10% of the total sample of 5,000 participants (excluding 
deceased participants) translated to 500 participants. The sampling of these 500 participants is weighted 
heavily in the earlier phase of the Exam 3 clinic visits and reduced over time once sufficient data has 
been collected, analyzed and reviewed.  Details of sample size and the methodology for carrying out 
repeated measures for all replicate procedures are given below. The EC with the assistance of the CC 
creates phantom participant folders when needed, and initializes a phantom participant diskette. As a 
safeguard against gathering unnecessary data on the phantom participant forms, only a subset of the 
usual study forms is included for QC repeated studies. The data collected on the phantom form is later 
keyed into ClinTrial.  Repeat measurements are then entered by the technician making the 
measurements, entering the phantom forms just as regular study data, as explained below, and the 
folders are processed as regular study data. There is one extra form in the QC phantom participant's 
folder, the JHS QC Phantom Participant and Non- Participant ID Form (PNP: Exam 3 Forms Manual), 
which is used to match the phantom ID to the IDs of the JHS participants contributing repeat 
measurements. This form is also used to record IDs used for data collected on persons who are not JHS 
study participants (e.g., monitors from the CC.) This form is sent to the CC with a copy kept in the 
phantom participant's folder. As a further backup, the QC phantom ID is entered on a form in the 
associated JHS participant's folder, as explained below.  
 
The procedures for using the QC phantom participant folders are:  

1) The research nurse creates phantom folders, putting the QC phantom participant labels on the 
Phantom Participant Form, and the forms of the cohort procedures being repeated, and places 
these in the folders. When QC phantom participant IDs are assigned, the person making the 
assignment does the following on the Quality Control Phantom Participant and Non-Participant ID 
Form: 

a) Places the label for the ID assigned to the QC phantom in the space provided at the top 
of the form;  

b) Circles "1" for "A QC Phantom Participant" on the form;  
c) Fills in their own ID and the data the QC phantom ID was assigned in the spaces 

provided.  
2) As JHS participants contribute replicate data, the matching JHS participant labels are affixed to 

the QC Phantom Participant Log for the data that are contributed.  
3) After all needed repeat measures are recorded on the phantom's forms, the designated EC staff 

inserts the folder in the regular stream of participant folders as if the Exit Interview had just 
finished. It is processed as usual, except the QC Phantom Participant(something missing here??) 
A designated EC staff will copy the log and place in the folder, with the original sent to the CC.  

 
It is desirable to utilize each phantom participant ID for gathering all replicate QC entries in order to use 
fewer JHS IDs. Since different measurement groups in body composition may be sampled at different 
rates, the number of IDs needed to record all body composition repeats data groups “repeats data 
groups”? will not be balanced.  
 
When clinic procedure monitors, or other staff persons who are not participants in the JHS cohort go 
through at least some of the JHS examination procedure, they are assigned a JHS cohort ID, which are 
recorded on the Quality Control Phantom Participant and Non-Participant ID Form. The following 
procedure should be used:  
 

1) The research nurse assigns a JHS cohort ID at the start of their visit. 
2) As soon as the ID is assigned, a label for that ID is placed in the box marked "Phantom 

Participant ID Number" on the QC Phantom Participant and Non-Participant ID Form, and "N", for 
"An ID Used for a Non- Participant" is circled.  

3) Also as soon as the ID is assigned, the person making the assignment records the date and their 
own ID number in the spaces provided.  

harmanj
Is there no system of replicating the ENTIRE interview and exam 3?  Other cohort studies routinely recruit non-participant volunteers to receive the ENTIRE study protocol at duplicate times, separated about 2-4 weeks apart, typically 15-20 persons per exam.  See SOL Hispanic Study QA/QC Manual 2008, p9.
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4) The same week the non-participant is seen, the QC Phantom and Non-Participant ID Form will be 
photocopied. The copy is retained at the EC, and the original is sent to the JHS CC  

 
Deadlines for sending Phantom Participant and Non-Participant ID forms to the CC:  

1) Forms filled out to record the IDs used for non-participants in the JHS cohort study should be sent 
to the CC at the end of the same week in which they are collected.  

2) For quality control phantoms, the folder for the phantom should go to the study coordinator for 
routine processing of any clinic procedure form filled out on a phantom. 

 
 

3.1 Replicate Clinic Procedures  
 
The purpose of the replicate studies is to ensure that the quality of data collected in the JHS is high and 
comparable across measures.   
 
The following clinic procedures are being included for the replicate studies: Anthropometry and Sitting 
Blood Pressures.  Participants will receive a Phantom ID for their repeated measure of any given test.  
The data collected in the replicate studies will be for sole purpose of QC analysis. 
 
For each of the proposed replicate clinic procedures, the Study Plan will entail the following: 

Task (Activities)  
Target Sample (including sample size) 
Selection and Assignment Study units 

 
3.1.1 Study Plan – Body Composition and Sitting Blood Pressures (Sitting & Ankle-Brachial) 

• Task (Activities) – The following measures listed under selected measures will be repeated on a 
random selection of JHS participants.  Fifty percent of the replicate study participants will have 
their repeated measures conducted by the same technician and the other 50% by a randomly 
selected technician.  The Clinic Manger (or designate) will be given random selection schemes.  
One scheme will assist the Clinic Manager (or designate) in identifying the randomly selected 
participant for a given clinic day and whether or not the second measurement will be done by the 
same technician or by a different technician.  The second will assist the Clinic Manager (or 
designate) to randomly select a second technician for repeated measurement.   

 
• Target Sample The target sample size was arrived using data from JHS participants who had 

clinic visit between September 2000 and September 2001.  In addition to setting the significance 
level (α) at 5% and a power greater than 90%, it was assumed that the mean difference of these 
measures for each pair would not exceed 5%.  For body composition measures the sample sizes 
ranged from 140 to 200 for each of the measures. The sample sizes for the sitting blood 
pressures ranged from 150 to 200.   Over sampling will accommodate refusals and gather 
enough data at the onset to ensure an adequate sample size to detect data problems at the onset 
and thus correcting any identified issues. 

 
• Selection & Assignment Study units – Study subjects will be pre-selected at random prior to 

their clinic visit.  The goal is to select the 360 subjects over 36 months (144 weeks) after the start 
date.  An average of 2.5 (≅ 3) subjects per week will need to be assigned for repeated measures.  
Hence, three JHS participants are randomly assigned to participate in repeated measures for any 
of selected body composition or blood pressure replicate measures; there will be a resultant 
sample size of 432 – over sampling of 20%.  Hence if a randomly selected participant refuses to 
participate, there will be no need to replace that individual.  This based on the assumption that 
the refusal rate will be below 20%.     

  
Selected Measures – 

Procedures Measures (Variables) 
Body Compsition Height (BCFB8), Weight (BCFB 9), Girth-Waist (BCFB 5), Hip Girth 

(BCFB6) & Body Fat % (BCFB15) 
Sitting Blood Heart Rate (SBPC8), First Systolic BP (SBPB13), First Diastolic BP 

harmanj
Should these dates be updated??
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Pressure (SBPB14), , Second Systolic BP (SBPB16), Second Diastolic BP (SBPB17) 
& Second zero reading (SBPB18). 

Ankle-Brachial 
Blood Pressure 

Max. Inflation level (ABBB6), Brachial (ABBB7), Right posterior 
tibia (ABBB8), Left posterior tibia (ABBB9), Left posterior tibia 
(ABBB10), Right posterior tibia (ABBB11) & Brachial (ABBB12) 

 
3.1.2 Study Plan – Electrocardiography: 
 Task (Activities) – The replicate study in this case with utilize repeating scans for a 

random subset of JHS participants. This will not be done routinely but once a year as part of 
re-certification of ECG technicians.  Each technician will have to complete 5 QC scans as 
part of the re-certification process.  Individuals selected for the scan will be done at random.  
In addition to these yearly QC scans; ECG scans sent in from hospitals (as part of 
surveillance) can also be evaluated for QC.    There will no re-reads of blinded images 
because all ECG scans are machine-read.    
Target Sample – The sample size will be 60 participants for the entire recruitment period.  
This translates to 20 participants per year (5 participants per technician per year). 

 Selection & Assignment Study units -  
The CC, working in conjunction with the EC and the ECG Reading Center, will design a 
randomization scheme to carry out this aspect of the ECG replicate study.  The study will be 
designed such that the scans will address inter- and intra-reliability.  

 
3.1.3 Study Plan – Magnetic Resonance Imaging (MRI): 

Task (Activities) – Given the time requirement and radiation exposure of this procedure, 
participants will not be re-scanned as part of the replicate studies.  However, replicate 
studies will be conducted by re-reads of blinded MRI scans.  .    
Target Sample – The sample size will 10% of the total scans (n=2500), which is 250 re-
reads. 
Selection & Assignment Study units - The CC, working in conjunction with the MRI 
Reading Center, will design a randomization scheme to carry out this aspect of the MRI 
replicate study.  The study will be designed such that the scans will address inter- and 
intra-reliability.  

 
3.1.4 Study Plan – Venipuncture and Urine: 
 

• Task (Activities) –Replicate QC blood-drawing tubes will be assigned to each of three 
phantom participants per week(?).  The blood draws are on three different participants 
whose clinic visits are on the same day.   The urine collection will be on a fourth person 
other than the three individuals that had blood drawn.  The clinic manger (or designate) 
will be given random selection scheme.  For a given clinic day, the scheme will assist the 
clinic manager (or designate) in identifying the randomly selected participant and with 
blood tubes need to be drawn.  The scheme will also be used to randomly select a 
participant for repeated urine collection. 

•  
• Target Sample – The target sample for this replicate study will JHS participant.  The total 

sample size for this study is 250 (5% of the total cohort of 5000). 
 

• Selection & Assignment Study units – Study subjects will be pre-selected at random prior to 
their clinic visit.  The goal is to select the 250 subjects over 36 months (144 weeks) after the start 
date.  An average of 1.8 (≅ 2) subjects per week will need to be assigned for repeated measures.  

harmanj
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Hence, three JHS participants are randomly assigned to participate in repeated measures for 
additional blood draw; there will be a resultant sample size of 288 – over sampling of 9%.  If a 
randomly selected participant refuses to participate, there will be no need to replace that 
individual.   

 
 

Selected Measures – 
Procedures Measures (Variables) 
Tubes & Spot Urine Analytes corresponding to tubes 1, 2 and 3; and spot urine sample.   

 
 
3.1.3 Schematic of Repeated Measures per Week 
 
This schematic is based on: a) a five-day clinic week, b) repeating measures on first three participants per 
each clinic day, and c) replicating on a total of 7 measures.  The first three participants will be used for 
two reasons.  The reasons are: 1) It is being assumed that the arrival of the participants at the clinic is 
random; and 2) Though the number of participants per day will fluctuate, the minimum per day should not 
be less than three.  The measures are numbered in Tables 2 and 3 below.  This schematic will be 
generated by the CC for the Clinic Manager every two months.  This will help maintain the random 
assignment of repeated procedure to participants.  The repeats of procedures 1 – 7 contributed by an 
individual to makeup a phantom are collected on the same clinic visit of a participant.   
 
 
Table 2:  Assignment of Repeated Procedure to Participants per Week  
Day of Clinic Visit Combination of Repeated Measure & Participant (M, P) 
 

1 (6, 3) (5,2) (2,4) (4, 1) 
2 (3,3) (1,2) (7,4) (6,1) 
3 (5,1) (2,3) (3,4) (4,2) 
4 (7,2) (1,3) (5,4) (2,1) 
5 (6,1) (4,2) (7,4) (3,3) 

 
Note:  M=denotes the number of the repeated measure; P=denotes the number of a participant 
 in the  order in which he/she arrives in the clinic(1 = 1st participant and 3 = 3rd participant).  
 
 
Table 3:  Numbering and Description of Repeated Clinic Procedures  

Procedure Number Description 
1 Height & Weight 
2  Girth: Waist & Hip 
3 Body Fat % 
4 Heart Rate & 1st & 2nd Sitting BP 
5 Max Inflation, 1st & 2nd Ankle-Brachial BP 
6 Venipuncture 
7 Urine 

 
 
4.0 ANALYSIS OF STUDY DATA FOR QUALITY CONTROL PURPOSES 
 
The methods to monitor the quality of the JHS data collection process include analyses of the study data 
itself. This section provides a summary and discussion of the analysis of the study data for quality control 
purposes. To monitor the data entry process, most variables in the JHS database are analyzed 
periodically, by the CC, in terms of:  
 

1) Status of the variables for each participant record (no problem, skipped due to skip rule, problem 
with the entry).  

harmanj
Aren’t there four participants chosen per day ??  Table 2, below, shows 4 persons being used per day.  Please clarify.

harmanj
This is a nice table, and a good way to randomize the repeated measures being done from participants.
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2) Frequencies for categorical variables, or means, standard deviations and selected percentiles for 
continuous variables.  

3) Digit preference analysis for blood pressure and anthropometry measures (and others?) 
4) Quality control charts or plots. 
5) Univariate and comparative analysis of current data and previous finger stick data on a monthly 

basis. 
 

The first item, especially, allows a view of the prevalence of data entry problems.   
 
Summary statistics by technician (monthly) or by period of observation (quarterly) are generally not 
sufficient for quality control purposes, due to the large amount of explained variation in a small amount of 
data. For example, the means of weight measurements made by two technicians may differ simply 
because of age or sex differences between the two groups examined. In order to adjust for such known 
sources of variation, the CC periodically examines selected items of study data in terms of age- and sex-
adjusted means by technicians.  In addition to looking at differences among technicians within the EC in a 
given reporting period, the CC also looks at trends in adjusted means and in variability after adjustment, 
over time.  Relatively sudden shifts in the mean for a given technician or increases in measurement 
variability after adjustment may indicate that changes in measurement technique have occurred which 
should be examined.  Similar analyses of trends in the study data's summary statistics monitor laboratory 
data for signs of measurement drift or reduced measurement precision.  Certain measurements, which 
involve a degree of subjective judgment by technicians, such as blood pressure or anthropometry data, 
are commonly subject to digit preference. The CC periodically analyzes such data for digit preference, by 
technician. Technicians will be provided feedback on their performance of quality data collection.  A 
sample report is provided in the Appendix. 
 
Certain items of data (e.g. fasting time before blood drawing) give information on protocol adherence and 
the validity of data obtained from each participant. The CC periodically analyzes these data items by EC. 
The CC monitors on a monthly basis the frequency with which each technician performs specific 
procedures in participant exams, comparing this frequency with the minimum number of exam procedures 
required to maintain proficiency.  
 
The IDs of technicians for the various procedures will be crossed checked with the procedures that the 
Techs have been certified in.  Violation of protocol will be communicated to the Director or Co-PI of the 
EC.  This check is to ensure that only certified technicians for specific procedures are involved in the data 
collection for those procedures. 
 
 



 

 

 

 

5.0 QUALITY CONTROL REPORTS FOR THE COHORT COMPONENT 
 
A large number of reports are generated by QC work. In order to spread out the workload and the 
distribution of the reports, a schedule for the Cohort Component reports has been developed.  
 
Frequency of reports varies from bimonthly to semi-annually, although there are summary reports which 
are more of a historical nature, covering longer periods. For a report to be of use in correcting problems in 
data gathering, it must appear more frequently and be prepared as soon as possible after the end of the 
period covered. The frequency of reports is determined by balancing the study's need for prompt and 
frequent monitoring with the available resources to generate such reports and the need to accumulate 
enough data to have an adequate sample size. For example, analysis of adjusted means by technician 
and of repeat measures in body composition is not feasible on a monthly basis, but can usefully be done 
each quarter. Digit preference analyses are feasible on a quarterly basis for blood pressure.  
 
The standard QC reports generated for the categories within the Cohort Component are outlined below.  

1) Certification  
a. Number of technicians certified by area  
b. Number of studies performed in past month, by area, and technician  
c. As in (b.), for the past two months. This report documents which technicians are not 

performing enough studies to maintain certification.  
Note: In addition to the bimonthly reports, semi-annual reports are also produced to account 
for revisions generated by the bimonthly reports.  

 
2) Body Composition 

a. Digit preference (quarterly) 
b. Repeated measures (semi-annually) 
c. Adjusted means by technician (quarterly)  
 

3) Sitting Blood Pressure  
a. Digit preference (quarterly) 
b. Adjusted means by technician (quarterly) 
c. Analysis of serial measures (three repeat measurements within a sitting) (every four 

months)  
d. Cuff size checks (every four months)  
 

4)  Laboratory (lipids, hemostasis, clinical chemistries, hematology) 
a. Repeated measures (monthly) 
b. Condition of sample on arrival (monthly)  
c. Analysis of QC samples from frozen storage (semi-annually)  
d. Internal QC results (quarterly)  
e. External QC results (frequency varies)  
 

5) Venipuncture  
Distribution of number of stick attempts, means and distribution of filling and 
processing time (every two monthly)  

 
 
For repeated measures technicians who consistently (2 consecutive analysis) have clinical and/or 
statistical significant difference in the repeated measures will receive written communication of the 
significant differences in the repeated measures of the specific measurements.  If these differences 
persist for a given technician then the SSQC will recommend that the technician be subject to retraining 
of that (those) procedures. 
 
 
 
 



 

 

 

 

 
6.0 SPECIAL STATISTICAL ANALYSES IN QUALITY CONTROL REPORTS 

 
6.1 Monitoring for Digit Preference 
 
Monitoring for digit preference for blood pressure and for body composition is done by the CC every 
quarter.  Summary reports are sent to the SSQC, and reports of individual technicians are sent to the EC.  
The actual technician specific frequencies of final digits recorded are not revealed to the EC, to prevent 
technicians from over compensation to avoid digits that they had preferred in previous reports.  For blood 
pressure only final digits 0, 2, 4, 6, 8 are possible, while for anthropometry 0, 1, 2, 3, 4, 5, 6, 7, 8, 9 are all 
possible.  A Pearson chi-square goodness-of-fit test is done to test the null hypothesis that all possible 
final digits are observed with frequency N/k (where k is 5 and 10 for blood pressure and anthropometry, 
respectively).  The statistic is calculated as: 
 
 
 
 
 
                   k 
               ∑   (Oi – N/k)2 
 i=1 

χ2 = ---------------------, where Oi is the observed frequency of the ith possible digit  N=∑Oi  (i=1,2, .., k). 
             N/k 
 

For large N, this statistic is distributed approximately as a chi-square distribution with k-1 degree of 
freedom.  Also, χ2 = 0 if the observed numbers for each possible digit is equal to N/k.  For validity of this 
test N ≥ 25 for blood pressure and N ≥ 50 for anthropometry are required.  A significance level of 0.05 (p 
< 0.05) is used to determine if the divergence from a uniform distribution of digits is statistically significant.  
However, with large enough N, even small deviations from uniformity are declared statistically significant.  
Thus, JHS has adopted the use of “digit preference score (DPS)” used in ARIC.  This score, DPS, is 
expressed as follows: 

 
DPS = 100√ χ2 /(k-1)N 
 

This score can be shown to have values between 0 and 100 (It is 0 when all observed digit frequencies 
(Oi; i=1,2, .., k)are N/k and is 100 when all observed frequencies are all in one cell).  Using the cut off 
point used by ARIC; a DPS ≥ 20 is the threshold for marked digit preferences.  A technician is judged to 
show “strong evidence of digit preference” if all of the following are true:  (1) N ≥ minimum N required (25 
for blood pressure and 50 for anthropometry); (2) the p-value for χ2 statistic is < 0.05; and (3) the digit 
preference score (DPS) is greater than or equal to 20.   The Table below illustrates a technician specific 
report as is pertains to digit preference. 
 
Table 4:  Clinic Visit – Blood Pressure (BP) Digit Preference on Three BP Readings.   

  Data Received at CC for << Date – Month & Year>>   
 
Technician Code = 
 
 
Measurement 

 
 

N 

 
Most 
Freq. 

 
 

2nd 

 
 

3rd 

 
 

4th 

 
Least 
Freq. 

 
 

Probability* 

Digit 
Preference 

Score 
(DPS) 

Systolic BP         
Diastolic BP         
Random Zero         
 
* Probability of at least this much variation if no digit preference.  
 



 

 

 

 

If digit preference persists over a number of months, it is requested that the technician be re-trained.  
Digit preference monitoring is also used in determination of re-certification. 

 
 

6.1.1 Replicate Data Analysis  
 
Paired t-tests will be used to determine whether or not the difference between the repeated measures is 
significantly different from zero.  If there is no significant difference (i.e. p > 0.05), it implies the net 
difference between the repeated measures is not statistically different. 
 
Reliability Coefficient (R) is one of the quantities of interest in considering data quality.  It is expressed as: 
 R = σb2 /(σb2 + σe2) which is one minus the proportion of total variance due to lab variation.  It can also be 
shown that R is the correlation coefficient between two laboratory measurements made on the same 
(split) sample.  This coefficient, R may be estimated in two ways: (1) from the replicate data alone, using 
the technique of one-factor random effects ANOVA, divide the total variance in the replicate data into 
estimates of σb2 and σe2; (2) by combining the information from the replicates with the information from the 
total JHS study data set.  From the sample variance of the study data, ST2, we may obtain good estimate 
σT2.  Then, σb2 is estimated by ST2- σe2, so that the estimate of R is given by  
 R = 1 – (σe2/ ST2) 
 
R is useful for overall assessment of the reliability of the measurement method.  For routine monitoring of 
the data collection process, the standard deviation σe is most closely watched.  In monitoring laboratory 
data, σe for each assay is compared with the target standard deviation (S.D.), which the laboratory has set 
based on analyses of internal quality control pools.  Blind replicate estimates of the laboratory S.D., which 
are more than twice the target S.D. are considered cause for concern.   
 
Coefficient of Variation (CV) is another index of reliability often used in epidemiologic studies.  It is 
standard deviation (S.D.) expressed as a percentage of the mean value of two sets of paired 
observations.  In an analysis of reliability data, it is calculated for each pair of observations and then 
averaged over all pairs of original and repeated measures.   The lower the CV, the less variation there is 
between the replicate measurements. Obviously, if there are no differences whatsoever between paired 
values (perfect agreement), the CV value would be zero.   
 
Outliers are extreme observations in a set of data points.  Using the maximum normal residual (MNR), 
sometimes called the extreme studentized deviate (ESD) we will detect outliers.  These values will be 
double checked with the EC to ensure that they are not due to data entry error or that they are not 
clinically plausible, thus they are true outliers.   
 
Descriptive statistics will be generated to examine the distribution of the various means.  These statistics 
will give us a clear sense of our data in very simplistic terms. 
 
Control quality control charts will be used to assess the quality of the data.  Using the SAS/QC 
procedures a number of these charts or plots will be constructed.  

 
7.0 QUALITY CONTROL ANALYSES ON THE VARIOUS CLINIC PROCEDURES/MEASURES 
 
7.1 Venipuncture and Equipment Records 
 

• For equipment, daily records should be kept on all refrigerators and freezers. 
• The temperature of the refrigerated centrifuge must be recorded daily. 
• The speed of the centrifuge must be checked and recorded annually by a tachometer. 
• The local blood processing certifier will fill out the Quality Control Checklist (Appendix 

6) monthly, certifying that daily checks have been performed properly and describe any 
problems in this area. 

• Daily checks of freezer alarm. 

harmanj
Unclear how this paired t-test is being used.  What is the background variation being used as a comparision to the ‘difference’ variation?  This description implies that it is solely the background variation between the samples used as replicates, as in a usual ‘paired t-test’: this is not good enough; should be coming from the whole population of participants.
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• Daily checks of the back-up generator to the freezer. 
• Daily logs of lab equipment will be sent to the CC for review and analysis. 
• The monthly Quality Control Checklists should be kept in a permanent file in the Exam 

Center. 
 
 
 
7.2 Sitting Blood Pressure 
 
7.2.1 Quality Control 
 
To ensure the accuracy of the blood pressure measurements throughout the study, quality control 
measures are developed at the CC and applied at the EC.  These measures include: 
 
1. Recruitment of the most qualified personnel 

2. Standardized training and certification 

3. Retraining and re-certification 

4. Quarterly observation of data collection by supervisors, using the checklist given in Appendix.  One 
checklist is used for each technician and a copy sent to the CC each quarter. 

5. Frequent staff meetings to provide feedback 

6. Editing of data, both manual and by computer 

7. A quality assurance program administered by the CC 

8. Quarterly simultaneous Y Tube observation of each technician by the Clinic Manager 

9. Equipment maintenance program 

 
 
7.2.2 Technician Training and Quality Control 
 
Blood pressure technicians are trained by the certified trainer, Clinic Manager or their designee prior to 
start of Exam 3.  New technicians hired after the start of the study are trained locally by the EC Co-PI or a 
designated "Blood Pressure Supervisor".  Recertification occurs every six months.  Prior to certification, 
each technician is required to have a clinical hearing test. 
 
The CC directs a blood pressure quality assurance program to review six-monthly data.  This includes 
quality analysis and review of blood pressure data, comparing means for each technician with the values 
for all technicians.  These statistics are adjusted for weight, age and sex of the participants.  Digit 
preference is also monitored for each technician. 
 
7.2.3 Equipment Maintenance 
 
The EC is responsible for the proper operation and maintenance of its equipment.  Maintenance 
responsibility is assumed by the Clinic Manager and all staff is instructed to report any real or suspected 
equipment problems to that person promptly. 
 
All checks, inspections, cleanings and problems indicated are documented and recorded by date in a 
permanent log.  Problems and solutions are also recorded.  A copy of this log is given in the Appendix.  
The EC will submit a copy of this log to the CC for its file and review.   
 
 
 
 



 

 

 

 

8.0 SPECIMEN REPOSITORY QA ACTIVITIES   
 

8.1 Quality Control Duplicate Blood and Urine Samples 
 
As part of the overall quality control program for laboratory analyses, duplicate specimens are 
sent to the laboratory, with one half of each specimen pair sent under the participant's regular 
JHS laboratory ID number, and the other half under a Quality Control Phantom Participant (QC) 
laboratory ID number.  The QC laboratory ID numbers are not distinguishable from other 
laboratory ID numbers so that this forms a blinded external quality control program monitoring 
measurement variability. 
 
To reduce the burden upon JHS participants, no one person is asked to contribute sufficient extra 
blood to make a complete set of duplicates for all tests.  Instead, extra blood is drawn from five 
participants (per week?_ and sent out under the same [ ? Don’t each of the duplicates get a 
different,not same phantom ID? This is unclear] QC ID number.  For data analysis, results on 
each laboratory measurement are matched to the appropriate participant results. 
 
 
8.1.1 Weekly Blood and Urine QC Sample Checklist 
 
The JHS Exam Center venipuncture technicians maintain a weekly checklist posted in their work 
area of the QC samples to be collected during the week.  As each sample is drawn and 
processing completed, it is checked off.  On Friday morning, this checklist is consulted to see if 
there were any additional samples needed to make up the complete set of QC samples.   
 
8.1.2 Preparation for Drawing and Processing QC Samples 
 
Blood Drawing Tubes: Each morning the blood drawing technician prepares extra blood 
collection tubes for the QC samples to be drawn that day.  Each tube is labeled with the QC ID 
number to be used that week.  In addition, the technician may wish to mark QC tubes "QC" in a 
clearly visible fashion, to reduce the chance that these tubes might be mixed up with the regular 
blood collection tubes during processing.  The QC tubes are set in the same rack used to hold the 
regular blood collection tubes, in a separate row from the other tubes. 
 
Sample Aliquot Tubes: Each morning a separate foam block is prepared for each set of QC blood 
tubes that the technician plans to draw that day.  The foam block contains all the storage vials 
needed to process the day's quality control samples. The tubes in each block are labeled in 
advance with the QC ID number being used that week.  Care must be taken during processing 
that the labels on the sample aliquot tubes match the label on the QC blood collection tubes.   
 
On the day that the duplicate urine sample is to be collected, three extra tubes for the urine QC 
duplicates should be set out and labeled with the urine QC ID number.  Three participants per 
week is chosen for urine QC duplicates. 
 
 
8.1.3 Collecting and Processing QC Blood and Urine 
 

harmanj
Prior sections denoted that there would be duplicate samples drawn from FOUR, not FIVE participants per week.???



 

 

 

 

Selecting Participants for QC Blood Draw: Normally, the QC samples are drawn from the first 
member of each group of participants whose blood is being processed simultaneously.  Based 
upon the size of their veins, the difficulty of drawing the blood, and the apprehension a 
participant shows about the blood draw, the venipuncture technician may need to forego the 
drawing of the QC tube from the first, and draw from another participant instead. 
 
Order of QC Tubes in Relation to Regular Blood Collection: The QC tubes may be added at the 
end of the blood draw without harming the measurements.  This procedure is followed to cause 
the least disruption of the collection of the regular blood samples.  If the blood flow falls off at 
the end of the draw, so that it would be difficult to obtain the extra QC tubes, a different 
participant is used to get this blood.  A NEW NEEDLE STICK SHOULD NOT BE DONE JUST 
TO GET MORE BLOOD FOR A QC SPECIMEN. 
 
Processing and Freezing QC Blood and Urine: QC blood samples are processed along with the 
regular blood samples.  After processing is completed for each QC blood collection tube, the 
microvials are put into the -70°C freezer (for a minimum of 30 minutes).  After the samples are 
thoroughly frozen, they are put into a freezer storage bag.  The QC samples should be kept 
separate from the other samples collected during the week so they are not shipped along with 
them. 
 
The urine QC samples should be placed into the freezer at the same time as their matched 
participant pair.  As with the blood specimens, the urine samples should be kept away from the 
other urine specimens collected during the week so they are not included with that week's 
shipment.  
 
Logging the Match between QC and Regular JHS ID's and Reporting These to the Coordinating 
Center: The QC Phantom Participant's folder is kept in the blood drawing area during the week 
the phantom ID number is being used to draw QC blood tubes.  In the folder is the JHS Quality 
Control Phantom Participant Form, which is used to keep track of the match between the QC and 
regular JHS specimens.  A sample copy is shown in Appendix 8.  At the top of the log sheet is a 
space for the QC Phantom Participant's laboratory ID number.  As participants donate blood to 
make up a QC set, labels with their ID numbers are added to the line corresponding to the tubes 
donated.  This step must be done immediately after completing drawing blood for that 
participant, to minimize the chance of recording the wrong ID number.  One such form is 
recorded for each QC ID number used.  As soon as the full set of tubes is completed for each 
phantom participant (or at the end of the week, if any set is incomplete), the QC phantom 
participants' folder with this form is given to the receptionist (or other person designated by the 
Study Coordinator).  The folder is processed like other participants' folders, except that the QC 
phantom participant form is sent to the Coordinating Center and the Exam Center keeps a 
photocopy of this form in the phantom's folder.  Neither a Venipuncture Form nor Urine 
Collection Form is completed for the phantom duplicate. 
 
 
 
8.2 Maintain Plasma Repository  
 
The JHS Specimen Repository Center shall provide facilities and equipment to receive, store, aliquot, and 
distribute plasma from JHS participants. The facilities must provide aseptic and/or sterile conditions as 
appropriate (Biosafety Level 2 Containment). The specimens shall be maintained by the contractor in 



 

 

 

 

freezers at temperatures between -70 degrees and -80 degrees centigrade. Freezers shall be located in 
an air-conditioned facility with temperatures maintained between 20 degrees and 25 degrees centigrade 
(60 degrees to 77 degrees F) when freezers are in operation. The contractor shall supply uninterruptible 
power to accommodate the refrigerators/freezers and other equipment. Freezers shall be connected to a 
central alarm system monitored twenty-four hours per day. The JHS Specimen Repository Center shall 
provide an automated temperature monitoring system composed of individual temperature probes 
monitored 24 hours a day and controlled by a master computer, and a plan to ensure that necessary 
personnel are notified in the event of freezer malfunction. Emergency standby freezers shall be available 
in case of mechanical failure of any portion of storage space. In addition, alternative emergency freezer 
cooling systems such as a liquid nitrogen system or dry ice must be available. The contractor must have 
backup electric generators capable of operating all storage equipment for at least 48 hours in the event of 
utility company power failure. Backup generators must be tested monthly.  Specimens will be split into two 
freezers that a physical located in different locations at the site of the center. 
 
8.3 Preparing Aliquots from Selected Specimens  
 
The JHS Specimen Repository Center shall provide laboratory facilities and personnel for dividing the 
serum or plasma samples into aliquots. All requests for samples are reviewed by the JHS Steering 
Committee. Once an original specimen is identified for distribution, it is thawed and divided into aliquots, 
one of which is sent to the investigator, and the remaining aliquots refrozen for later use. The handling of 
all biological specimens and Government-owned property under this contract shall be in accordance with 
all applicable local, state, and federal regulations. In addition, in order to provide safety controls for 
protection to the life and health of employees and other persons, the contractor shall consult, comply with, 
and include in all applicable subcontracts, the following standards, as appropriate: 1) Biosafety in 
Microbiological and Biomedical Laboratories, U.S. Department of Health and Human Services, Centers 
for Disease Control (CDC) and the NIH, DHHS Pub. No. (CDC) 93-8395. 2) Occupational Safety and 
Health Administration (OSHA), Publication 29 CFR Part 1910.1030, Occupational Exposure to Blood 
Borne Pathogens, Final Rule.  
 
8.4 Prepare and Ship Panels of Aliquots or Specimens  
 
The JHS SC reviews requests from investigators for JHS participant plasma specimens. When a request 
is approved, the JHS CC will provide the identification numbers of the specimens to be provided to the 
Investigator. Shipments will require preparation of the specimens, packing them in dry ice, packaging in 
insulated boxes, and express shipment (usually by air) to the investigator). The JHS Specimen 
Repository Center shall ship all vials C.O.D.; transportation and postage costs are to be paid by the 
recipients from point of carrier receipt. The JHS Specimen Repository Center shall verify receipt of the 
panel by the investigator both in writing and by phone. Packaging and shipment shall meet standards for 
biologically hazardous materials (see publication prepared by the International Air Transport Association 
(lATA), Dangerous Goods Regulations, 37th edition, 1996 or current edition). It is essential that 
shipments be coordinated by the JHS Specimen Repository Center so that personnel will be available to 
receive the arriving packages and transport shipment to the repository for storage at the required 
temperature.  
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Appendix I:  Quality Assurance Data Collection Instruments – Observation of Annual Follow-up 
Interviewers 

 
Form 1:  Interviewers Quality Assurance -- Phone Calls of Participants 
 
QA Phone Calls       Week: ____________________         
                                                       
AFU 
Interviewers Participant Phone # Comments 

207  
 

 Prepared 
Knowledgeable 
Professional behavior 
 

208  
 

 Prepared 
Knowledgeable 
Professional behavior 
 

209  
 

 Prepared 
Knowledgeable 
Professional behavior 
 

262  
 

 Prepared 
Knowledgeable 
Professional behavior 
 

 
Note:  Research Interviewers’ Codes are: 207, 208, 209, 210, 262. 
 
 
 



 

 

 

 

 
Appendix II:  JHS Quality Control Phantom Participant ID Form 
 

 See the JHS Forms Manual for Examination 2 for a copy. 
 



 

 

 

 

Appendix III:  Evaluation Tools to monitor Clinic Operations by CC/EC Liaison.  
 
 

Jackson Heart Study Annual Schedule of Staff Certification, Criteria 
 
 
Technician ID No._________________ 

 
 

Study Component Certification Criteria Date Completed Comments 
1. Exam Center Study 

Procedures/Protocol 
 

Observation by EC 
Supervisor 

  

2. Technician Practices/ 
Performance 

 

Evaluation by Reading 
Centers 

  

3. Medical History (MHX) 
 

5 taped interviews by 
CC 

  

4. Respiratory Symptoms 
(RPA)  

                                               

5 taped interviews by 
CC 

  

 5. Stroke Symptoms (SSF) 
 

5 taped interviews by 
CC 

  

 6. Renal Disease History 
(RDX) 

 

5 taped interviews by 
CC 

  

 7. Health History Form 
(HHX) 

               

5 taped interviews by 
CC 

  

 8. Contact Form (CON) 
 

5 taped interviews by 
CC 

  

 
Jackson Heart Study Exam Center Quality Control Weekly Checklist 

 
Study Component Quality Control Criteria Date Completed Comments 
1. Body 

Composition   
Review of Logs   

2. Venipuncture and 
Specimen 
Processing 

Review Equipment 
Checklist 
Review Blood  
Sample Checklist 

  

3. Blood Pressure    
    
 

Review Inventory of 
Equipment  

  

4. Informed 
Consent Forms 

Check for Completion   

5. Replicate Studies 
 
 
 

Review of the 
implementation of Replicate 
studies for compliance 

  

 
 



 

 

 

 

Appendix IV:  Evaluation/Certification/Site Visit Checklist 



 

 

 

 

JHS Data Management Certification / Site Visit Checklist 
 
 
DATE:     
    Mo      Day        Year  Manager Trainee                       

     Name/ID: 
 
      Data Manager      

     Name/ID: 
 
Purpose of Evaluation: 
 
Certification   Site Visit 
 
 
Please check the appropriate box if manager performance is satisfactory for each line item.  
Note comments or remedial action taken in ‘Comments’ section if performance was not 
satisfactory. 
 
Preparation: 
 
 
1.       Enrolls participant in Clintrial DMS. 
2.       Enters participant contact information using the DMS form. 
3.       Enters appropriate DMS forms by direct data entry during participant clinic visit. 
4.       Enters clinic paper forms using appropriate DMS forms. 
5.       Performs weekly transmission to CC. 
 
                 
Comments:  ________________________________________________________________________________ 
____________________________________________________________________________________________ 
____________________________________________________________________________________________ 
 
Corrective action taken:______________________________________________________________________ 
_____________________________________________________________________________________________ 
_____________________________________________________________________________________________ 
_____________________________________________________________________________________________ 
 
Supervisor / Site Visitor Signature____________________________________________________________ 



 

 

 

 

 JHS Interviewer-Administered Questionnaire Supervisor / Site Visit Checklist 
 
         Interviewer 
DATE:          Name/ID: 

Mo Day Year    
    CC Clinic Liaison 
    Name/ID: 
        
Interview/form reviewed (Taped Interviews of Two Questionnaires):    
 
Health History   Medications    Medical History 
  
Renal Disease    Respiratory Symptoms           Stroke Symptoms 
 
Purpose of Evaluation: 
 
Certification    Supervisor QC Check   Site Visit  
  
Using the scale key below, evaluate the interviewer’s performance based on each of the 
following criteria.  Write any comments in the space provided at the bottom of the page. 
 
Key: N/A – Not applicable    1 – Unsatisfactory (failed to meet standards)  

 2 – Satisfactory (met standards)                    3 – Excellent (distinguished consistently        
exceeded all standards) 

 
 Informed participants of procedures? N/A 1 2 3   
 
Spoke clearly and audibly? N/A 1 2 3   

Used reasonable voice expression? N/A 1 2 3  

 
Kept participant focused on the interview.  N/A 1           2 3   
  
Used appropriate vocabulary.  N/A 1 2 3   
  
Established rapport with participant.        N/A      1 2      3  
 
 
General Overall Rating N/A 1 2 3   
 
Comments:__________________________________________________________________________________
_____________________________________________________________________________________________
_____________________________________________________________________________________________
_____________________________________________________________________________________________ 
 



 

 

 

 

Corrective action taken: _____________________________________________________________________ 
____________________________________________________________________________________
____________________________________________________________________________________
____________________________________________________________________________________
____________________________________________________________________________________ 
 
Evaluator Signature: ___________________________________________________________________ 
____________________________________________________________________________________ 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



 

 

 

 

 
JHS Self-Administered Questionnaire Supervisor / Site Visit Checklist 

 
Date:      Interviewer 
 Mo Day Year  Name/ID:      
  
    Supervisor 
      Name/ID: 
       
Interview/form reviewed:    
 
Informed Consent    
 
Purpose of Evaluation: 

 Certification:   Supervisor QC Check:   Site Visit: 

 
Using the scale key below, evaluate the interviewer’s performance based on each of the 
following criteria.  Write any comments in the space provided at the bottom of the page. 
 
Key: N/A – Not applicable     4 – Above expectation (met all  
 1 – Unsatisfactory (failed to meet standards) standards and in some cases  
 2 – Below expectation (did not meet some standards) exceeded them  
 3 – At expectations (met standards) 5 – Outstanding (distinguished  

       consistently exceeded all standards) 
 
Answers participant’s questions and concerns. N/A 1 2 3 4 5 
 
Speaks slowly and distinctly reading the script of the  
instructions to the participants at neutral (but 
expressive)  and even pace. N/A 1 2 3 4 5 
       
 
Reads script of instructions as written. N/A 1 2 3 4 5 
  
 
Completes the editing process and reviews forms. N/A 1 2 3 4 5 
 

  
General Overall Rating N/A 1 2 3 4 5 
 
Comments: _______________________________________________________________________________ 
___________________________________________________________________________________________ 
___________________________________________________________________________________________ 
 



 

 

 

 

Corrective action taken:____________________________________________________________________ 
___________________________________________________________________________________________ 
___________________________________________________________________________________________ 
____________________________________________________________________________________________ 
 
Supervisor / Site Visitor Signature ___________________________________________________________
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JHS Anthropometric Certification / Supervisor / Site Visit Checklist 
 
 
      Technician 
DATE:      Name/ID:      
 Mo   Day Year         
    Supervisor 
      Name/ID: 
       
Measurements: 
 
Weight                               Height              Waist        
 
Purpose of Evaluation: 

 Certification   Supervisor QC Check   Site Visit 

 
Please check the appropriate box if the procedure was carried out correctly by technician Please note 
any comments or remedial action taken in ‘Comments’ section if the procedure was carried out 
correctly.  Items are presented in the sequence of the examination procedure, but may require 
confirmation before or after examination. 
 
Weight Measurements: 
 
1.       Thoroughly explains the procedure to the participant. 
2.        Scale is positioned at zero. 
3.        Participant is wearing light gown or scrubs, no shoes. 
4.        Participant’s feet are both flat on the scale. 
5.        The measurement is recorded, rounding down to the nearest tenth of a kilogram (kg). 
 
Height Measurements: 
 
6.        Thoroughly explains the procedure to participant. 
7.        Participant is standing erect with his/her back to the ruler with heels together. 
8.        Participant faces straight ahead 
9.       Examiner’s eyes are level with the point of measurement. 
10.        Reads and records the measurement to the nearest cm. 
 
Girth-Waist Measurements: 
 
11.       Thoroughly explains the procedure to participant. 
12.       Participant is standing erect and facing straight ahead, arms hanging loosely at sides and 

 both feet flat on the floor and six inches apart.  
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13.    The tape is applied at the level of the umbilicus, and participant is instructed to breathe   
quietly. 

14.     The tape is snug but not tight. 
15.    The recorder verifies through viewing in full length mirror, that the participant is standing  
  erect and the tape is horizontal. 
16.  The measurement is recorded to the nearest cm. 
  
Girth Hip Measurements: 
 
17.  Thoroughly explains the procedure to participant. 
18.  Participant is standing erect an facing straight ahead, arms hanging loosely at sides and  
  both feet flat on the floor and six inches apart. 
19.  The tape is placed horizontally and level around the subject’s gluteal muscles (hips) at the 
   level of maximal protrusion of the gluteal muscles. 
20.  Observer verifies horizontal postion of tape both front and back of the subject or uses a  
  mirror to check tape. 
21  Tape is horizontal and snug, but not tight enough to compress tissue (Invert tape, if needed, 
   to insure reading the edge of tape is snug to the skin for measurement. 
22.  The measurement is made at the participant’s side.  
23.  Tape is read to the centimeter, rounding down.  
24.  The tape is applied at the level of the umbilicus, and participant is instructed to breathe  
  quietly. 
25  The tape is snug but not tight. 
26.  The recorder verifies through viewing in full length mirror, that the participant is standing 
 erect and the tape is horizontal. 
27. The measurement is recorded to the nearest cm. 
 
Comments:  ______________________________________________________________________________________ 
__________________________________________________________________________________________________ 
__________________________________________________________________________________________________ 
__________________________________________________________________________________________________ 
__________________________________________________________________________________________________ 
 
Corrective action taken:  ___________________________________________________________________________ 
___________________________________________________________________________________________________ 
___________________________________________________________________________________________________ 
___________________________________________________________________________________________________ 
___________________________________________________________________________________________________ 

 
Supervisor / Site Visitor Signature__________________________________________________________________ 
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JHS Sitting Blood Pressure Certification / Supervisor / Site Visit Checklist 

 
 
 Technician 
DATE: Name/ID: 
  Mo Day Year         
    Supervisor 
      Name/ID: 
      
Purpose of Evaluation: 

  
 Certification   Supervisor QC Check   Site Visit 

  
Please check the appropriate box if technician performance is satisfactory for each line item.  Please note any 
comments or remedial action taken in ‘Comments’ section if performance was not satisfactory. 
 
Throughout Exam:  
 
1.      Measures arm for correct cuff size.      
2.      Palpates brachial artery 
3.      Marks pulse point. 
4.      Wraps cuff center of bladder over brachial pulse. 
5.      Leaves Instructs on Posture.   
6.      Full five minutes for rest allowed.   
7.      Places Work station free of excessive noise Explanation.    
8.      Count radial pulse 30 seconds, record reading. 
9.      Finds Pulse obliteration point using standard manometer.    
10.      Calculates peak inflation, standard manometer.      
11.      Calculates peak inflation, R-Z. 
12.      If computer is down use the formula (pulse obliteration pressure + R-Z maximum zero number + 30 

Explanation.   
13.      Connects R-Z tube to cuff. 
14.      Sure reservoir lever open (newer devices have no lever).    
15.      Opens bellows valve and waits full 3 seconds for mercury to settle.    
16.      Obtains Turns thumb wheel (down strokes only). 
17.      Places stethoscope in ears.    
18.      Inflates rapidly to R-Z peak.  
19.      Counts full 5 seconds with pressure steady. 
20.      Closes bellows knob. 
21.      Places bell on brachial pulse. 
22.      Deflates cuff 2 mmHg per second.  
23.      Deflates cuff after 2 absent sounds. 
24.      Records readings. 
25.      Disconnects tubes. 
26.      Reads zero value. 
27.      Subtracts zero value from each BP reading, if using paper form. 
28.      Instructs to hold arm vertical for full 5 seconds. 
29.      Waits at least 30 seconds before proceeding. 
30.      Repeats R-Z readings. 
31.      Informs participant of average readings. 
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Comments:  ____________________________________________________________________________ 
______________________________________________________________________________________ 
______________________________________________________________________________________ 
______________________________________________________________________________________ 
______________________________________________________________________________________ 
______________________________________________________________________________________ 
 
 
Corrective action taken:  _________________________________________________________________ 
_____________________________________________________________________________________ 
_____________________________________________________________________________________ 
_____________________________________________________________________________________ 
_____________________________________________________________________________________ 
_____________________________________________________________________________________ 
 
 
Supervisor / Site Visitor Signature___________________________________________________________ 



 

QC Manual 
 

 

 
JHS Venipuncture Certification / Supervisor / Site Visit Checklist 

 
 
DATE:     Technician 

ID/Name: 
mo day year         

    Supervisor 
      Name/ID: 
     

   
Purpose of Evaluation: 
 

 Certification  Supervisor QC Check  Site Visit 
 
Please check the appropriate box if technician performance is satisfactory for each line item.  Please 
note any comments or remedial action taken in ‘Comments’ section if performance was not 
satisfactory. 
 
Venipuncture: 
 

32.       Labels checked. 
33.       Venipuncture Form filled. 
34.       Tourniquet application and release. 
35.       Venipuncture technique. 
36.       Tube collection sequence. 
 
Handling of filled draw tubes: 
 

37.       Inversion technique. 
38.       Tube incubation location.  
39.       Stasis obtained. 
40.       Needle disposal. 
41.       Universal precaution employed. 
 
Comments:  _____________________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
 
Corrective action taken:__________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
_______________________________________________________________________ 
 
 
Supervisor / Site Visitor Signature___________________________________________ 
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